《扑士》总第38期-友益文书软件制作-www.yyebook.com

开始阅读


卷首-友益文书软件制作-www.yyebook.com

随时给自己敲警钟 本期责任编辑：Luckypanda

SPR都快被说烂了。这是Howard文章里面的原话。虽然如此，但这期德州扑克要素系列，他要介绍的正是SPR（全名为Stack to Pot Ratio）。SPR具体是怎么算出来的？这个东西对我们打牌有些什么帮助？一起来了解一下吧。

扑克三十六计系列也在继续，本期要讲的是釜底抽薪这一计。Brutal轻松诙谐的文风总是能让读者们会心一笑。无独有偶的是，他这篇文章也多处提到SPR，所以新手朋友们可能要先看完Howard的文章，弄明白SPR是什么，再去看Brutal的文章，这样会清楚一些。

本杂志介绍过很多海外打牌的赌场，这一次要介绍的是位于澳洲的两座城市-- 墨尔本与琣斯的赌场差异，由我们主编木亦亲身体验对比后跟大家分享，戏称《双城记》。1428这期的文章主要阐述扑克中没有最佳策略，只有针对性策略，我想这个大家应该也会同意吧。

伟大的墙最得意的作品是他的新深筹码系列，这个系列文章人气很高，为墙带来不少粉丝。究竟这个系列是怎么冒出来的呢？这期的《我的扑士之路（十）-- 新深筹码的诞生》为您揭秘。

人的理性是有限的，打牌时我们也不时会情绪化。但是lililili11认为，即便摒除了情绪，人的风险偏好依然会经常偏离理性预设。所以我们在打牌的时候需要多观察自己，随时给自己敲警钟。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】

随时给自己敲警钟 Luckypanda

【新闻汇总】

APPT北京百万赛等27条 整理：维托

【扑海寻航】

扑克三十六计之釡底抽薪 Brutal

扑克的针对性策略 1428

【扑海论道】

德州扑克要素之二十七：SPR Howard

【扑士疆场】

双城记 木亦

【扑闲絮语】

我的扑士之路（十）-- 新深筹码的诞生 伟大的墙

人在牌桌上的风险偏好常常偏离理性预设 lililili11


DafaPoker-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总 整理：维托

7月19日Carbon Sports开出了WSOP主赛事11月9人决赛桌成员的夺冠赔率，筹码领先者Jorryt van Hoof最被看好，他的赔率为1赔2.5，背靠背杀入决赛桌的Mark Newhouse赔率为1赔4，而豪客赛常客、决赛桌的短筹码Martin Jacobson赔率为1赔7.5。

7月23日至于31日，APT柬埔寨站赛事在西哈努克港举行，在主赛事上丹麦玩家Michael Lindstrom在112名选手中一路领先夺冠。在9月，APT赛事将回归菲律宾马尼拉。

7月27日首届APPT北京百万赛冠军产生，该赛事吸引了2732人次参加，创造了扑克锦标赛美国以外举办地参赛人次的历史纪录。赛事总奖池为737.64万人民币，202人进入钱圈，最终Chen Qin夺冠，收入67.5万人民币。

7月29日拉丁美洲扑克巡回赛（LAPT）的主赛事落幕，来自阿根廷的Fabian Ortiz再次获得LAPT冠军，收入143,930美元。

8月3日美国中心地带扑克巡回赛（HPT）1650美元买入的主赛事在Soaring Eagle赌场酒店决出冠军，赛事吸引了407位选手参加，总奖池达到了583,080美元。最终通过360美元买入的卫星赛获得主赛资格的Drikakis夺冠，收入137,014美元奖金。

8月6日业余玩家Brian Zimcosky在MSTP赛事中夺冠，收入61,870美元，这也是Zimcosky职业生涯最大的一笔收入，他自称“最优秀的非职业锦标赛选手之一”。

8月13日第21届红龙杯赛事尘埃落定，在主赛事上4名中国玩家进入决赛桌，在还有4名玩家时中国玩家只剩下一人，最终谢镇如通过艰苦奋战在单挑中击败了来自澳大利亚的Mathew Ryan夺冠，收入166.7万港币奖金。赛事有808人参加，总参赛人数列历史第三位。

线上高额桌在WSOP结束之后战火重燃，身陷各种传闻之中的周春雷单日盈利50万美元，Victor Blom在WSOP期间选择在线上鏖战将自己的年度亏损减半，不过两人随后就遭遇了百万美元左右的下风，将之前的盈利损失殆尽。法国玩家Alex“Alexonmoon”Luneau在8月的前10天盈利120万美元，而Gus Hansen先赢后输，在PLO牌局里输掉了两个高额底池。德国人继续强势，7月30日以来“Sanlker”30个session总共打了5,562手牌，盈利140万美元。Dan Cates凭借近期的强势表现将自己在全速扑克上的历史盈利提升到了1000万美元。

7月28日扑克之星的小型百万赛第八赛季结束，在22美元买入100万保证金的主赛上匈牙利玩家69FABIAN69成为57,886名参赛者中最幸运的人，以22美元的投入换来了10万美元的回报。赛事的总奖池达到了1,157,720美元，8541人进入钱圈。

8月5日，来自加拿大的线上MTT职业选手Grayson“gray31”Ramage在2100美元买入的WCOOP挑战赛主赛上夺冠，收入50万美元，创造了个人职业生涯的新高。

8月线上MTT千万先生Chris Moorman在WSOP经过一段时间的休整卷土重来，一个月内拿下两个双冠王，遥遥领先之后的追赶者。不过他始终没有与任何网站签约。

ESPN在全美回放一滴水超级豪客赛，卫星赛获取门票的Connor Drinan在还有18人时AA遭遇AA，对手河牌成花将其淘汰，这一视频在YouTube上已被播放了超过600万次。

在Bluff杂志的POY排行榜上，One Drop新科冠军Daniel Colman力压Ole Schemion排名首位。而在GPI排行榜上Ole Schemion和Daniel Negreanu分列前两位。

8月4日Amaya正式宣布已在7月末完成对Oldford集团的正式收购，Oldford集团是Rational集团的母公司，Rational集团则是扑克之星和全速扑克的拥有者，该项收购总计49亿美元，交易的完成标志着全球最大线上博彩企业诞生。宣布这一消息之后Amaya集团股价创造了近一年来的新高。

AMAYA收购全速扑克和扑克之星的母公司之后首先更改了全速扑克的域名，将fulltiltpoker.com和fulltiltpoker.eu分别改成了fulltilt.com和fulltilt.eu，业内普遍认为这是该集团走向多元化经营的标志之一。8月7日，全速扑克的最后一期还款计划启动，之前没有得到赔款的职业玩家终于有希望拿到自己的存款。

7月15日吉泰克（GTECH）宣布该公司以64亿美元的价格收购国际游戏科技公司（IGT），收购内容将包括包括47亿现金和股票以及17亿净债务，IGT此前已经得到了内华达州线上扑克的经营牌照，本次合并将诞生全球最大的游戏设备供应商。

7月29日Global Poker Index（GPI）和Ivey League（Phil Ivey创办的扑克培训网站）两家公司宣布达成战略联盟，共同开发扑克市场，通过合作Ivey League的培训课程可以直接推荐给“梦幻扑克经理”游戏的10万用户。

8月1日大型彩票设备和技术服务公司“Scientific Games”以51亿美元的价格收购了位于拉斯维加斯的“巴利技术公司”。此项收购包括巴利公司18亿美元的净债务。

8月初马尼拉晨丽赌场度假村的母公司Bloomberry度假村集团在交给菲律宾证交所的一份公开文件中公布了其破纪录的季度和半年度盈利。Bloomberry度假村集团本季度赢利8亿4660万菲律宾比索（约合1930万美元），同比去年的2270万比索（51.9万美元），增幅达到了惊人的3733%。

8月9日，拉脱维亚博彩监管监察机构（IUAUI）发布公告宣布将扑克之星、全速扑克、888扑克、Unibet和威廉希尔等列入黑名单。

8月8日，扑克之星在全球推出PokerStars 7测试版，该版本推出诸多新功能，目前正在测试之中。

由于世界杯的分流和众所周知原因的影响，澳门博彩业收入自2005年以来首次出现连续两月同比下降。

8月4日，美女牌手李思晓（Juicy Li）签约澳门扑克王俱乐部，成为扑克王俱乐部独家签约职业牌手。自2010年接触德州扑克后，她活跃在澳大利亚、澳门、韩国、菲律宾及欧美地区的德州扑克现场锦标赛上。李思晓也是扑克王俱乐部在澳门莲花电视台的节目《扑克之谜》特约主持人。签约之后她在微博上说“pokerking在我心里是dream company，一直都是。”

Sam Trickett在一滴水超级慈善赛的第一天就积累了可以进入决赛桌的筹码，不过随后很快出局颗粒无收，在WSOP之后他参加PLO现金局继续亏损，在饮酒解闷中因为扳手腕又险些损失五万英镑。

7月16日斯洛文尼亚官方发布消息，6月21日被发现身亡于卢布尔雅那河边的德国职业牌手Johannes Strassmann死因揭晓，他是在迷幻药的作用下坠河身亡。

Eli Elezra最近接受英国Pokerplayer杂志采访，谈到High Stakes Poker(高筹码扑克)中的一些内幕，他认为Tom Dwan的横空出世从根本上改变了这个节目，Sammy Farha是他在桌上的死敌，Hellmuth和Gold是现金桌上的肉鱼，Daniel Negreanu是这个节目中运气最差的人。

今年9月1日，最新的一部扑克题材电影Gut Straight（卡顺）将在北美地区上映，著名动作影星史蒂文·西格尔(Steven Seagal) 将在片中出演重要角色。


APT-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


扑克三十六计之釜底抽薪-友益文书软件制作-www.yyebook.com

扑克三十六计之釡底抽薪 Brutal

釜底抽薪，比喻从锅底抽掉柴火。比喻从根本上解决问题。

很多人最郁闷的就是拿着AA flop上被人raise，这个时候往往继续打下去撞到最多的就是set，扔掉又不甘心。那么有没有一劳永逸，从根本上杜绝对手投机set的方法呢？答案是有的。之前艾迪米勒的短筹码打法和智游城里伟大的墙的文章都讨论过所谓的小三法，并且通过SPR定量的给出了投机set的阀值。

但是SPR并不能完全反应一个牌局的走势。设想一个蛋疼的牌局如下，有效筹码100BB。

Utg raise 3bb，btn 3bet到6bb，utg raise 4bet 到9bb，btn 5bet到12bb，utg raise 6bet 到15bb，btn 7bet到18bb，utg 8bet 到21bb，btn call。

这个时候SPR差不多等于2。那么btn用22 call来做set是有利可图的么？

这里我们就定量讨论一下到底怎么能釜底抽薪，大吼一声：“妈妈再也不用担心我被set 阴了！”

首先放几个地球人都知道的数据：

一个口袋对子在flop中set的概率是12%，如果flop没中，turn，或者river中的概率大约是8%。总体来讲，口袋对子在五张牌见到一张相同牌的概率差不多是20%。（这里数字把小数点以后的都无情的忽视了，数据帝请原谅我的懒惰。）

假设对手是AA，我们是22。如果flop见到2我们就全进，不管有没有A。对手永远不会弃牌。Flop没见到2我们就弃牌。

这里假设一种极端的情况，只要出2了没出A我们就赢定了，只要出A了我们就一定输了，无视各种后门花，后门顺，葫芦，四条，王炸，飞机，拖拉机，大三元，大四喜，九宝莲灯，十三幺。

也就是说，站在22角度，如果flop见到2了，我们有80%会赢下这个底池。如果没见到2，我们100%输掉了底池（弃牌了）。

假设看牌成本是1，有效筹码量是X。我们为了盈利，则需要

（1-88%）* X *（1-20%） > 88% +（1-88%）* X * 20%

推出X > 12。

换句话说，我们最后一次投入的钱能赢到12倍的回报才值得。

但是站在AA角度，如果我们知道对手是小牌在等着阴我们，如果flop我们AA中A了，当然好了，但是88%是没中A。这个时候公式就变成了

（1-88%）* X *（1-8%）< 88% +（1-88%）* X * 8%

推出X < 9。

换句话说，假设flop我们没有中到set，那么我们最后一次让对手投入的钱总共能赢到不到9倍的回报，我们才不会让对手阴到。

这个意义在于，如果对手btn 位置3bb open，我们bb拿着AA 要至少3bet到103/9+3 = 14.4444就是15个大盲才能放心的在flop上没A的牌面上完全不担心撞到对手的set。

而这个往往是不可能实现的。

所以，当你在前面位置用AA 3bet后面位置之后，即便你认为你3bet的已经很大了（9bb-12bb），不要认为对手做set就是鱼，也不要无脑打进去100bb筹码。

更重要的意义在于，我们utg 3bb open，对手9bb 3bet我们（很多松凶会用小对子这么做），那我们需要至少4bet到109/9+9 = 21.111111就是22 个大盲注。

这个意义在于，很多人拿着AA怕把别人打走，往往做一个min 4bet（18bb-20bb甚至更小），然后被跟注撞set之后认为对手很鱼。其实是因为你给了对手一个合适的偷鸡set的赔率。要注意，这个时候传统的SPR=(100-18)/36 = 2.27，按照传统小三法完全是无脑打光的节奏，但是这里经过计算显示对手偷鸡set依然有利可图。

那么这里的结论就是：假设所有人都是100BB筹码，没有大小盲（懒得算，影响不大），如果你拿着AA怕set，如果翻牌前有人raise 3bb，你需要3bet到15个大盲，然后你就可以安枕无忧了。如果你3bb open被人3bet，你需要至少4bet到22个大盲，然后你就可以安枕无忧了。如果筹码量变了，那么让对手最后一次跟注的钱超过他能赚的钱的9分之一就好了。注意是最后一次投入的钱，不是一共投入的钱。

这个是拿着大对子应对小set的方法，应对其他的投机牌（同花连牌，AXs）因为他们的成牌概率比set还小，所以不予讨论，只要翻牌后不要给对手免费牌就好。

刚刚讨论的全部都是单挑底池，如果是多人底池，这些就要重新算。

假设co和btn位置都是小对子做set，而且这两个兄弟通牌并且利益共享，专门为了针对你（你到底干了什么人神共愤的事？）。

（1-88%^2）* X *（1-8%）< 88%^2+（1-88%^2）* X * 8%

推出X < 4。

这个意义在于，如果co 位置3bb open，btn位置call，你在大盲位置，你需要3bet到（100+3+3）/4+3 = 29.5 就是30个大盲才能够完全不担心set（完全不现实啊）。

如果你utg 3bb open，co位置3bet到9bb open，btn位置call，你在utg位置，你需要4bet到（100+9+9）/4+9 = 38.5就是39个大盲注才能够完全不担心set（这个还是现实的）。

当然这个前提是这两个兄弟商量好了一起搞你，不顾自己利益，这里只做定量分析，实际应用各位看官自己衡量。

如果超过3个人一起针对你。。。。。。。。。。。。。。。

我擦，你当你是赵子龙啊，百万军中取上将首级？还是想想你平时做了多少缺德的事情吧。

当然了，这里不要忘记我们说的前提，那就是我们只考虑对手中set和没中set两种情况。如果翻牌789三红桃或者其他乱七八糟的东西的话，又或者你拿着AA，对手开牌两张王的话，你就认命吧。

祝各位AA永远翻牌前能打到all in。


扑克的针对性策略-友益文书软件制作-www.yyebook.com

扑克的针对性策略 1428

曾经遇到牌手提出的一些问题，大致是顶对顶踢脚在桌面三张同花的处理及我们有类似三条的强牌在flop以后的打法。我觉得这些问题很好，想对这些相关问题做一个阐述。

首先要说的是，我们每分析一手牌，应该理解其背后的含义（这是著名牌手Rich的名言）。打扑克要有的放矢，扑克是打对手的。通常我们可以把对手粗分为：紧手，松凶和跟注站三种类型，每次在分析牌局的时候要同时根据对手的类型和习性才能找到相应的对策。

（一）现场打法

第一种就是桌面有惊恐牌我们有货，原则是不要把锅底做大，对付如下：

没位置的情况：

1）紧手 -- 我们开一枪不要太大，他会弃掉成手牌，然后fold 掉他的反加。

2）松凶 -- 我们check call，多数情况他是单张同花听。

3）跟注站 -- 我们先check ，根据他的下注量选择跟注或弃牌，也可以下一个大注，fold 给他的 all in。

有位置的情况：

1）紧手 -- 他开枪我们弃牌。

2 ）松凶 -- 他开枪我们跟，他哪会正好有同花呀。

3）跟注站 -- 他check，我们check控制锅底，反正你也打不走他。他开枪我们根据他的下注量选择跟注或弃牌。

第二种就是我们有成手牌 set，桌面湿润我们快打，桌面干燥打法如下：

有位置的情况：

1）紧手 -- 他开枪我们跟注，他不开枪我们开枪。

2）松凶 -- 他开枪我们跟注，他不开枪我们开枪。

3）跟注站 -- 他开枪我们加注，他不开枪我们开枪。

没位置的情况：

1）紧手 -- 我们开一枪不要太大。

2）松凶 -- Check raise，他会开枪也会认为你的check raise是专门对付他的。

3）跟注站 -- 加注加注再加注。

默认打法：如果你的check raise比较少，正好是增加的机会。如果你的check raise比较多，正好是减少的机会。原则是尽量最大化价值。还要根据进锅人数和对手的筹码量，尽可能地剥夺他们。总之，你要了解别人才能制定针对性打法。

（二）Online 打法（ 以6max 为例）

第一种仍然是桌面有惊恐牌，我们有货，对付如下：

没位置的情况：

1）紧手 -- 就像vpip/pfr 12/6，flop fold to c-bet 高大于50%，我们 开一枪不要太大，他会弃掉成手牌，然后我们fold 掉他的反加。也可以下一个大注，弃牌给他的全进。

2）松凶 -- 60/48，flop fold to c-bet低，低于40%，Fold to check raise 低。我们Check call，多数情况他是单张同花听。

3）跟注站 -- 30/6，flop c-bet 低，fold to c-bet低，Fold to check raise 高。先check ，根据他的下注量选择跟注或弃牌甚至check raise。

有位置的情况下：

1）紧手 -- 他开枪我们弃牌。

2）松凶 -- 他开枪我们跟，他哪会正好有同花呀。

3）跟注站 -- 他check，我们check控制锅底，反正你也打不走他。他开枪，我们根据他的下注量选择跟注或弃牌。原则是不要把锅底做大。

第二种就是我们有成手牌 set，桌面湿润我们快打，桌面干燥打法如下。

有位置的情况：

1）紧手 -- 他开枪我们跟注，他不开枪我们开枪。

2）松凶 -- flop c-bet 大于70%，他开枪我们加注，他不开枪我们开枪。

3）跟注站 -- 他开枪我们跟注，他不开枪我们开枪。

没位置的情况下：

1）紧手 -- 开一枪不要太大。

2）松凶 -- Check raise，他会开枪也会认为你的check raise是专门对付他的。河牌Went-to-showdown（wtsd）高，我们下大注。

3）跟注站 -- 加注加注再加注。Wtsd 低，我们河牌下中注。

默认打法：如果你的check raise比较少，正好是增加的机会。如果你的check raise比较多，正好是减少的机会。对手check raise多，你下注，对手check raise少，c-bet多，你check raise。对手Fold to c-bet 少，你下注，对手fold to c-bet多，你check。Turn 上同理，河牌多看对手went-to-showdown，整个过程看对手三道街的激进度。原则是尽量最大化价值。总之，你要了解别人才能制定针对性打法。通常我们先打成tag，根据桌子可以临时调整到lag。要不断加以调整。

（三）针对性策略

用不同的range，在不同的位置，对不同的对手，再根据锅底的参与人数和有效的筹码量，来判断一手牌的趋向。高手就是根据对手对以上方面的认识来断定对手水平的。

例如他知道你过牌加注的牌都是三条，他就知道怎样对付你了。对手vpip很高，我们flop check raise他，他fold的越高。以数据和观察相结合来打牌。找不到对手的漏洞就不会赚钱。

桌面潮湿，我下大注宁愿把它打走，让他跟注犯大错。我们Flop下注是因为对手flod to c-bet 67，桌面干燥。我们有后门听花。我们开牌fold AJo，是因为那个人open vpip太低。要学会用技术控制及情绪控制来守住盈利。

当对手喜欢连开两枪时，我们可以turn上raise反偷回来。我们有很强的牌在潮湿的牌面上要赶快下注，不然恐惧牌来了以后就再得不到价值。

河牌我们用强牌下1/2的锅底是把对手确定在一个对子上，让他来跟注。如果要诈唬一个人，他went to showdown很高的话，我们河牌就不要下注了。

要留意对手翻牌后的特点。他c-bet遇到check raise迅速弃牌吗？对手20%的check raise是哪些牌。有些是两级分化，半诈唬，或相对两极分化。有些是只有好牌顶对下大注，浪费了价值。有些是惧怕别人的玩听牌。三个激进度指数表现相反了就可以理解了。有人river激进低却下大注是好牌。

详细观察对手：多人池底总是别人不bet他就c-bet。他bet后是准备弃牌的称为bet fold。他没有考虑下一步的行为。所以我们check raise他。譬如我们用92偷盲是因为他面对c-bet 弃牌很高，我们有组合拳。靠牌力赢钱不是扑克的本质。对于紧手，他不中就弃牌。Flop c-bet诈唬下小一点，桌面有三连张恐惧牌才可以多道街诈唬。但是跟注站不会弃牌的。高手才会考虑我们手里的同花概率会有多少。我们指定对手牌力的大小来确定下注的大小。桌面三张同花事实上是我们诈唬的好时机。

综合以上，扑克中没有最佳策略只有针对性策略。


德州扑克要素之二十七：SPR-友益文书软件制作-www.yyebook.com

德州扑克要素之二十七：SPR Howard

SPR都快被说烂了。

SPR全名为Stack to Pot Ratio，它是一个比值，用剩余（有效）筹码除以锅里筹码得来的数字就是SPR。使用SPR的语境一般在翻牌前动作完成后，翻牌行动开始之前衡量。

SPR毫不神奇。它不就是两个数字的比例吗？这有什么神奇的。我可以随便用两个数相除，得出其他比值。比如我的筹码除以你的筹码，得到MSYSR（My Stack to Your Stack Ratio）；用全桌筹码除以荷官小费盒里的筹码，得到TDTBR（Table to Dealer Tip Box Ratio）。对的，其实SPR一点也不神奇。

它就是一个工具而已，甚至连工具也不算，就是一个衡量方法。即使不用SPR，我们也会大致地说：小锅、大锅、我面前筹码很少、我的筹码还挺深等等起到类似作用的语言，来描述两者之间的关系。

跟SPR可以类比的，有一个很好的例子，就是温度计。温度计是用来衡量温度的。在温度计发明之前，人们肯定有很热、很冷、烫手、冰凉等等一系列描述冷热的词汇，也不会因为没有温度计就不知道出门穿什么衣服，或者烧水烧不开。

然而温度计发明之后，温度被量化，成了数字。这貌似也没啥大不了的，其实不然。

首先，交流方便多了。天气预报可以说25度，你就可以知道该穿什么衣服了。两个地方的人见面，不知道谁那儿热，都说自己那里凉快。拿温度计一测，一个20度，一个18度，这下毫无争议，问题解决。当然，温度计得是标准的。

其次，量化温度能帮助产生很多新产品，比如说温控冰箱、暖箱。只知道冷热不知具体数字，我们就永远不会做出把温度定到-18C来冷冻海鲜，4C来冷藏水果。

德州扑克之所以难，就是因为绝大多数选择都是双向的：我们既要担心自己的牌榨取不到足够价值，也要担心一旦对方的牌大时我们输得太多。如此瞻前顾后，大量耗费脑细胞，且效果还不一定好。

这问题的根本，是我们不清楚自己是否套牢了。我们翻前加注5BB，翻后cbet 10BB，在作出这些行为的时候，依据的往往是惯性、这是“标准”打法、高手也这么打等等的原因，而一旦对手加注我们威胁到全部筹码，或者一旦自己下一次下注会牵涉到筹码的三分之一，就慌了，因为我们似乎还没有做好用全部筹码拼命的准备。

刚才提到了两个问题：温度计量化温度、德州扑克难因为难以确定套牢否。这两个问题似乎风马牛不相及，然而，SPR就正是把它们联系起来的交点。SPR能量化自己的筹码深度，使得从翻牌前第一个动作开始，就可以知晓并主动设计自己是否套牢。一旦套牢，那么我们有巨大的优势。我们不会再扔掉好牌，不可能再被诈唬，我们欢迎对手一切激进的行动，我们再也不会使用双向思维，唯一的问题变成了怎样才能最有效地把对手的钱打到全进。

温度计发明出来的意义，不在于它本身有多强大，而是在合适的场合使用它，才会创造出价值。SPR也是一样，它作为衡量方法本身并不强大，但我们一旦使用得当，它就会创造出巨大的价值。这使用的方法，就是把套牢的问题的考虑时机，从面临全进的那一刹那，一下子转移到翻牌前。

德州扑克每个决策的本质都是在衡量风险与回报。使用SPR来衡量套牢，就是用一个简单数字，总结出风险和回报。

比如，我们说，拿着KK，在翻牌没有A的情况下，可以套牢SPR<5。其含义就是说，在翻牌前的动作完成后，为了锅里1个单位的筹码（的回报），我可以付出有效筹码5个单位（的风险）。

这个5是怎么来的？是无数的经验总结得来，加上一点计算在背后支持。如果只知道SPR的定义和计算方法，不知道这个5，那就等于手头只有温度计，却在35C的时候出门穿棉袄一样。看来，SPR的精髓并不在它本身，而是知道怎么用。

通常使用SPR时，还有上限SPR和目标SPR之分。上限SPR意思是只要SPR小于这个值，我就可以认定达到了套牢的条件。上限SPR也可以成为被动SPR。目标SPR的意思是，如果我能设计翻牌前的打法达到此SPR，且翻牌后打成全进，那么我期望收益最大。目标SPR也可以成为主动SPR。

举例来说，我们手里有两黑色KK。翻牌前对手在后位加注4BB，我们在大盲3bet到10BB，其他人都扔，只有后位对手跟。忽略小盲，底锅20BB，起始筹码170BB，现在剩余有效筹码160BB。SPR = 160/20 = 8。

翻牌J86彩虹，我们下注15BB，对手跟注。现在底锅50BB。

转牌红桃5，现在牌面两红桃，我们下注40BB，对手推全进115BB，我们需要额外75BB去跟。

这里对于大部分对手，我们应该跟。对手有可能成了顺子，也有可能是暗三、两对。但是，对手也有一定可能是AJ，QQ，一对带听花，一对带听顺，等等。虽然我们并不认为KK领先，也不希望看到对手推全进，但综合考虑对手的range和底池赔率，我们还是应该跟入。这个有些无奈的套牢叫做被动套牢。它大概是我们能够打成全进的上限。

其他条件不变，如果翻牌动作完成后的后续筹码是240BB，也就是SPR=12，那么我们的KK基本就不能打成全进了。也就是说，转牌被对手推全进后，我们一方面认为自己领先的概率进一步减少，另一方面对手给我们的底池赔率也更差一点，总的来看+EV的打法应该是弃牌。

现在回到原来的170BB起始筹码，敌人4BB开锅后，我们三注到14BB，则对手跟注以后底锅就28BB，剩余有效筹码156BB，SPR = 156/28 = 5.6

一般来讲，AA和KK翻牌后最常见的牌型就是超对，目标SPR应该是4到5左右。5.6这个较低的SPR也可以勉强算作目标。

翻牌J86彩虹，我们可以下注25BB，对手跟注之后，底锅已经78BB，剩余131BB。

转牌红桃5，这时我们有两个方案。

方案一，如果对手较被动，我们可以继续下注60BB主动寻求套牢，剩余71BB，即使对手全进，我们都不会弃牌了，并且很高兴跟入。

方案二，如果对手偏主动，我们可以过牌，等对手下注，无论对手下多少，我们都加注全进，高兴地套牢。并且期望对手拿着差一点的牌跟入。

不管哪个方案，我们在全进的时候，都期望对手的底牌比我们的差一点。

这两个打法唯一的区别只不过是把翻前3bet的大小从10BB提高到了14BB，却能产生这么大的杠杆作用。其原理就是把整手牌套牢的决策一路拖到翻牌前。

这样设计，并不是高枕无忧，有两个问题需要考虑。

第一，对手跟入10BB的range，是否跟入14BB的range有区别？比如对手有KQ，我们当然希望他跟进来，可是他会不会仅仅跟入10BB，而弃牌给14BB？这是有可能的，确实有些对手对3bet的尺寸非常敏感。但我觉得大多数对手仍然会把大部分跟入10BB的range也跟入14BB，差别并不大。

第二，会不会造成不平衡？有可能，但一般也不会。因为有效筹码量在每一手牌都是变化的，对手并不能简单从3bet的大小来判定我们的牌力。如果有效筹码是110BB，那么我们就可以加到10BB了。

总结：

1、SPR本身只是衡量方法，并不神奇，用SPR去度量风险和回报才是本质。

2、SPR分为上限（被动）、和目标（主动）SPR两类。切勿混淆。

3、一切以设计SPR为宗旨并不是万灵药，但它的缺陷并不明显，至少不易受到攻击。


双城记-友益文书软件制作-www.yyebook.com

双城记 木亦

很久以前就在《扑士》第23期和第24期看过柏木雪狐关于墨尔本皇冠赌场的介绍，譬如这是南半球最大的扑克室，扑克桌有64张之多。对比我现在蜗居的琣斯，规模真是天壤之别，一直想去墨尔本见识见识。上个月老婆出差去墨尔本，于是乘机跟过去。

本来想直接定皇冠的酒店，但是已经没有房间了，来了以后才知道，皇冠旁边是个会议中心，正在开Aids 2014年度大会，估计酒店都被他们定光了。对了，非常不幸的是，这次马航失事飞机有不少乘客就是要过来参加这个会议的。后来我选择了Crowne Plaza，跟皇冠一河之隔，走过去两三分钟，位置也是很好。

第一天上午先在市区稍微逛了逛，比如Collins Street，唐人街。我的第一感觉是回到了上海，一整天都是灰蒙蒙的，见不到太阳。道路比较宽，行人很多，高楼大厦也很多。还有，地面比较脏，不时可以看见空矿泉水瓶啊，烟蒂啊什么的。而在我常驻的琣斯，只要不下雨，永远是艳阳高照，几乎一丝云彩都看不到，除了freeway，别的道路都很窄，也很干净。

呆惯了上海，自然对大城市的喧嚣毫无兴趣，所以接下来我还是把主要精力放在考察赌场上。我过去的时候是星期一下午1点。墨尔本的扑克室在地下一层，差不多占了一半的空间。这个时间点，往往在琣斯只有一桌扑克，但在墨尔本，有2桌Turbo 1/2，3桌1/3，2桌2/4，1桌5/5。还有不少interest list，比如5/5 Holdem，5/10 Holdem，2/5 PLO等等。

我周一周二两天足足在这里打了24个小时，虽然这里和琣斯的赌场都属于皇冠集团旗下，但除了名字相同之外，你几乎感觉不到这两家有任何类似之处。我的整体感觉就是琣斯的皇冠是一个乡村赌场，而墨尔本则是彻底工业化的赌场。这就和这个城市给我的感觉一样，一个好比是昆明，一个好比是上海。下面从几个方面做一点比较。

1. 规模和种类

琣斯总共有14张牌桌，工作日中午12点开到早上6点，周四开始才是24小时营业，大部分时间只有2/5的Holdem和少量5/5的Holdem，然后偶尔可以开出5/10的Holdem。现在2/3或者5/5的PLO已经近乎绝迹，然后一周只有一天赌场会开那么两三桌1/2的Holdem给一些初级玩家玩一玩。

而墨尔本却有整整64张牌桌，24小时营业，并且有一小块区域专供高额桌。每天1/2，1/3，2/4，5/5，5/10的Holdem都有，然后10/20的Holdem，20/40的Limit Omaha，以及1/2/5或者5/5的PLO每天也能开一会儿。

墨尔本的比赛更不用说，每天都有卫星赛，比赛，PLO的比赛也经常有，更不用说Aussie Million之类的大比赛。琣斯一周只有两三天有比赛，参数的人数也很少。

总的来说，墨尔本的玩家数量或者常开的桌数应该是琣斯的6倍以上。

2. 赌场的专业程度

在琣斯，如果人不多的话，你看到哪个桌子有空位，就可以直接坐上去了，无需通知前台，当然也可以随便换桌。比如我认识的一个新西兰大叔，每天晚上换桌不下三四次。而在墨尔本，你必须去前台，告诉你想要玩哪个级别，然后会打印一个小纸条给你，你凭着这个小纸条才可以上桌。而且，你上桌以后，必须要交一个一次性的上桌费，像我打1/2/5 PLO交的是5刀，而5/5 PLO就要交10刀。这就意味着你换桌也要去重新拿号，重新交上桌费，无疑是增加了你换桌的成本。这虽然没有悉尼Star City的Time Charge厉害，但比如你常打5/5的话，一个月也要花个几百刀在上桌费上面。

再说说发牌姿势，琣斯的dealer是把牌堆放在桌面上，然后一手按牌堆，一手把最上面的牌捻到玩家前面；而墨尔本的dealer则是手持牌堆，离桌面大概20公分高，用另一只手把牌飞到玩家前面，颇有点做刀削面的感觉，这好像也是大赌场的标准发牌姿势。从速度而言，两者差不多；从技术角度而言，好像后者的要求更高一些。此外，琣斯的PLO是两张一发，所以只需两轮；墨尔本则是一张一发。不知道这个到底有没有国际标准。

琣斯没有Turbo的概念，而墨尔本低级别的现金桌都是Turbo的，dealer有个小时钟，可以帮你读秒的。

说说几个影响发牌效率的事情。

琣斯一般是上桌以后直接找dealer买筹码，离桌的时候，可以找dealer把小筹码换成大的。而墨尔本有专门的买筹码的柜台，上桌前去那边把筹码买好，大家离桌的时候，无论筹码多少，基本就是自己拿Tray把筹码装走。从人性化角度，无疑琣斯更胜一筹；从节约时间的角度，墨尔本走在前面。

琣斯的dealer一有问题就需要找field manager，譬如发错牌了，赌客cash out超过500了，Shuffle machine亮红灯了，一个小时找3，4次manager是常事；而墨尔本我没有看到过这种情况，dealer自己似乎有权处理一切。

琣斯的dealer，大部分都是在河牌的action结束后，才会开始算rake；而墨尔本的dealer，每一条街，都会把要收的rake更新好，所以基本河牌action一结束，dealer就可以直接把筹码推到赢家手里。

就前面这三点的影响，墨尔本的现金桌每小时至少比琣斯多发3手牌。

3. 赌场的服务

在琣斯，每个桌子旁边都会有一两个小推车，最上面一层是大瓶的冰水，下面是杯子，赌客们可以随便取用；墨尔本没有这个，要想喝免费的冰水，得跑到旁边的吧台上去，而且那里标注了，这杯子不能拿远。这点让我非常的不爽，不得不跑到food court去买矿泉水。

墨尔本对面值5的筹码有一个独特的偏好，无论你打什么级别，桌上90%都是这个面值的筹码。比如我打2/4，很多人都是full buyin，但是赌场基本只给你面值为5和1的筹码。所以如果你筹码到了1k，基本前面就是密密麻麻的一堆。而且打牌时，玩家把整齐的一摞筹码推给dealer，dealer就会把其搅散了放在筹码堆里，所以赢家得到的总是一堆乱乱的筹码，总是需要自己去化时间去整理筹码。哪怕是10/20的Holdem，大部分玩家前面基本就是10几摞面值5的筹码，加上十来个面值100的筹码，基本看不到25面值的踪迹。我真搞不清到底是墨尔本皇冠当年预定太多面值5的筹码，还是这里玩家喜欢享受堆筹码的乐趣。

琣斯就不一样了，大部分你拿到的都是面值25的筹码，而且每手牌，dealer在每条街都会把筹码按面值整理好，所以你赢牌后，基本不需要化时间再做整理。

此外，餐饮方面墨尔本更丰富，而且food court里有很多中餐，让我非常之享受。琣斯就差多了，譬如里面有一个27刀的Buffet，基本吃不到什么东西。

4. 玩家的水平

毋庸置疑，墨尔本的玩家水平高很多，我第一天2/4的桌子上，同桌至少有3个亚洲的Reg，非常明显，他们会随时补齐筹码。俊雄告诉我，这里工作日，2/4及以上都有非常多的Reg；到了周末，这些级别的鱼才会多些。此外，这里的Reg超喜欢边打牌，边玩手机。或者更准确的说他们是边玩手机，边等牌。

这里很多玩家也是线上玩家，比如我玩PLO 5/5时有一个是Pokerstars上Zoom NL 200的Reg，另一个是PLO 2000的玩家。

我也观摩了一会儿这两天最高级别，也就是10/20的Holdem。我第一天打5/5 PLO的时候，桌上有一个亚裔胖妞，vpip基本是100，坐了1个小时就走了，送掉1k，明显是条大鱼。第二天我围观10/20的Holdem时候，她也在场，大概是7人桌，别的明显都是Reg。后来她cash out去打20/40的Limit Omaha，桌子立马就散了。很有我在Pokerstars上看到的一些桌子，鱼在Reg在，鱼走桌子立刻散的味道。几个Reg也紧跟着去了她那个桌子。

对于职业玩家而言，如果真的琣斯和墨尔本放在前面需要做选择的话，好比鸡头和凤尾当中做一个选择，没有绝对的好坏。当然，墨尔本是一个更大的舞台，这是顶尖玩家在澳洲的不二选择。


我的扑士之路（十）——新深筹码的诞生-友益文书软件制作-www.yyebook.com

新深筹码的诞生

--我的扑士之路（十） 伟大的墙

最后这一次在拉斯维加斯的两个月，我打2-5无限赢了8000，5-10无限输了8000，总战绩为0，可这一次收获还是非常大。直接的产物就是新深筹码的框架在大脑中形成。

回加拿大之前的几天，我疯狂地把这些灵感，录音在Iphone的语音备忘录里。当时如醉如痴，每天走路都对着手机讲话。印象最深的是，有一天早晨，在永利打完牌已经累得不省人事。可脑子不停地蹦出来如何追别人，如何计算价钱回报比等，灵感滚滚而来。当时开车开到一个牛肉粉店前，此店在Rio酒店附近，名曰小西贡。我不急着进去吃饭，而是顶着烈日对着手机说了半小时。那半小时录音，就是后来新深筹码的主体。

从第一次去拉斯维加斯开始，就有这样的体会。桌子上总是有很多对手，让你觉得很鱼。他们起手很松，最后亮出78，67之类的垃圾牌赢掉别人。于是，下一次想如同收拾鱼一样去收拾他们，可总是无法得手。总觉得自己运气不如他们好。后来我得出结论，拉斯维加斯庙高妖风大，外地人去了，运气会出奇地差，也没往理性上做深入分析。

每次从拉斯维加斯回来，都会和霍驴交流一下拉的情况。每次我都说，拉真的不错，可惜自己运气太差。霍驴说，这个不大可能，加一起也好几个月时间了，这好几个月你运气都差，你咋那么特殊呢。他说，其实就是对手打得好，遭遇打得好的对手，会让自己感觉运气很差。因为你的对手是好手的话，他懂得选择他自己运气最好的时候和你亮开牌，而人家运气不好的时候早就扔牌了，很可能你遭遇强敌了。

有了这些铺垫，最后一次，就是2013年WSOP期间，我更仔细地观察对手的打法，有两把牌让我灵机一动，于是，终于想明白了深筹码应该做什么。

原来在智游城曾经写过《深筹码是扑克的全部》，自己觉得写得不错，但还不是那么突出深筹码。许多理念，是对任何筹码深度都适用的万金油理念。但这一次，我真正想明白了，原来深筹码和浅筹码是那样的不同。深筹码的核心技术原来是浅筹码选手最不屑，认为最鱼的战术，那就是“追”字诀。

下面这把牌，让我脱胎换骨。

在凯撒打2-5，一般我选择500买入，在枪口拿到KK，一般都是open raise到25，后面有人靠。翻牌出来43J彩虹，我下注50，对手靠。转牌再来4，我觉得依然安全，再下注100，手里还余下325，然后对手加注到250，怎么办。

如果直接扔了，这是不是太弱了。如果靠了，还余下125，河牌也不可能扔，不如现在直接全进了。于是硬着头皮全进。对手当然靠，毫无悬念，他手里有45，于是500就被人家拿下了。

之前在拉斯维加斯这样的经历特别多，过去每一次我都觉得对手运气好，中了他的垃圾明三条或者垃圾踢脚。他们这种鱼的打法早晚被我收拾。可这一次，我忽然觉得，对手根本就不是在赌运气，而是明知道我手里是大对，故意去追他的踢脚或明三。转牌到了，就把我全拿下，转不到，花50元。

于是，我用自己那有限的数学知识大概算了一下，结果让我毛骨悚然。他有5活路，转牌有45张未知牌，他有1/9的机会中。他投资50元，只要回报8倍，就是400元，人家就是正EV啊，何况他拿下了我的500块。这么多年我以为的所谓的拉斯维加斯的鱼，原来是一种非常高级的打法。

有了这个经历，很自然地就想到，既然5活路能追着合理，那4活路的坚果夹顺子兆，甚至任何垃圾牌，只要足够清楚对手的牌，都可以追着合理。

这一下子让我到了扑克的一个新世界。

我们传统的观念都认为，无论何时何地何情况，只要追踢脚，追夹顺，都是鱼的行为。可当筹码深度够了后，这些传统观念被彻底颠覆。

忽然佩服起拉斯维加斯那些所谓的鱼来了。他们这样读懂了我的牌，然后中任何脏两对都把我的KK打全进。最后河牌亮出牌，不但赢了我，还诱敌深入，让我觉得他们是大鱼，下一次再和他们过招，我们依然毫不设防。他们不但是高手，而且是深藏不露的高手。这些人是鱼不假，却是凶猛的鳄鱼，攻击能力超过鲨鱼，还永远躲在暗处，太高了。

鳄鱼被我识破了，下一个目标，就是把自己也变成鳄鱼。

从这一刻起，我的扑克理念全部被摧毁。

当然，过去的浅筹码理论是永远正确的。就是当筹码很浅的时候，除了等大牌等好牌中了就拼命外，没有别的打法。这样，如果有个比自己还紧的浅筹码老岩石，我们是无论如何也没有办法的。无限德州，打浅筹码，基本上没给你发挥的空间，一般在翻牌就结束战斗了。而如果按四条街道分，一手牌至少70%的技术含量在转牌和河牌，而浅筹码只能打翻前和翻牌，就算你已经炉火纯青，不过在玩那30%的技术。

忽然想起自己多年前的一次打2-5经历，那时候基本还是浑浑噩噩的，但有一把河牌让我印象颇深。

我只买了300，在转牌就全进了。最后对手亮出A高，可我是J高。在他亮牌之前我就又后悔又着急，因为我知道，这时候，哪怕自己手里余下150，都可以打走他而拿下这锅，可没钱了，原来没钱了这样被动。

一旦深筹码后，什么千年万年老岩石，照收拾不误。因为他们在深筹码总会犯错误，要么自己的大对被暗三或顺子清了，或者怕一副大对输了全部家当，频繁弃牌而被诈唬。

后来在霍驴的帮助下，我不但把这些深筹码追和诈唬的理念定性化，还定量化。定量以后，无需区分深筹码还是浅筹码，根据你现有的有效筹码量，总能给出最佳的打法。如同我们过去说这个人体重很大，现在定量后，直接告诉你，对付200公斤的人和对付157公斤的有何不同。

我从2005年开始打牌，头两年打的有限。到2007年，实在打不下去了，改无限。一进入无限这个门，战战兢兢如履薄冰，不停地看书学习。许多书都非常一致地认为，想成为最高的高手，一定要是诈唬高手。而靠等好东西，中了去清别人，根本不算英雄好汉。

从那以后，我把诈唬当做压倒一切的力量。

于是我把这条奉为神明，不停地琢磨自己如何诈唬别人，也总怀疑别人在诈唬自己。只是因为我的天性很怕输钱，很不喜欢诈唬，所以即便逼着自己这样“成为高手”，也没有什么大诈唬出现。否则，我那种以诈唬作为打牌核心的理念，不知道让我破产多少次了……

一旦想明白了深筹码的秘诀是“追”后，终于承认，原来靠中东西赢别人，清别人，也可以成为英雄好汉。

短筹码时候所谓的中东西，一般是翻牌就中的顶对类的成牌，最多是暗三之类。这样中的东西多数不是坚果。而深筹码的所谓中东西，许多时候是追对手，在转牌和河牌把自己追成坚果，再一网打尽。而不中的时候，再来点诈唬什么的，让对手云里雾里。

原来打牌还可以靠中东西赢的。想明白这点后，顿觉轻松，走了好几年弯路，终于又回归了。而那些试图通过不中任何东西，全通过诈唬成为扑克赢家的，等于痴人说梦啊。

这时候，我得意起来，看来扑克里的道理我明白的差不多了。剩下的就是资金问题了。

回到加拿大后，我开始买500上桌，专心打1-2无限。这一次彻底放弃止损的理念，输了就无穷无尽地买下去。我打1-2，最多买到过2200，至少有一半的时间里，要买到1000左右。平时上桌，我都是买700,500红的放桌子上，200绿的口袋里。降落到490，扔上去一个绿的，揣回去3个红的，永远保持桌面500元，一分钟都不能少。

想想刚入道打4-8，输了280，好几天起不来床。到如今，谈笑间就买1000，甚至2200，恍如隔世。

过去我最引以为豪的是我的纪律，输了转身就跑。而霍驴粗略计算了一下，如果你为了止损，只准备两个买进，同样水平下，将使得你的小时效率下降1倍左右，止损，也是不思进取的表现。当然，不止损，要建立在不担心资金的基础上。

再一次证明，资金比什么都重要。因为资金充足，你无需止损。

一年过去了，我创造了1-2每小时50元的战绩。单月过万那是家常便饭。刚开始我觉得我运气好，觉得卡尔加里action好，后来真心发现，是我写完新深筹码后，自己对牌的理解有了脱胎换骨的变化，或者说脱胎换骨的进步。我经常选择那些action不好，但筹码很多的桌子，去和一群老紧手老岩石干，还是照样赢得一塌糊涂。

在和朋友们分享了新深筹码后，自己又取得如此好的战绩，真的非常高兴。

现在再回拉斯维加斯，非常有信心，那些想一个烂4就清我KK的鳄鱼们，小心了。

我每次上桌打牌的总体思路就是，如果我的牌很好很大，自己range比别人好，就尽量让对手多往锅里扔钱。一旦SPR小于3，就小三法伺候。所以小三法真正的技术核心是确定自己的range比对手好。要是实在太难确定的话，只用于AA，KK和AK好了。

而筹码太深，无论如何也没法设计成小三法，自己又拿了又大又好的牌。那也没办法，慢慢打吧，但底线是别拼命。例如，你有效筹码2000，拿AA却只有翻前加注到20的机会，锅底40，根据牌面发展，准备打一小锅吧。如果对手做出拼命的架势，我们还真要放手。

而我们拿了逆袭牌，则专门去招呼深筹码。

我觉得我最牛的经历，是全桌人都认为我打得紧。跟短筹码对上，我亮出来都是大牌。可跟深筹码对上了，只要我拿了56，78这类逆袭牌，是一定要跟他们纠缠的。那些深筹码很烦，经常抱怨，怎么我进锅你就进锅。我心里说，就这么设计的。

过去自己打到深筹码，战术是，尽量躲开另一个深筹码。实在躲不开，控制锅底，或者干脆让给他。

现在打深筹码的战术是，让对手尽量躲开我，实在躲不开，让他们控制锅底。他们控制锅底，我则得寸进尺，让他们因为珍惜自己的劳动果实而频频丢牌。这样，大量的深筹码战斗，我都无需亮牌拿下。

偶尔遇到不懂得扔牌的鱼，成个坚果把对手正法了，比如亮出67，对手生气质问你为何玩这牌，我说有点tilt，大家依然觉得我打得很紧。

2014年世界杯的这段时间里，真的感到非常快乐。我们家到我打牌的主场10分钟左右，大早去打牌，10点开始看世界杯。一边看一边哗哗赢钱，感觉自己好轻松，好自由啊。后来女儿也迷上了看球，我又改在家里看。除了钱，我开始享受不用上班的自由，一切时间都是自己的。

当初不正是这些优点吸引我们走上职业之路吗？今天开始回报。做职业牌手还是有很多好处嘛。


人在牌桌上的风险偏好常常偏离理性预设-友益文书软件制作-www.yyebook.com

人在牌桌上的风险偏好常常偏离理性预设 lililili11

人的理性是有限的，绝对的理性人是不存在的。Tilt的本意是倾斜，翻译到中文是“情绪化”，说得好像摒除了情绪，人就变得完全理性一样，但这不是事实，即使是没有情绪上头，人的风险偏好依然会经常偏离理性预设，所以我觉得这个翻译是不够准确的。

生活中同时存在买彩票与买保险两种-EV的行为，前者是风险爱好的，后者是风险厌恶的。扑克是充满不确定性的游戏，有风险当然就有风险偏好问题。所以牌桌上也有“买保险”；有些娱乐玩家随意地用不合理的赔率追花，这就是牌桌上的“买彩票”。

我们职业玩家可能很少会做上面这样不专业的事情。那么“保赢”和“逐损”这两种事情你做过吗？在牌桌上赢了一大笔钱之后，觉得心满意足，继续赢钱的想法似乎变得不像刚上桌时那么热切了，反而保住盈利尽量不要输回去的想法变得很重。在牌桌上输了一大笔之后，觉得心有不甘，不知不觉开始变得手松起来，想要至少把输掉的钱赢回来，至于会不会因为手松而导致输掉更多的钱，这点似乎已经不在我们的考虑范围之内。

上面这两种毛病你也克服了？那么你在拿着一手强牌在河牌被对手反超以后，会不会觉得更加难以弃牌？相比较自己从一开始就没有击中牌面而言。

实际上钱始终是那些钱，但是随着你的参考点的选择不同，同样的钱在你的眼中，价值，或者说效用就变得不再相同。这与情绪无关，这叫认知偏差。

前景理论认为，大多数人在面临获得时是风险厌恶的，在面临损失时是风险爱好的，人们对损失比对获得更敏感。而很多时候，到底是“损失”还是“获得”，其实只是参考点选择的不同。一旦选择了参考点以后，钱和钱的效用就变得不一样了。

请注意，这里我们不是在玩文字游戏，虽然看起来好像就是同一个事情颠来倒去地换成不同的说法。但是如果说真的是在玩文字游戏，那也是我们每个人的大脑在自己跟自己玩文字游戏。关于这方面的研究，以前有宗教跟我们谈：外在的事情反应到个人身上，其实都是人心造出来，那么既然都是造出来的，为什么不造得美一点？这是一种唯心主义的说法。现在则是行为经济学在利用更加科学的手段来研究人的行为规律，在经济活动中，个体究竟是怎样对事物进行认知，究竟是怎样对事物赋予价值的。

行为经济学在西方主流经济学中不是新学，只不过，自1950年代至1990年代，它沉寂了几十年。以2002年为标志，心理学家Daniel Kahneman（下称卡尼曼）和经济学家Vernon L. Smith分享了该年的瑞典中央银行纪念阿芙莱诺贝尔经济科学奖。这是该奖第一次颁给心理学家，也是第二次颁给没受过正儿八经经济学训练的学者（上一次给了数学家纳什了，很巧的是，这两次获得诺奖的经济学理论对我们牌手来说也同样起着非常重要的指导作用）。从得奖那天开始，行为经济学正式走入大众视野里。多年来被经济学家们讽刺挖苦嘲笑的行为学及相关的心理学研究也结合经济学的内容，摇身一变成为行为经济学，并逐渐在世界上最好的经济系（比如哈佛的经济系）成为博士项目的基础课程之一（以前就是宏微观经济学加计量经济学）。如今，行为经济学（含相关方法的实验经济学）进一步发展成为经济学的一个重要分支，其研究成果直接辐射到各商业分支功能如金融，营销和会计等方面的研究。

我们不具体介绍卡尼曼的前景理论具体是什么样的，有兴趣的朋友可以自行研究，这里我们只给出结论，前面已经说过了，主要就是三点：

1、人在搜集和处理信息的时候，会先选定一个参考点。

2、在参考点选定以后，大多数人在面临损失时变得风险偏好，在面临获得时变得风险厌恶。

3、人们对损失比对获得更敏感，行为者对预期损失的估值会比预期收益高出两倍。

那么根据这三点，我们很容易就能看出：大多数人在牌桌上的时候，首先是以自己上桌的时候不输不赢的状态为参考点，打了一段时间以后，如果赢了不少，他对风险的倾向就会变成风险厌恶状态，如果输了不少，他对风险的倾向就会变成风险爱好状态。

而我们风险偏好的理性预设应该是什么样的呢？应该是不做无谓的冒险，但是一旦有利润，而不影响资金管理的情况下，我们就应该尽全力去追求利润最大化。无论是过度的风险厌恶还是任何程度的风险爱好，都是与我们的风险偏好的理性预设相偏离的。

粗略地讲，风险爱好就是做-EV的事情，过度风险厌恶就是有+EV的行为我们却常常不肯去做。那这就当然会对我们的牌桌上的利润造成非常大的负面影响。很多人在实践中认识到这点，但是没有明确地将这个问题和情绪化区分开来。事实上，在这些情况下，人的风险偏好的改变与情绪本身是没有任何必然的联系的，在不考虑情绪的条件下，筹码对人的效用也是在变化的，这就是tilt的真相。

值得指出的是，我们总是把自己上桌的时候不输不赢的状态作为参考点，只是出于生活和生理习惯，不一定最佳选择。事实上我们可以选择其他的参考点，比如以半年前的某一次提款的时间点作为参考点，如果能做到的话，那么在牌桌上短短一个session的输赢对我们的风险偏好几乎不会产生很大的影响。但是问题在于，人的理性是有限的，人的记忆和印象越近期才越深刻，半年前的事情早就不那么清晰了，所以抛弃现在而选择半年前作为参考点，恐怕是大多数人都难以接受的。不要说半年前，大多数时候，我们一觉醒来，对昨天的痛苦与快乐，几乎都已经不萦于怀了，这是人类无数年来进化出来的生理特征，我们几乎无力改变。

经济学中，对经济主体的风险态度的研究很多，但是如何通过赌博市场来精确定义人的风险偏好，则没有人进行过深入的研究，只是Kats 和Rosen( 1998) 进行了初步的研究。2000年，也就是在卡尼曼获得诺奖的两年前，北大光华管理学院于鸿君教授写过一篇论文《从一个赌博模型看经济主体的风险偏好》，能让我更加深入地了解风险偏好的变化在打牌中是如何对我们产生影响的。大家有兴趣的话可以去找一下这篇论文。下面我也只给出两个结论：

1、风险厌恶者在有些优势不是特别大的赌博中不愿意投入全部筹码，只愿意投入部分筹码。

2、风险爱好者在有些劣势不是特别大的赌博中，会选择投入全部筹码来让自己的效用最大化。

这两种行为都是不同的效用函数与赌博的函数相结合，得出的不同的风险偏好者在赌博中的效用最大化的做法。所以不要认为除了情绪以外，我们在牌桌上不需要注意其他的东西，也不要认为风险态度无关紧要，它决定我们会不会做+EV的事情，会不会做-EV的事情，更不要认为tilt输光了是因为当时不够冷静不够理智，事实上我们那个时候是在非常冷静地寻求效用最大化的结果--赌光。

最后给大家一个建议，在打牌的时候不要算账，它的害处不仅仅是分散精力，更大的问题是影响风险偏好。如果一旦不小心意识到自己输了不少，则需要加倍警惕自己的风险偏好是不是与理性预设发生了严重偏离。


fanshuiba-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2013_vol38_backcover-友益文书软件制作-www.yyebook.com

返回目录