pushi_2014_vol39_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】EV是什么-友益文书软件制作-www.yyebook.com

【刊首语】
EV是什么
本期责编：Luckypanda

扑克的基石是概率。而期望值也就是EV，是扑克玩家在概率中第一个需要掌握的概念。到底EV是什么，它跟我们打牌有什么关系，由Howard告诉新手朋友们。

Johnny自己还是个新手，接触扑克不算太久，但他是个喜欢思考的玩家。这次他通过实例（一手A8s的全下）记录了自己的整个牌例思考过程，也就是所谓的复盘吧。平时我们该如何分析一手牌，又如何分析对手呢？主编木亦也跟大家分享了他的经验。

喜欢打现场比赛的同学们可以关注一下柏木雪狐这期写的ANZPT主赛事回顾。虽然这次比赛失利，但他仍然觉得自己收获不少，是一个不错的体验。

我们打牌时拿到nuts总是容易激动，往往迫不及待地下注。有没有想过其实在某些情况下，慢打nuts可以让我们获利更多？Ander_AK通过三个详细的牌例，准确地阐述了何时应该在转牌check我们的nuts。好文不容错过。

继深筹码系列结束之后，伟大的墙并没有停下来，他开始从职业玩家的角度，撰写了一个新的系列：职业玩家的深度思考。

而居住在温哥华的老沈，2012年首登加拿大，至今才短短两年就让人刮目相看，轻松站稳北美1-2现场现金桌。他是怎么做到的呢？从本期开始，我们会连载老沈在智游城里跟大家分享的一些经历和体会，全是干货。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】
EV是什么 Luckypanda

【新闻汇总】 维托

【新手入门】
扑克概率 （一）：期望值 Howard

【扑海寻航】
如何分析一手牌 木亦
 一手A8s的全下 Johnny

【扑海论道】
何时应该在转牌check你的nuts Ander_AK
 职业玩家的深度思考（一） 伟大的墙
 如何在北美1/2现场现金桌稳定盈利（一） richardsyj

【扑士疆场】
ANZPT主赛事回顾 柏木雪狐


DafaPoker- E Magazine- September 2014-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

EPT第100个分站赛—巴塞罗那站赛事于8月16日-27日举行。在首先结束的5万欧元买入豪客赛中，Olivier Busquet和一滴水超级慈善赛冠军Daniel Colman进入最终单挑，前者夺冠收入89.6万欧元，Daniel Colman收入83万欧元。在决赛桌比赛中，他们穿着政治意义浓厚的T恤上场引起了诸多争议。EPT官方随后宣布，今后如果发现选手有类似行为将禁止其入场。

EPT巴塞罗那站主赛事上来自德国的Andre Lettau最终获胜，收入79.4万欧元。16强里面唯一的北美选手Sam Phillips获得亚军，但是拿到了最多的102万欧元奖金。

10300欧元买入的豪客赛冠军属于白俄罗斯选手Ihar Soika，他在决赛桌上战胜诸多强手，包括最终的单挑对手扑克之星职业明星队成员Jason Mercier，收入74.72万欧元奖金。

8月31日，在加利福尼亚举办的WPT经典赛上，Harry Arutyunyan在单挑中击败了对手Mike Eskandari赢得冠军，收入奖金57.64万美元。

9月5日，在EPT上获得亚军的Daniel Colman在滚石锦标赛决赛桌上击败了最后的单挑对手Mike Leah，收入144.6万美元，创造了今年个人第四个7位数（美元）以上的成绩。他的职业生涯奖金总数已经超过了2000万美元，超过Ivey列历史排行榜第三位，前面是Daniel Negreanu和Antonio Esfandiari。这次的滚石锦标赛主办方为主赛设立了100万的保证金，但是由于参赛人数只有1499人，主办方巨亏250万美元。

滚石锦标赛的10万美元买入豪客赛上也出了问题。比赛有9名玩家参加，原定的获奖人数为2人，后来主办方在赛事中间改为3人，引起了选手的争议，最后主办方做出让步，维持原有冠亚军的奖金，主办方自行掏腰包给第三名5万美元才摆平了这个麻烦事。在这个小众比赛上Jake Schindler夺冠收入57万美元。

9月7日，Aria娱乐场的10万美元买入超级豪客赛第二季开战，共22名选手参加比赛，总奖池217.8万美元，钱圈人数为3人，冠军得主是Tom Marchese，奖金130.68万美元。

9月10日，俄罗斯选手囊括了WPT北塞浦路斯站的冠亚军。决赛桌上最后排名亚军的Dmitry Gromov和Nicolas Chouity在转牌全下并且大幅落后，但是俄罗斯人在河牌击中了唯一一个出路方块2将对手淘汰。最终Alexander Lakhov夺冠收入31万美元。

9月10日APT赛事回师马尼拉。在豪客赛上来自新加坡的Feng Zhao击败了Flo Camponanes获得了今年个人第二个APT赛事冠军，收入147.4万菲律宾比索。凭借这次胜利他获得了270个积分，超越了Samad Razavi 站上APT年度排行榜首。今年的赛事还增设了大菠萝扑克等比赛项目。

WSOP期间短暂休息回来后的Gus Hansen连续几周赢利，但是进入9月份他已经输掉92.1万，这让他在全速扑克的总亏损达到了2030万美元。今年截至目前最大的赢家是Dan“jungleman12”Cates，他盈利268万美元。

8月21日，PokerTracker和Hold’em Manageer宣布合并成一家新公司Max Value Software，在社交网络上玩家普遍认为这不是好消息，因为垄断往往意味着涨价。

9月3日,WSOP知名荷官Joseph Levine在家中遇害,一名流浪妇女用散弹猎枪将他射杀。Levine享年56岁,杀害他的Marjorie Fiora今年30岁，Levine被击中胸部之后抢救无效身亡。

8月末，现场锦标赛奖金收入历史排行第二名的Daniel Negreanu又开出盘口，他在推特上与其他玩家交流时认为自己通过两周时间准备就可以击败线上NL5000六人桌，并愿意打赌100万。

9月10日，美国探索频道首播新扑克电视节目秀《地下扑克》，Antonio Esfandiari和Phil Laak担任该节目的主角，他们将游历北美大陆解密美国各地的私人牌局。

9月10日，扑克名人堂的最终入围名单公布，今年的候选人有：Daniel Negreanu，Jennifer Harman，Humberto Brenes，Mike Matusow，Chris Bjorin，Huck Seed，Bruno Fitoussi，Bob Hooks，Ted Forrest和Jack McClelland。

9月11日，一名愤怒的赌客驾驶皮卡冲进拉斯维加斯的Stratosphere娱乐场，随后被现场群众制服并移交警方处理，没有人在事故中受伤。


【新手入门】 扑克概率 （一）：期望值-友益文书软件制作-www.yyebook.com

【新手入门】
扑克概率（一）：期望值
Howard/文

德州扑克新手，在知道基本牌型和比较大小、下注顺序、基本牌桌礼仪之后，就可以上桌打牌了。但是扑克的基石是概率。掌握基本的概率知识，对于全面理解扑克、一通百通有极其重要的意义。

【EV的定义】

期望值，Expected Value，简称EV，应该是扑克玩家在概率家族中第一个要掌握的概念。如果你老听别人言必称EV却不知道它到底代表什么，或者知道它的意思却不知道该怎么算，或者知道它怎么算却不知道到底它跟打牌有几毛钱关系，这篇文章就是写给你的。

顾名思义，期望值就是“预期得到”的值。它的本质是一个实验的长期平均值。

一个三人小组，成员身高分别为1.6米，1.7米和1.8米。这个小组的平均身高就是1.7米，也可以说，这个小组身高期望值是1.7米：

(1.6+1.7+1.8)/3 = 1.7

这里1.7米恰好是排在中间那个人的身高。然而，期望值可能是一个实际并不会出现的值。比如，我们扔一个骰子，它得到1、2、3、4、5、6的几率都是六分之一，这样，扔骰子的期望值就是3.5:

(1+2+3+4+5+6)/6 = 3.5

骰子的任意一面都不会出现小数点，然而3.5却是期望值。

期望值有什么意义呢？它的最大意义就是，任何独立重复实验，其算术平均值一定收敛于期望值。用通俗一点的话来说，就是你反复扔骰子，点数平均值会越来越接近3.5。

注意这里说的“平均”是概率加权平均。它的意思是要考虑各个结果出现的概率。在上述骰子实验中，我们假设扔的是一个完美的骰子，每一面出现的概率都是严格的1/6。如果这是个作弊的骰子，比如出现6点的几率是50%，出现1-5点的几率是10%。那么它的期望值也就变了：

1 * 1/10 = 1/10
2 * 1/10 = 2/10
3 * 1/10 = 3/10
4 * 1/10 = 4/10
5 * 1/10 = 5/10
6 * 1/2 = 3

把它们加起来，得到4.5。也就是说，这个作弊骰子的期望值变成了4.5。

【EV和扑克的关系】

说了半天骰子，期望值跟扑克有什么关系呢？

绝大部分扑克策略，心理、马脚类除外，其余都是以期望值为核心来构造的。比如，AA为什么翻前加注？因为加注的EV比平跟要高。小对子在大盲上，前面有人加注有几个人跟进来，此时跟入一般是+EV的（+EV的意思是positive expected value，也就是有利润的）。再比如，我和老墙一直推崇的小三法，它能确保两高张和大对子这类底牌的整体玩法是+EV的。

翻牌前我们拿AA和对手的KK 100BB全进，结果只会出现两种，一种是我们赢下这个200BB的锅，另一种是我们输了（平局的概率微乎其微，忽略不计）。然而从EV的角度看，我们赢率是82%，也就是说每100次这样的全进，我们平均有82次拿下200BB，另外18次什么也拿不到。那么我们100次全进后，面前的平均筹码是：

200BB ×82 = 16400BB

减去我们投入的100次100BB，得到16400BB-100BB×100 = 6400BB

则我们每次全进的EV是：6400BB/100次=64BB

这个数字的意义是，100BB筹码深度下，每次我们拿到AA，如果对手是KK（或其他任何口袋对子），翻前打到全进的行为能够为我们带来“预期”64BB的收益。

只看表面，我们看到的只是这个200BB的锅或者推给我，或者被他搂过去。然而，眼睛看不到的这64BB，才是我们这个打法的本质的东西。因为，天长日久，无论这些锅推给谁，大数定理决定了所有行动的平均值一定会越来越接近64BB。

【EV可以直接相加】

EV的一个重要特征是它可以直接相加。考虑我们打了三手牌：第一手牌的EV是20BB，第二手牌EV是5BB，第三手牌EV是-10BB。那么，三手牌的总EV就是：

20+5-10 = 15BB

这个总EV，也符合大数定理。每手牌都是独立事件，单看一手牌，它的结果跟EV之间差距可能较大；但是，打很多手牌之后，哪怕这些牌每手的EV并不相同，它们的总和EV却会非常接近我们实际的结果。
因为EV的这个性质，我们在打牌的时候就不必再关心运气的好坏，无论自己是否被river，还是被别人听花反超，都无关紧要。天长日久自己只要坚持+EV的打法，总会看到它体现出来的那一天。

【应该始终Max EV】

扑克的核心宗旨，就是我们在面临多个选择的时候，应该永远选择EV最大的玩法。这也就是常说的Max EV玩法。

考虑这个情景：河牌我们拿到了坚果，唯一的对手过牌，轮到我们反应，显然我们必须下注，现在的问题是，该下注多少呢？

EV=下注大小×对手跟注概率

如果忽略对手过牌反加注的可能性，上式就决定了我们河牌下注的EV。

在一个100BB的底池里，我们下注10BB跟下注20BB，一般来讲对手都会解读为“非常小的下注”，如果他的牌能跟10BB，通常也会跟20BB，跟注概率不会有明显的下降。在这种情况下，显然下注20BB比10BB收益更大。事实是，对手的跟注概率往往在我们下注增加到一个特定阈值时才开始显著下降，一直到我们的下注大于另一阈值时，对手跟注概率的下降又开始比较平缓。后一种情况适用于对手的牌也非常强，比如第二/第三坚果。这时候你下注60BB他会跟，下注100BB、150BB，甚至200BB他可能要考虑一下，但最终多半还是要跟。显然这时候我们应该下注越大越好，最好是全进。

对手跟注的概率并不是跟我们下注大小成线性关系。这也就是说，EV函数存在极值。我们来看一个具体的例子。河底的牌是QJ82T无同花，你有AK，绝对的坚果。底池100BB，你和对手各有300BB剩余。对手过牌，轮到你反应。为讨论方便，假设对手绝对没有可能过牌反加注，也就是说，你下注后，他只可能跟注或者弃牌。

如果你下注20BB，或五分之一底池，你认为对手绝大多数牌都会跟，可以涵盖任何对子，有时候甚至可以扩展到Ace High，毕竟他可能认为你在诈唬。只有当他的牌是纯粹什么都没有的低牌时才会弃牌。对于这样一个牌面，有理由相信他至少撞上了一点东西。不妨假设他跟注概率是80%。

如果你下注50BB，或一半底池，你认为他会用Q或者更高的牌力跟，那些J7，AT，66之类的牌，他不会跟。不妨认为他跟注概率是50%。

如果你下注80BB，或者五分之四底池，你认为他只能拿暗三、顶两对，和顺子跟，也就是说，他手里或者是QQ/JJ/TT/88/22/QJ，或者必须有个9，他可能是A9，J9，T9等等，当然也可能是K9，第二坚果。你认为他此时跟注概率是30%。

如果你下注150BB，你觉得他连暗三都会毫不迟疑的扔掉，只可能拿9跟。同样，他的K9当然还是要跟。他跟注概率是20%。

如果你直接300BB全进，你认为他即使拿9也有多半会弃牌，只有少数可能性跟。不妨假设他有单9的情况下70%弃牌，30%跟。但他拿着K9仍然会照跟不误。总的来看，他跟300BB全进的概率是8%。

现在我们来看看哪个下注大小的期望值最高：

下注20BB的期望值：20BB×80%=16BB
下注50BB的期望值：50BB×50%=25BB
下注80BB的期望值：80BB×30%=24BB
下注150BB的期望值：150BB×20%=30BB
下注300BB的期望值：300BB×8%=24BB

下注150BB是最佳选择，50BB是第二选择，80BB和300BB并列第三，对手跟注可能性最大的20BB反而是最差的选择。

【任何与EV计算的方法都应该让位于EV计算】

常有一些经验说法或者流传已久的套路，它们大多数时间是有用的。然而，他们有用的原因，恰恰是因为使用这些套路能够取得+EV的效果。如果不能取得，那么应该以EV计算为准。

比方说，有个说法是raise for information，或者叫做raise to define opponent's hand。当翻牌是AhKhQs时，对手下注，我们拿着Qh8h可以加注。但是，我有个朋友说，这里他加注的理由是，更好的定义对手的牌，把垃圾都赶出去。确实，如果对手是纯诈唬，比如7c6c这种牌，他一定会被赶跑，然而，我们需要把那种牌赶跑吗？仅仅是多了对对手底牌的了解，其本身并不一定是对我们有利的，只有当这种了解会增加我们EV的时候，才需要这样做。

再比方说，July在智游城里发过一个帖子，说了一手AA的打法。她翻前加注到SPR大约是2多一点，只有一个对手跟。翻牌三红桃，她下注，对手跟。转牌对手半锅全进，她没有红桃A。这时根据历史信息和现场tell，她认为自己的AA有90%的情况已经听死了。然而，考虑到极低的SPR，她还是跟了。

这里我要检讨。我跟老墙曾共同“研制”小三法，其大意是，用AA/KK/AK等大牌，翻前如果造成SPR小于3，翻后应该无条件打到全进而对手无法剥削，整体也是+EV的。

其实，这句话的意思是说这种打法，对于这类牌的整体是+EV的，未必在某条街上的某特定行动是Max EV的。比如July这手牌的转牌上，既然有理由认为我们90%听死了，那么小三法必须让位于EV计算，此时最大EV的决策是弃牌。


【扑海寻航】如何分析一手牌-友益文书软件制作-www.yyebook.com

【扑海寻航】
如何分析一手牌
木亦/文

有句老话，上桌以后半个小时，你发现不了谁是鱼，那么你就是一条鱼。其实，有时候一手牌你就可以知道谁是鱼，谁是好手。

这里举一个例子，来说说如何分析。

2/5，九人桌，UTG 扔牌，UTG+1平跟，筹码200；UTG+2 平跟，筹码250；MP平跟，筹码300；CO加注到25，筹码500。只有UTG+2跟，其余扔牌。锅里67。
Flop Jd7c4c，UTG+2过牌，CO下注35，UTG+2跟。
Turn 3h，都过牌。
River 2d，都过牌。
UTG+2亮出Ac8c，CO亮出KcQd。

首先分析UTG+2，从这手牌可以看出，他是一个松弱鱼。他犯了下面几个错误：

1. 在没有位置的情况下，用Axs limp in/call了自己10%的筹码。
2. 在一个对自己有利的flop下，没有donk bet，或者check/raise来控制整手牌的走向。
3. 在最终miss的情况下，没有试图bluff。

我们可以给这个对手贴上下面这些标签：

1. 翻牌前松，没有主动性。
2. 5BB不能让他fold掉Axs。
3. 翻牌后fit/fold，如果是draw，只会check/call。
4. 不会bluff。

那么针对这个对手，可以采取如下方案：

1. 翻牌前可以隔离。
2. 如果翻牌后我hit了，我可以bet for value。
3. 如果我miss了，可以在brick river去bluff他，size不需要很大。
4. 如果他主动bet，可以认为是有实在的牌，而不是draw，我只能拿很强的牌里去call或者raise。

再分析CO，这是一个有一定竞争力的牌手。

1. 他在拿到KQ这样有一定牌力的底牌做了加注。
2. 他在flop上做了一个还可以的C-bet。
3. 他在turn上的check也可以。
4. 尽管KQ有一定的showdown价值，但river没有bet算是一个小错误。如果bet 1/3个锅底，只要拿Ax的抽牌和一些小对子的对手有25%的可能性fold就是有利可图的。

针对这个对手，可以这样对付：

1. 可以float一条街，因为如果没牌，他最多只会在flop上C-bet。
2. 可以根据他bet的size来判断他的牌力。比如他open的size是5BB，可以认为牌力中等；如果flop上的C-bet只是半个锅多些，可以认为他miss了flop。当然，这个可以后续的观察做修正。
3. 翻牌前可以考虑3bet他做挤压。
4. 小心他turn上的C-bet，这时候需要一定的牌力继续。

另外，这手牌中UTG+1和MP先是平跟，然后扔牌。我大概可以判断他们是小对子或者同花连张。他们有一定的纪律性，因为这样的牌力，面对翻牌前的加注，扔牌相比跟来说，是一个更好的选择。他们应该不太会拿边缘牌力跟对手缠打，尤其是没有位置的情况下。如果以后他limp in，我加注。在K82彩虹的情况下，他跟住我的C-bet，我会偏向于他是88或者22之类的牌，因为他的range里不太会有KJ，KT之类的牌。如果我是AK，我会check，视他river的行动决定是否跟注；而不会去想拿3条街的value。

如果UTG+2和CO翻出不同的底牌，那么对他们的判断都要从头再来。不妨试试，如果他们翻出如下底牌，你怎么分析。

UTG+2：QQ
CO：JT

UTG+2：88
CO：99

UTG+2：T9o
CO：AcKc

UTG+2：JQo
CO：JKo


【扑海寻航】一手A8s的全下-友益文书软件制作-www.yyebook.com

【扑海寻航】
一手A8s的全下
Johnny/文

德州扑克里有这样一个笑话：
“AA最怕什么？”
“BB。”

的确，每一个扑克玩家都逃不过Badbeat。再好的技术，再旺的运气，也无法阻止我们在信心满满的时候遭遇惨痛的BB。但被BB并不是坏事，它只是让“鱼儿”暂时得利，帮我们拿上一会儿筹码。

但是最近的一手被BB的牌，让我怀疑我当时做出的决定是否正确。

地点是PokerStars扑克室，在一场低买入的九人SNG（532奖金结构）的泡沫阶段，盲注200/400，底注25。

枪口玩家最近几圈变得极其紧弱，一直在弃牌。即使快要被盲注吃掉了，也没有进行过反抗。筹码量375（已下底注）。

按钮玩家也比较紧，但最近的两次全下成功地使自己脱离了被盲注吃掉的危险。筹码量2875（已下底注）。

大盲位玩家筹码量5300。我在小盲位，筹码量4850。我们两个在这场SNG中是比较活跃激进的玩家，经常参与筹码的争夺。他往往会2BB、3BB的加注偷盲。由于我处在相对不利的位置，所以在泡沫期，我的基本选择就是all in或者fold。

当时，我的手牌是Ah8h。枪口和按钮的玩家都选择了弃牌，我直接all in，大盲用A4o call。翻牌出了4。我惨遭淘汰。

这让我有点懵了，他怎么会是A4o呢？如果他拿着AA、KK call了这手牌，我一点也不会惊讶，淡然重开新的一局。可他是A4o这样一般的牌力啊！这手牌，让我不得不进行了一番思考。

首先，枪口位下一手牌就要被迫全下，很可能会被淘汰掉。我下家的筹码仅比我的多不到两个BB，这意味着如果他输了很可能丢掉争夺第一名的机会，甚至成为第三名，第四名。这种情况下，很多人fold 大部分的牌，用强牌来call。

其次，基于之前的交手经历，我的形象虽然比较激进，但是亮出来的牌大部分都是大牌，或者有着很好的赔率的情况下（例如，筹码量领先很多的时候和小筹码单挑，赔率好于1：2）才会用一手带着K+高张的牌和一个小筹码打到全下。

我认为他是一个比较好的玩家，上面两点理由足以让他fold 掉A4o。但既然他没有fold，我就从ICM的角度来看看彼此的得失。

（假定奖金为100份）
位置 筹码量（下底注后） 收益
枪口 375 4.5
按钮 2875 27.74
小盲 4650 33.56
大盲 4900 34.21

如果我全下后输掉：
位置 筹码量（底注被赢家得到） 收益
枪口 375 21.78
按钮 2875 33.17
小盲 0 0
大盲 10250 45.05

如果我全下后获胜：
位置 筹码量（底注被赢家得到） 收益
枪口 375 11.04
按钮 2875 31.62
小盲 9800 44.17
大盲 450 13.18

通过交手经历，我判断他的弃牌率有80%，那么我的收益为：
80%*（44.17-33.56）-20%*33.56=1.776

我全下的期望为正的。虽然当时的全下很激进很冒险，被BB之后也很失落，但是看到这样的结果，我非常高兴自己做了一个正确的决定。

那么，他至少有多少的弃牌率，我才可以全下呢？

x（44.17-33.56）-（1-x）33.56>0
x>76.0%

大盲位拿着A4o这样的牌，该怎么做呢？

假如他认为我是用任意牌全下，A4o对上任意牌的胜率为56.7%，因此
56.7%*（45.05-34.21）-43.3%*（34.21-13.18）=-2.96

虽然我可能拿着任意牌全下，但是他用A4o来call也是做了一个错误的决定。他应该弃牌。纵然这一手牌他暂时赢了，但是长期如此，最高兴的恐怕是枪口位的玩家了吧。

这一手A8的全下虽然输了，但迫使我进行了思考，有了更清晰的思路。这样的思考无疑是正期望的。经常做这样的回顾与思考，一定会令自己更快地成长。但是在波动比较小或者盈利的时候，我却很少来检查自己的打法是否正确。这或许就是娱乐牌手和职业牌手的一个区别吧。


【扑海论道】何时应该在转牌check你的nuts-友益文书软件制作-www.yyebook.com

【扑海论道】
何时应该在转牌check你的nuts
Ander_AK/文

什么？AK你在开玩笑吗？NL拿到nuts是那么不容易的事情，转牌圈不打，pot大不起来，河牌价值下注也打不大啊！

各位看官且莫着急，我明白转牌圈在一手牌里起到了承上启下的作用，是NL里很重要的一条街，打好转牌圈对NL盈利影响很大。通常对手跟注了翻牌前的加注或者3-bet，再跟注了flop的牌都是有一定equity的，转牌如果我们持有nuts 应该继续榨取value，这样pot会越来越大，河牌才有机会榨取更大的value，但凡事都有例外。下面，我先举三个实战中的例子来说明在转牌慢打nuts的时机是怎么样的。

例1. 这是online NL50 6-max的一手牌，桌子打着打着散了，就剩下我和一个叫Vincent的玩家，之前和Vincent没交手过，所以对他了解不多，也没有什么特殊阅读。从之前6人局的情况来看，基本还是属于一个蛮solid的reg，入锅不多，重视位置。6人局时，我也表现得比较solid，至少showdown出来的牌从来没有cross the line。

局散了，就剩我和Vincent两人HU，我有$110，他有$70。按说大家在玩HU时open raise/3-bet的range和6-max是完全不一样的，但当时我耍了个小心眼，一开始先不做任何调整，表现得我根本不会玩HU，基本保持得还是和6-max一样相对紧的range，先看看他什么反应。

Vincent倒是调整的蛮快，在SB/BTN（HU时SB即BTN）open 100%，c-bet 100%的flop，大约20手牌以后，我筹码下降到115刀，他长到了75刀，OK，我决定开始换档，Now the real game start。

我调整的第一步是在翻牌前开始对他频繁的3-bet攻击，这种调整是最容易做的，开销也不大。第一把我拿K8o 3-bet他到5刀（是HU以来的第一次3-bet），他直接fold了。紧接着第二把，我拿A4s 3-bet他到5刀，这次他call了，flop：K77r，我c-bet 1/2 池略多，他又fold了。第三把，我拿5d8d 3-bet他到5刀，这一次他翻牌前思考了很长时间，最后决定call。

FLOP：8h8s2h，BINGO!

看到这个flop我的条件反射是，这是个绝佳的stack off对手的机会，问题是：怎么做？有些玩家本能的反应是check，想打一个check-raise，但我觉得这样做是错误的。

我们来分析下当下的形势：对手看到了之前在HU里非常老实的我最近几手牌非常激进的3-bet他，显然很难这么巧，每次我都拿到好牌，对手在翻牌前的长考意味着他在考虑4-bet 回来还是flat，也就是说他想还击我。

我推测他可能的还击方式有两种：

1）他拿到了一手大牌（TT+，AQ+）在诱捕我。
2）他还是拿着一手比较边缘的牌，但决定在翻牌后outplay我。

如果这里我们打check raise，他只有在第一种方式时（他碰巧拿到了大牌，而且翻牌前慢打了）可以stack off他，而第二种方式（他持有的是边缘牌）时，我们flop的check-raise很可能会掐灭他的念想。

考虑到对手是个reg，以及我们双方当时的筹码量，我认为他第二种可能性更大，如果他拿到了QQ+，AK+还是翻牌前4-bet我可能性更大一些，毕竟筹码比较深。所以，这里最佳打法肯定是c-bet。一方面，c-bet一下可以让底池大起来，只有底池大起来才有可能在River Stack off 他; 另一方面，和check raise相比，c-bet不会暴露我们任何信息，在这么干的flop 3-bettor几乎是c-bet 100%的时候，于是我c-bet $7.48 到10刀的底池，对手想了一会儿，时间不长，跟注。Pot到了25刀。

TURN：5c，BINGO AGAIN!

我拿到了绝对的坚果牌，这个时候，我决定check。对手下注14.95刀，我让时间进度条跑了一会儿，离time bank开启前1/3的地方，我跟注。

我这样打的理由有三点：

1）就像我们之前分析的，根据之前的动态，对手很可能要在这手牌里outplay我们，也有小部分可能对手翻牌前慢打了一手强牌，无论他手里是边缘牌，还是慢打了一手强牌，在我们过牌后，他都会下注这个转牌。

2）而如果我们继续下注转牌，面对我有可能在河牌全下或者做个大bet的压力，他很可能在转牌会扔掉很多边缘牌，例如小于8的口袋对子，A高牌。毕竟我们之前展示的只是翻牌前的激进，我们还没有展示过拿空气牌在一个3-bet底池连续下注flop/turn。另外，就算他拿这些边缘牌跟注了我的转牌，河牌我全下他也会放弃这些牌，我们过牌，他很可能就选择摊牌，这样的话，也无法stack off他。

3）他下注14.95刀到25刀的底池中，我们跟注后底池变成55刀，Vincent手里是50刀左右，还有一个pot size，这意味着2点：a）他处在套牢这个锅的边缘; b）我们看起来还有弃牌率---这是非常重要的一点。就这样，我们来到了river。

River：Jh，BINGO AGAIN & AGAIN！

Final board是：8h8s2h5cJh，不得不说，river的这个Jh是张非常好的牌，应该说整手牌这张Jh是stack off对手的关键。由于我们在转牌check call，我们很难有这张J（很难想象谁会用JK/TJ这样的牌在一个3-bet底池，check call转牌，AJ有少量可能），我们也很难有flush（在对手看来，作为3-bettor，在这种2885非常干的面，flush draw在转牌一般会继续下注打弃牌率）。

那我们看起来最像什么牌？最像是一个不大不小的口袋对子例如66/77/99，或者AQ/AK这样的，HU时，在这种牌面，口袋对子 AK/AQ转牌无法继续下注获得价值，说不定还真是best hand，所以也不甘心轻易fold。那么这张river的Jh既完成了flush，又对口袋对子说是张高牌，看起来crush了我turn过牌跟注的range。

所以，我river快速的check，对手想了一会儿，并不长。全下 50刀到55刀的底池，我快速跟注，对手是：AhTc。如果我们一直下注，是很难从A high上获得那么多价值的。

例2. 这手牌的对手是Seven，是一个非常松凶的reg，我们之间有很多的历史。他的特点是：用一个非常宽的range 跟注flop，然后在turn/river你示弱的时候，频繁bluff，value也打的非常thin，时常拿个顶对弱踢在河牌 over pot bet for value。

这手牌是这样的，有效筹码200bb，全部fold到他，他在btn open 3bb，我小盲位持有红色的TT 3-bet到10bb，大盲fold，他跟注。由于我们有太多历史，对于他，不用任何铺垫，他基本跟注我3-bet 100%，pot 21bb。

FLOP：KcKh4c，这个flop对我的牌来说还可以，比Kh9c4c这种flop好太多，我c-bet 11bb，他跟注，pot 43bb。

TURN：Tc，我过牌。我们意外的在转牌成了second nuts（只输TK，KK不可能）。我过牌的理由很简单，根据Seven的特点，无论他跟注flop的range里是Kx，还是flush draw，还是空气float，他这里必然会重注袭击我。没有意外，Seven over pot bet 55bb到47bb的底池，我表现得犹豫一会儿跟注。Pot 157bb，我们还剩130bb有效筹码。

RIVER：Qs，我过牌，Seven思考一会儿，全下剩下的130bb。我快速跟注，他是AsJs，flop用空气float我，转牌卡顺抽，同时借这个恐怖的牌面over pot bluff我，如果我没K没同花的话的确很难继续，河牌成了最大的顺子，只输我QK。他这么松凶的形象，河牌我AK可能不会盖给他（当然对上他的时候，我AK不会选择这样的line，我会继续下注保持对这手牌的控制，以及对锅底大小的控制）。

是的，我得承认这手牌我幸运得不像话，合适的对手，合适的牌面，turn和river连续出现恰到好处的牌。但幸运归幸运，像这个牌的话，如果我转牌继续下注，他可能弃牌或者跟注，河牌继续下注他可能也只是用顺子跟注，毕竟我这样打的话，展示的牌力太强了。他是松凶，但不是松疯，他不会在我示强的时候乱来。

例3. 这手牌的对手叫Jim，我们经常在online上打NL 25，一个典型TAG玩家，从不乱来，重视起手牌，在转牌尊重我的大注。

他的主要leak是:

1）他OOP时，河牌下注的逻辑有时候有点奇怪，貌似喜欢打blocking bet。

2）当我的line显得不合理时，或者rep一个非常窄的range的时候，他在river会支付很多。

记得有一手牌我在btn open 77，他在盲注位3-bet 我，我跟注。Flop是：A56r，他check，我bet 1/2 pot略多，希望打掉他没被改善的高牌（QK/JKs），以及类似于TJ，9T这样他经常用来3-bet light的牌，他跟注flop，我知道他手里是个比我好的对子或者慢打AK/AQ这样的强牌。Turn：5，他过牌，我过牌。River 7，他下注1/2底池，我全压，他用QQ跟注。

类似的情况还有我在btn open JdQd，他在小盲3-bet，我cold 4-bet bluff他，他跟注。Flop：KdQc3d，他过牌我过牌。Turn是个4，他下注3/4 pot，我跟注。River Q，他下注半个底池，我全压，他思考非常长的时间用AK跟注。

接下来，我要讲的这手牌是这样的：

NL 25，有效筹码100bb，当时只有我们俩HU，他在btn open 0.75刀，我在大盲持有AsKs，我3-bet到2.25刀，他跟注。

FLOP：Kc2d5s，我c-bet 3.5刀，他跟注，我基本确定他大部分时候都是Kx，少量可能是：A3/A4这样的顺子draw或者TT/99这样的牌。

转牌：8h，我过牌，他下注6刀到 11.5刀的底池，我跟注。虽然在这手牌里我不是nuts，正常打法这里应该接着下注，但是对上这个特定的对手，以及这个特定的牌面（Flop非常干，turn也很干）我觉得check比bet好。很重要的一点就是根据我们的交战历史，如果我bet 转牌，他会丢掉很多Kx的牌和所有的口袋对子，类似于JK/TK/9K，QK我不确定他是否会弃掉（前面说过他很尊重我连续的大注）。但是当我check，他很多时候又会用这些牌来下注。

River：5c，最终牌面是Kd2h5s8h5c，pot 23.5刀，我让时间进度条跑了一会儿，然后donkey all in 13.25刀到23.5刀的底池，river这个line也是为这个特定的对手设计的。这个river 5其实是非常好的牌，因为减少了对手有set 5的可能性，另外他如果是用口袋对子float我flop的话，也不会击中他任何set。

和之前两手牌不同的是，这个river check不会有太大意义，首先，在一个3-bet底池，这种spr情况下，如果我过牌，他全压，我是不会在河牌弃掉我的AK的。其次，如果我在河牌过牌，他任何的Kx，口袋对子很可能跟着过牌，我错失value。最后，之前提过，当我的打法看起来不合理时，他很多时候会在river支付。

所以我希望在他看来，我的牌是类似于：AhQh,AhJh，67s/67o，4h6h这样的牌，flop开了个空枪，turn hit到一个不错的draw。当然，和这个特定对手打的时候，如果我真的是这些turn hit到的draw牌的话，我是基本不会check call他的，首选继续bet拿弃牌率，其次在turn check raise all in和他对赌，在一些特殊情况下check fold，但我很确定他并不清楚这一点。

他考虑了挺长时间，最后决定跟注，他是Kd8d。是的，诚实地告诉大家，我不幸地输掉了这个底池，但我对我这手的思考过程和选择的line还是挺喜欢的。

好了，该总结一下何时可以考虑在转牌check你的nuts啦。首先，要有个明确的目的和动机，check的动机我觉得应该是：你这手牌的目标是对手手里所有筹码，而不仅仅是这个pot或者对手一半的筹码。有了这个目标，我们再通过上面三手牌总结下，在哪些条件发生的情况下，我们可以在转牌慢玩nuts：

1) 处在不利位置

这3手牌都发生在我们Out Of Position（没有位置）的时候，在OOP时的确我们更难获得value，因为当我们OOP时还连续下注，我们的牌看起来会很强，对手会警觉，很多时候会在转牌放弃一些边缘牌。就算跟注，在河牌也会放弃，或者选择便宜的摊牌。这个point可以引伸出2个分支：a）当我们有位置时在turn持有nuts，通常应该接着下注，因为不下注最大的问题是：无法在河牌set up一个很大的value bet，更没可能stack off对手。b）当对手是条很被动的鱼，或者是个跟注站时，就算我们OOP，也应该在转牌继续下注我们的nuts。因为他们的主要问题是对你的手牌强度并不敏感，只看自己手里的牌玩，所以你并不能通过check获得很多额外的价值。

2）对手在转牌的倾向

在NL里面，很重要的一点是要对对手在转牌、河牌的倾向和动作趋势有预判。如果我们能预判出对手在我们check后下注的可能性要远远高于我们自己下注对手跟注或者加注的可能性，我们就应该在转牌check nuts。像在第一手牌，我们通过之前连续3-bet他，以及这手牌翻牌前对手的长考，就预判到了对手这手牌有可能要outplay我们；第二手牌，我们知道这个特定对手经常在我们示弱时，会在转牌、河牌发动大型咋呼；第三手牌，我们知道通常情况下，对手是不会拿比我们弱的牌在一个3-bet底池call我们多条街。

3）3-bet底池
由于现代poker越来越激进，翻牌前3-bet light/bluff 已经非常普遍常见，3-bet底池和single raise pot最大的区别不再是双方的range强或者弱，窄还是宽，而主要区别是在由于翻牌前pot被弄大了，因此在一个3-bet底池里，双方更容易打到套池。像第一手牌，在转牌只要任何一方下注，其实都接近套池了，到河牌只剩下一个pot size bet，而如果只是single raise pot，那么很难打到这个程度。这个point也就意味着，在single raise pot里，转牌没必要去慢打nuts。

4）牌面
第1个例子和第2个例子中，我们在转牌击中的nuts都是非常的隐蔽，对手很难读出我们的手牌，而有些情况下，在转牌check nuts不是太有意义。举个例子，btn 玩家open ，我们在小盲用AA 3-bet，flop是：Th9s4c，我c-bet，对手跟注。Turn是个Ah或者Ac或者As，这里转牌我们获得了nuts，但check反而是没有太大意义的，因为很少有人会去bluff这个转牌，大部分的对手都明白他很难代表他有A。打得比较好的对手也明白，当你在转牌check，你通常是有这张A，而你下注，你倒不一定就有A。所以这张转牌的A是我们必须继续下注的牌，对手翻牌前跟注3-bet，并且跟注flop的range里有不少像78s，JQs,8Js，JKs，QKs这样的牌，这张A可能会额外提高对手的equity。

最后，和大家分享一个我自己琢磨的小技巧，也不知道work不work，如果大家试下来觉得可行，不妨通过智游城的站内短信告诉我。

当你在转牌持有nuts，也预判出对手下注转牌的可能性，比跟注你下注的可能性要高的时候，我们可以快速或者慢一点check，这个timing没大的所谓。但当对手bet，我们要做call这个动作时，可以给对手一些timing上的提示。这个call的动作不宜过快，也不宜过慢，过快的你跟注的决心可能会吓到对手，从而river不敢过激；而跟注过慢的话，又会让对手起疑心你是不是在做一些你正在做的事情（慢打，引诱他偷鸡），同时时间过长有可能让对手被火烧得心情冷静下来，重新考虑他的计划。跟注的timing长度要让对手觉得你手里有点东西，但不够好，对他的下注也是半信半疑，turn先跟跟看，到river再评估的感觉。

Online的扑克软件一般都是有个默认时间进度条30秒，然后再有个time bank ，30秒到180秒不等。我一般是等15~20秒，然后跟注，千万别等到time bank 出来。现场的话，也差不多，当然可以稍微配合点表情，要表现的略有点慌张，眼睛不要去看对手，但是不要表演得太过“便秘”，容易被识破。

River的话，过牌要快。尤其river是惊悚牌的话，在3秒~5秒内快速的过牌，然后当对手shove，跟注一定要特别快，能有多快就多快，前提是看清楚别按到fold的按钮。

这样一系列很可能造成的效果就是：对手被跟注后，脑袋可能会有"嗡"的一声响，接着他很快就明白过来这手牌完全被你设计、掌握了。在这个session接下来的牌局里，他很可能会严重tilt，输一大堆给你。那么，在以后的几个session的对局中，你可以建立一些对他的心理优势。


【扑海论道】职业玩家的深度思考（一）-友益文书软件制作-www.yyebook.com

【扑海论道】
职业玩家的深度思考（一）
伟大的墙/文

这一年来，我想自己可以算一个职业玩家了。虽然还是主打1-2无限，但比之过去有了很多不同。

首先就是买入，永远是买满了上桌。我的主场灰鹰，自从2013年12月改最大500买进后，我都是买700上桌，200放口袋里。少了随时补上，桌上永远不低于500元。

其次再不设止损，输就永远地买下去。根据头脑回忆，最多一次输过1800，而最多曾经买到过2700，最后输了1700元。还有一次买到2200，那一次最后打到了3000多，还赢了800多。

最后一点是虽然努力还尚未做好的，总是鼓舞自己多打8小时以上的长session，可总打到6小时就困了。加之赌场离家很近，总是早退。这不但大大影响了效率，也影响了每月的总时间。

根据这一年的经验，我想给职业选手提一些技术以外的忠告。这些东西，虽然没有如何打好每一把牌那么重要，但总结后，依然会给自己增加不少的EV。

包括如下：

1. 赚时间不比赚钱更容易。

根据Howard的“打牌不能定和钱相关的计划”理论，牌手唯一能为自己定的，无论月计划还是天计划，只能是打多少小时。而任何和钱和成果相关的目标，都是外行的和经常无法实现的。比如，许多同学喜欢说我今天必须赢1000或者本月坚决过万等。你给自己定个本月一万的计划，你说10天你就完成了，剩下的20天你干啥去啊，着急不着急啊。

我一般给自己每月定200-240小时的目标。当努力去实现这些目标的时候，才发现，赚时间经常比赚钱更难。

如果每月想打牌240小时，就是平均每天8小时，这已经没有休息日了。如果考虑休息的话，则每天需要10小时以上。如果你在拉斯维加斯那种赌场，24小时有game还好说。而在我们卡尔加里，经常大早，甚至整整一上午都没game，这样，每天10小时就非常困难了。

这里要说一下赢了就跑，hit and run的弊端。抛开战术角度，就是筹码深度以及打长时间对对手更加了解等因素。频繁换赌场浪费的时间不容忽视。这包括开车时间，车场找车位，等座位等。粗略估计，每换一个赌场，平均会损失一小时。而有的时候你会很顺利，到一个赌场10分钟就翻倍了，跑了，下一个10分钟又翻倍了。这每天就2小时损失掉了。就从这一点看，就应该努力打深筹码，而不是运动战。更何况，打深筹码打好了，应该是不但单位小时盈率高，每天又平均省两个小时，这就差大了。

所以，每月干240小时，是非常不容易的。除了主观努力，扑克环境也非常重要。

2. 你真能做到不受输赢影响吗?

打牌是为了赚钱不假，但打牌的钱，和有使用价值的生活上用钱区别还是很大的。我采用除以100的办法来削弱筹码和真实货币的区别。输赢的钱除以100，就是你真正得到或者失去的。

例如，输了1000，相当于输了10元，赢了2000，相当于赢了20元。只有你的钱脱离了你的口袋，进入了银行和家庭总财政，才可以再乘以100，变成真正有价值的钱。

许多牌手，某天运气好，赢了1000元，非常高兴。他们把这1000，和自己上班赚的1000一样看待，于是拿出去疯狂购物，误以为打牌赚钱原来如此容易。第二天，坏运气排山倒海，可钱已经花了。这样的牌手，资金永远不足，以女牌手为甚。

3. 谁能最大限度克服人性的弱点。

是什么动因让那些输钱的人，明知道自己无法战胜扑克，还飞蛾扑火般不停地来送死呢，答案是人性的弱点。人性的弱点虽然千千万，但在扑克上，大概以下几点。

1）输了追

虽然在进取精神里说到输了追，往往给人以进取心，会打得更好。但你的许多对手，并没有受过正规训练，即便他们有了进取心，在职业玩家身上仍然是大大的负EV。追输的天性，把他们牢牢钉在椅子上，给你更多的时间去清理他们。

而我们自己，在意识到自己状态明细下降，或者桌子上有自己明显打不过的好手的时候，要懂得放弃，不要为了今天翻本，而逞能打下去。

2）Bad beat臭手尝到甜头

我们更多的时候是抱怨鱼的运气多么好，几个outer把自己river了之类。其实，正是这些所谓的好运气，让鱼尝到了甜头，以为赢钱原来可以这样容易，于是就上道了。

我经常见到许多人，连赢了1礼拜后，就以为自己是职业玩家了。然后开始计算，一礼拜赢5000，每月就是2万，这样下去，一年下来要赢多少啊。你不用急，他们计算不了几天，回归正常运气，他们马上就站不住脚了。

等他们输了后，感觉自己的肥皂泡破灭了，又从盲目自信转向追输，一定要把上礼拜的5000追回来，这样，一个新赌徒，或者新鱼就练成了。

而我们自己，要正确地认识自己，许多时候，是我们运气好（这也正常，是扑克的一部分），不要让短期的胜利冲昏了头脑。

所以，职业玩家不要抱怨任何冤家牌，这是扑克的一部分。如果遇到冤家牌你就成为输家，那应该去反省，在你运气好的时候出了什么问题。

3）赢了就想守所谓的胜利果实

这是另一类人，有这种心理的人可能还是个小赢家。

职业玩家要充分利用对手的这个弱点，看出他们想保存胜利果实的心理后，大大增加布拉夫他们的比例。如果一个家伙已经把筹码装箱，装完后比如说是1050元，他一般只想玩这50元，你就可以翻牌前干到30元，让他靠了还剩下20，然后翻牌出来再干70，让他不得不打开已经装好的筹码，一般人都不愿意打开，只好把锅无奈地让给你。

如果你看出一个紧弱玩家，今天运气好，打到了挺多筹码，明显看出他们不想一把输出去，你就要像苍蝇一样纠缠他们。多在有位置的时候和他们交手，遇到难缠的牌面，让他们放手。

他们的理念是，你想一把清了我，没门，我不跟你拼命行了吧。我们的理念是，你怕一把输了，我就不停地蚕食你。


【扑海论道】如何在北美12现场现金桌稳定盈利（一）-友益文书软件制作-www.yyebook.com

【扑海论道】
如何在北美1/2现场现金桌稳定盈利（一）
richardsyj/文

本人今年已到不惑，在国内干过几年工程师，十几年销售，在北京属于比上不足，比下有余的阶层。性格开朗，心直口快，眼里不揉沙子，也可以算性格有缺陷的那种，在漫长的销售生涯中有死党也有死敌，但命运不济，死党最终在职场的战斗中都倒下了，也许人以群分，我们都有性格问题。在我似乎穷途末路的时候，老天让我抱着老婆的大腿穿越了，来到了温哥华，从此走上了以赌博为生的道路。

刚到温哥华我直接上了2/5级别，因为这个级别远远比我在北京常打的25/50的级别要小，而这里的抽水也远远小于北京的抽水。我对自己的水平也相当的盲目认可，虽然我在北京玩poker其实是亏损的，但还是坚持认为节省的抽水就够我养家了。

但在随后的几个月中，骨感的现实给了我沉重的一击，2/5仅仅保本。但poker是个零和游戏，没有盈利就无法生存。

在2013年的7月主动降级打1/2了，希望可以在低级别桌上重拾自信。然而即便如此低的要求，牌神也认为不是我应该得到的。初上1/2，连续两周未胜一场，我濒临绝望的边缘。这时才真正正视自己的水平，难道我就是传说中的鱼？不应该吧？但现实却冷酷的解释了一切。是否该结束，还是该继续？

俗话说多个朋友多条路，在这个灰暗的时刻，损友们给了我莫大的激励，再加上我自己有强大的抗击打能力，在一块块飞来的板砖中，逐渐的成长了起来，走到了至今。终于可以说在1/2的级别上稳定盈利了。

在后面，我会把自己的经历和体会，拿出来与大家分享，因为不成体系想到哪就写到哪。在这里我的定位会比较低，仅仅以养家糊口为目的，不谈伟大的EV，不谈共产主义，就是稳定的能吃上一口饭。同时也算是对自己的思路的一个梳理，和朋友讨论的同时，能让自己有更好的进步。

一、准备好了吗？

1、家里搞定了吗？

在扑克的道路上，家庭的支持是首要的，这是大环境的必要条件，毕竟太多的人对扑克的理解就是赌博。如果你敢和老婆说，以后我就靠赌博为生了，估计你的下场会很惨很惨的。这里同样需要技巧，很重要，很重要。

在登陆前，我曾经隐晦的和老婆说，我想以扑克为主业，但我刚露出这个苗头的时候，老婆一个大棒就砸了下来，你想都不要想，几乎没有可谈的余地。我必须要理解老婆，在她多年的传统观念中，踏踏实实过日子的人一定要有一个正经的工作，而扑克仅仅是平时娱乐或者与客户沟通的一个手段而已。好吧，我先住嘴吧。

2012年4月一家三口首次登陆温哥华，为期两个月，我们住在我一个多年的朋友家里，他已经移民5年了，有一家不大的营养品店，基本算是小康生活。

到达后第二天晚上，我就让他带我去了赌场starlight，先打1/2，买入200上桌，在这天我有幸碰到了我职业扑克的第一个垫脚石-- July 妹妹，哈哈，世界太奇妙了。我还记得她那天穿着蓝色的休闲西服，我当时和我朋友还说呢：你看，她应该就是在这里抓鱼的。我朋友奇怪的说：这里抓鱼还要穿正装啊。然后我在大盲K3溜进，在K3xx的牌面，在turn和July打到全进，double了筹码。后面又赢了一些，两个多小时赢了300，我朋友死活把我拉出了赌场，跟我说不能太贪，赢300了还不走。首战告捷，非常欢乐的夜晚。

此后，晚上只要有时间，朋友就会和我一起去打牌，而且他会入些股。很奇怪的是，和他一起战斗的日子，从没有输过，他每次回去都会对我大吹特吹：老沈是我见过的最牛的新移民，来了不到一周，就开始挣钱了。经过了这些，老婆心里的石头慢慢松动了。以后，白天我和朋友一起上班，他开店，我去river rock赌场打牌，下午回到朋友店里一起回家，也许那段时间是上风期，那个月我盈利了3000多刀。

在朋友家住了近一个月后，5月我们在metrotown附近，租了一个一室一厅的公寓。每天我都会做完全天的饭，然后在近中午的时候去edgewater赌场去打2/5。然而在月初的时候，经历了惨败，输的加上生活上的各种开销，我带来的加币没有了……

怎么办，硬着头皮管老婆借钱，没想到，老婆态度竟然意外的宽容，只说我骄傲了和她自认为有道理的一番言论，但并没有堵死我的扑克之路，我认罪态度非常好，最终她给了我1000刀。我自己也通过网银，从国内又换了5000刀过来，继续拼。峰回路转，后面运气又来了，5月最终盈利5000刀。

在这中间报账也要有个技巧，千万不要实报，老婆心理的承受能力是要一点点加大的，最初的实报，差点让我的扑克路突然死亡，好在老婆意外的宽容。借钱后，每次的输赢汇报我基本都是在+/-300以内，这样让她不会和你一起担惊受怕，对能长久的走下去至关重要。

马上回国的日子到了，我把所有盈利都给了老婆，她会继续在这里读书，我带着孩子先回国了。顺利的开端，似乎指明了我日后的道路。

再额外多说一点，以扑克为职业，千万不能因为泡在赌场而减少陪伴家人特别是孩子的时间。我们以此为职业其实是让我们有了更多更自由的时间，要多承担一些家务，要经常的带老婆孩子一起出去玩玩。我在这一年多，每月打牌的时间并不是特别多，平均在150小时左右。早晚要接送孩子去daycare，白天在赌场打牌，接完孩子回家做饭，晚上想去就去，累了就歇。周末我会经常带着老婆孩子和朋友一起BBQ、去别的地方游玩或者逛逛商场。应该说，在我打牌的这一年多，陪老婆孩子的时间比我在国内要多了很多。陪家人多了，老婆才会更高兴，才会更支持。Happy wife Happy life.

2、你有促你进步的最佳损友吗？（可选）

在我的扑克经历中，朋友给我的支持大大超过了从书本里学到的知识，毕竟书本的知识是死的，如何真正理解全靠自己的悟性，我是一个资质平平的人，很多的理解都是朋友给我讲解的。

我的第一个在扑克中认识的朋友是智游城里的“不会打比赛”。温哥华的登陆之旅让我坚定了扑克的道路。回国后，我就没再找工作，一直每周打3-4次25/50的死人局，这个局的局头是国企出来的，做事比较靠谱，没有太多其他局头的那些江湖气，而且把安全放在第一位，所以我基本上不去别的局打，就在这个局里认识了比赛兄。

比赛兄长着一副忠厚的面孔，以我当时的水平，感觉他牌打的很平淡无奇，但他总是赢，因为我和他很少有正面的碰撞，所以也没感觉他打得好。大家在牌桌上基本就是胡侃聊天，谁也没打算在牌桌上交什么朋友，毕竟到这岁数了，交朋友都很谨慎，所以我和比赛兄似乎不会有什么交集。

有天局头让我帮忙给他另一个局头朋友捧场，我欣然前往，在那里意外的看到了比赛，因为相对熟，我们自然坐到了一起。让我意外的是，他竟然不回避我看他底牌，而且主动和我讨论一些问题，有一把QQ 在preflop 他3bet疯鱼，然后fold给疯鱼的mini 4bet，我当时不是很理解，认为对上疯鱼QQ老大老大了。他和我解释说：大家都是深筹码，我也没有位置，而疯鱼这次是第一次4bet我，这里硬打下去我可能会犯大错误，所以我选择了小错误，别把筹码投入未知的风险当中。这句话对我很有触动，回想自己以前愣头青的打法，很多损失其实都是可以避免的。

过了几天我请比赛吃饭，他欣然前往。酒过三巡以后，他突然对我说：老沈，你知道我为什么会让你看底牌，能和你一起喝酒吗？因为这么长时间来，我一直在观察桌上的每一个人，我发现你水上水下打法差不多，不是输钱就拼命的人，而且你对钱看的不是很重。原来我这个性格有缺陷的人还有这么多优点。后来我又和他讨论人性善良在扑克中会不会有优势，直到现在我一直坚信，人性的善良会为你的扑克带来优势，这个优势不仅仅是表现在桌面上。

他介绍我认识了清都，和教授、歪总、老邓、老墙一起打过交流局，让我知道了智游城，带我认识了老霍等智游城的名人，似乎我从这时才真正开始接触扑克。每次打完一场牌，我都会和比赛电话聊几个小时，探讨胜败得失，从此时才开始慢慢的认识扑克。

在结交朋友这点上，我觉得我做的还是不错的，无论生活中或者工作中我从不缺乏朋友，当然朋友有深浅的分别，但无论哪种朋友都会让你的生活和工作更加快乐。

2013年4月我再次回到温哥华，开始职业现场扑克，并在智游城开了一个标题为“鱼潜温哥华”的帖子。这一步对我是至关重要的，尽管当时的动机仅仅是想听取大家的意见来提高自己。超逸帅哥主动联系我，如果有什么困难都可以找他帮忙。July妹妹跳出来承认了垫脚石的事实，并对我的牌例提出自己的观点。Ander_AK对我的打法提出了非常深刻的意见。值得一提的是，AK第一次回复我的牌例，在我当时看来态度极为恶劣。我心说：丫是谁啊，真TM不客气啊。但我毕竟是老江湖了，十几年销售的经历早让我对态度看的很淡了，仔细看了他的回复，还真都是干货啊，用很长的篇幅，将各个技术点解释的清清楚楚。对于这样的同志，我还能在乎什么莫须有的态度吗？一来二去一个学习小组就诞生了。

在我最迷茫的时期，我会把我波动大的牌例，无论输赢都不停的输送过去，他们尽情的说啊、骂啊，嘴是一个比一个毒，有几次在打牌过程中直接气的cash out了，但正是这些都是真真实实的苦口良药。到今天，能让他们再尽情发挥的时候已经很少，而我也终于稳定了。

3、你开始读书学习了吗？

说起来汗颜，我从2009年底开始玩扑克，直到2013年才开始看书。我接触扑克的初衷其实是为了我当时的业务。那年，一个客户对我说：你知道德州扑克吗？我说：不知。他说：明天一起玩玩，很简单的。我说：好。然后就开始了。

我们刚开始打的很小，1/2人民币，就是玩玩，我和几个客户在茶馆玩，那时连怎么发牌都没搞清楚呢。我还以为是扎金花的变种，还闷call呢，闷allin呢，很是欢乐。一晚输赢300-400，也不大，不过这样输了10几次，也觉得有点压力，这些费用可没人给我报销。决定还是稍微学习一下吧，想在网上看看有没有书卖，但当时没找到，就找到了一些论坛，看了一些帖子，记了记起手牌的排名，看看别人是怎么打的，大概知道了那些起手牌好，追牌的概率等等，做了十几页的笔记。这下可不得了，一下就翻身了，有天赢了1000多，我得意洋洋的对他们说：你们有没有感受到一个新生shark的压力啊。

在和这些客户的游戏中还能不停的认识新客户，让我的业务也蒸蒸日上。不能不提一下我后来认识的客户，我叫他高老师，他玩扑克时间比我们都长，而且在澳门强化培训过10/25，那在我们眼里都是高不可攀的。他是个小年轻，但人很乐呵，大家都喜欢他，我也喜欢和他在一起。但因为他的加入，一直嫌我们打的小，盲注一涨再涨，最后稳定在了10/20。这个盲注下，一次输赢可以达到万级了，对我一个小业务员来说，压力还是挺大的。

但说来奇怪，我基本和高老师一样是常胜将军，那两年我和高老师吃遍了亚运村。每次打完，我和他都相视一笑，然后问：明中午，哪？无名居？好，就无名居。哪？将太无二？好，就那了。我的电脑包里总是揣着上万的现金，工资卡几乎是不动的。因为业务也不错，老板基本把我当成了空气，也不用去公司，只有到考核的时候，才问问最近会出哪个单子。那是我少有的悠闲快乐的时光。

但好日子总是过去的很快，因为输赢比较大的关系，有些客户被扑克历史的车轮碾碎了，退出了茶馆局，而又难以找到新鲜血液加入。最终剩下的这些战士跟随着高老师流落到了社会上的各个私局。从此我又升级到了25/50，也打过50/100，但从那以后就再也没有了以往的好成绩，整体算来应该是输多胜少。

也就是在出国前，在比赛兄的介绍下，开始浏览智游城的帖子，那时最喜欢看的还是伟大的墙的帖子，他的故事很好看。老霍的扑克要素据说是含金量很高的，但每次打开满眼的数字和公式让我不得不放弃，哎，曲高和寡啊。

再然后还是比赛兄的介绍下，看了第一本扑克书：PLAYING THE PLAYER。现在想来也许那本书看的过早了，还不会走就想开始跑了。但不管怎么说，这本书增加了我的视野，原来扑克是不一定要hit的，原来是可以这样bluff的，原来我以前是这样被别人bluff的。我做了很多的笔记，看完后竟然有意犹未尽的感觉。我买下了淘宝上很多别人翻译好了的扑克书籍，每天孜孜不倦的阅读、做笔记，囫囵吞枣。老婆后来看到我这么用功，也开始转为支持我的职业扑克。

但效果怎么样，实话说很不好。盲目的看了这么多的书，实际上真正记住消化的所剩无几，而且打牌的思路变的异常混乱，时而紧弱，时而疯狂。从后来我写的鱼潜温哥华的帖子就看出来了，根本没有牌路可言，基本上说所有的action都是拍拍脑门想出来的，没有线路，思维矛盾。现在看来其实可以理解当时的状态，那些书籍的各个作者对扑克的认识是各不相同，有的观点甚至是相反的，而我本身对扑克又没有一个正确的认识，全是野路子，这么多混乱的思维交织在一起，我走火入魔了。由此可见找到一本适合自己的扑克书多么重要。

这时，AK针对我的类型，给我推荐了EASY GAME，恰好我也有这本书，而且没来得及读。AK让我反复认真阅读头十章，一个字一个字的读。我读了，反复的读了，每次都重拾了遗忘的部分，而又有了新的收获，我现在读第四遍，还会有新的理解。我会慢慢重读以前看过而又遗忘的书，应该会有更深的认识，从中找到适合自己的方法运用到实战中，也许这样才是真正的读书。

把所得的知识运用到实战中，让我的每一个action，都能有一个理论的支持，通过这些理论运用也让自己对理论有了更好的理解。

4、钱准备好了吗？

有人说打扑克就是打BR。直到出国前，我才知道这个概念。回想以前三年多，我基本都是在越级打牌，傻小子睡凉炕，全凭火力壮。霍爷对BR要求比较高，至少要8000BB。出国前，老婆问我需要多少钱打扑克，我当然不敢那么嚣张，张口就要40000刀，咬咬牙说了一个15000刀。老婆同意了，但要求是输完这些钱就再也不许进赌场。我自己也从小金库里换了10000刀。准备了5000BB，这是为2/5准备的。但后来又买车，又买房，这些钱也分不清楚用途了。而我现在还在打1/2，所以BR还算充足。


apt-cn-new-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】ANZPT主赛事回顾-友益文书软件制作-www.yyebook.com

【扑士疆场】
ANZPT主赛事回顾
柏木雪狐/文

8月28日清晨上午七点，结束前一天整晚课程的我从悉尼直飞墨尔本，参加即将在皇冠娱乐场举行的$2200 ANZPT主赛事。作为一个正在攻读金融研究生的27岁年轻娱乐玩家，连本次参赛资格也是由扑克之星卫星赛得来，自然多了些鲤鱼跃龙门的期待。

早年时期的棋类运动员生涯中长期走南闯北，使我积累了许多赛前准备的经验。首先在赛前要饮食清淡早早休息，其次在低额度现金桌暖身温习阅人术，再次在比赛当日我预备好扑克之星战服上场力图对其他对手产生威慑，另外着装得体也更有机会在摄影师面前赚得更多的镜头。由于网络卫星赛门票全部默认在Day1A, 我在Cage取票的时候特意将时间改为Day1B，以便避免和众多线上鲨鱼陷入思维混战中。

2014年度ANZPT年度墨尔本站主赛事比以往的任何一届都要规模庞大，Day1A/B总共吸引了516名参赛玩家并创造了七位数的奖池，20余万澳元的冠军奖金也算得上颇为丰厚。我和另外一位同样通过卫星赛拿到门票的朋友交换了20%的股份，并且商定以紧凶＋偷盲策略为主，不轻易冒险的情况下稳步积累筹码进入钱圈。以下是这场比赛的几个片段：

比赛第一天我特意迟到入场以表示自己对这个比赛“并不重视”，并且在三手牌之内以Q4s在小盲2.5X open开局，大盲注中年外国人defend, 我在K59彩虹的牌面2/3 pot c-bet并且毫无压力地凝视他从而拿下底池。我希望此举能够在早期能够配合战服帮我建立一个典型网络职业玩家的松凶形象。

100/200 with 21k, 我在MP持有AQo加到525，只有小盲健壮年轻西人抵抗。这个人是刚刚从别的桌子换过来的新人，没有可以值得使用的数据，但是筹码相当多，接近50k，我便暂且把他归纳为松凶类型。翻牌Ad Jh 9d，对方观让，我便理所应当地下注1025展示牌力，他几乎不加思考便跟注。转牌7h是张模棱两可的白板, 他再次观让，我的1175下注也显得更为谨慎，并且准备好面对4000以上的反击弃牌，然而他还是再次跟注，这使得我觉得自己还是面对抽牌暂时领先。河牌6h基本不改变当前状况，他第三次观让，这里我仔细想了一下要不要试图榨取thin value，但是在这样相对湿润的牌面，考虑能value到的牌型十分有限，最终还是安全起见乖乖check behind, 对方看到我的牌直接弃牌了。

在牌局进行到100/200/25的时候，我们的八人桌迎来一位姗姗来迟的选手，他正是2005年WSOP主赛事冠军Joe Hachem。意识到自己能和澳洲扑克偶像同台竞技，多少让全桌人显得有点紧张。不过Joe本人倒是显得十分轻松随意，不仅休闲装上没有赞助商的LOGO，倚靠在椅子上叼着牙签百无聊赖的样子，倒像是仅仅参加一个$20买入的home game。并且媒体关注也远远没有几年前的前呼后拥，仅仅是他弟弟Tony Hachem拿来一些饮料和食品。我虽然紧但是此时也想在桌上有所表现，在EP+2拿到33开到650, 只有小盲华裔年轻人跟注。这个年轻人的外貌神似《孤胆特工》里不苟言笑的元斌，眼角不知为何略略发红，看起来有十分特别的杀气。翻牌Ah Qc 4c，极为湿润的牌面，两人都check, 转牌Ac，他再观让，我们以眼神对峙了一会后我认为这是一个延迟下注的机会于是扔下1125的桌上零散筹码，但是他好像并不买账，继续跟注。河牌没发下来前的眼神交锋亦是颇为激烈，我以标准Phil Hellmuch式的双手托腮隐藏tell但还是几乎在他锐如刀锋的凝视中败下阵来，余光扫过河牌仍然是Ad，心里自知没有overbet rep的勇气便紧随其后开了牌，输给了他的JJ。

和世界明星交手一次是许多人的梦想和谈资，不过我们的Joe Hachem大概也很早就意识到自己自然而然会成为众矢之的，开场不久我便关注到他打得格外紧，按照数据不会超过8/8/4。上文中的年轻人拿AA cooler掉别人一手KK后大概也是想在前冠军面前有所表现，先是面对别人800的open加到2k，遭到Joe Hachem的cold 4bet 5500后又毫不示弱地5bet到12k，世界冠军没怎么长考就宣布全进24k筹码。这次轮到他长考五分钟后最终弃牌。我并不怀疑Joe持有AA，但是躲掉的是否为KK还有待商榷。接下来在盲注大战中，小伙子也许是有点头脑上火，在Q42KA的牌面上连续炮击四发而且是轮轮重注，不曾想世界冠军也非浪得虚名，长考后居然仅仅拿着T2s开他的牌，年轻人直接muck掉引得满桌唏嘘，同样也令我印象极为深刻。我在200/400/50的EP持有KQs open 1025，Hachem大盲defend，于是有了这样颇具纪念意义的一手牌。台面翻出47T彩虹，他观让，我便自然而然打出1750，不曾想世界冠军很快check-raise到4050。我向上帝发誓曾经确有一瞬我想拿着自己的backdoor & two over冒险全进也做一回牌桌英雄，但是想到他的形象和年轻人的前车之鉴，足足冷静了三分钟最终还是投降弃牌了。

主赛事盲注升级时间虽然有60分钟，但是在你心无旁骛地打牌和观察对手的时候时间也仿佛流逝得格外快，接下来在400/800/100 with 22500我被卷入到这样一手关键牌之中。Hijack相对较紧的中年西人open 2000，我在cutoff摸起好牌KK 3bet to 5300, 全扔到他只是跟注单挑。这样的SPR我已经想好翻牌无A就随时准备抡光，偏偏却翻出最讨厌的AQ9彩虹。对方观让，我心里非常清楚这是一个典型的大幅落后或大幅领先的局面，考虑到池底已经很大，略微思考后也随后过牌。转牌4白板, 对方奇怪地下注1k。

这个spot可能是我整场比赛的一个关键点。我的头脑在托腮思考的同时飞快地运转着，假如对方重注我自然会坚决弃牌，如果对方观让，我也有足够理由相信自己仍然领先，偏偏是这样一个试探般的奇怪注码，看起来对手并不能确定自己的位置。如果仅仅跟注，这里显得自己range太弱，而且我预想到河牌的帮助极为有限。而如果继续面对一个6k左右的bet将会使得自己处于极为痛苦的两难境地，所以综合这些思考我决定反击微型加注到2700，并决定这将是我本轮投入的全部筹码。一方面在over-rep自己的QQ or AA，另一方面也是寄希望于利用位置冻结对手的河牌行动从而求得便宜的showdown. 对方思考大概一分钟只是跟注，我心里顿时一沉。河牌9对战局影响不大，然而让我出乎意料的是中年人竟然抢先donk 15000，这是明显在要我所剩下的全部筹码。显然在这里即便我很不情愿也无法再进行hero call，在徒劳地挣扎了三分钟后我颇为无奈地亮出KK扔牌，换来几句桌上零星的nice fold。

这手牌以后我的状况极不乐观，小筹码的威慑力也变得极为有限，在btn面对之后的Final Table选手Vincent Phua偷盲，失败后筹码只剩原来的一半，又过几轮在Day1最后的level 8 500/1000/100中我一度只剩下几个盲注，幸好持有AA在新换桌过来的扑克之星亚洲职业队大筹码选手Bryan Huang 身上求得翻倍，之后继续55在MP shove夺回一些生存空间。尽管如此，我还是在Day1结束后的筹码清点中位列倒数，并且在Day2的恰恰第一手牌中，面对888扑克职业女选手Jackie Glazier UTG open和30k小筹码直接全进后，我持有AKo迅速跟注，颇为不幸的是小筹码的KQo在河牌击中致命的Q将我们两人的AKo全部终结，我也就此告别主赛事之旅。

尽管本次赛事遗憾失利，但是自己也并非毫无所得。和Joe Hachem, Bryan Huang, Jackie Glazier还有一些其他我甚至叫不出名字的职业选手同台竞技，以及参与这样南半球组织有序的高水平大型扑克赛事无疑是激动人心的体验，我也基本上发挥了自己的正常水平。值得一提的是在我出局后朋友一路顺风顺水闯入Day 3并且拿到32名的成绩和$5150的奖金，而作为20%的持股方我也获得了四位数的安慰奖，这正证实了自己的观点“比赛有波动，策略在赛前”。结束这样一场愉快的扑克盛宴，我将很快飞回悉尼继续接下来的研究生课程，同时在扑克之星以卫星赛专家的身份继续努力争取打出门票，幸运的话让我们在下一站奥克兰站主赛事中继续再见吧。


pushi_2014_vol39_dafa_with1500-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2014_vol39_backcover-友益文书软件制作-www.yyebook.com

返回目录