pushi_2014_vol41_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】打牌最大的敌人是什么-友益文书软件制作-www.yyebook.com

【刊首语】
打牌最大的敌人是什么？
本期责编：Luckypanda

偷梁换柱，比喻暗中玩弄手法，以假代真。在扑克中，bluff是一个非常重要但也非常难掌握的技术。Brutal教我们如何在扑克中通过bluff来“偷梁换柱”。

Howard在上期发表的《深筹码下的诈唬频率和Game Theory》，主要是站在下注者的角度来讨论多街的诈唬频率。而本期他写了个续篇，更多地站在防守者的角度，继续研究多街情况下的game theory应用。

老沈的《如何在北美1/2现场现金桌稳定盈利》系列已发表到第三篇，内容也越来越有价值。本期主要讲打牌时如何规划好Preflop。

打牌最大的敌人是什么？这个问题没有统一的答案，因为每个玩家都有各自不同的弱点。对伟大的墙而言，他觉得自己最大的leak是不思进取。他在自省中写下了《你有进取心吗？》，同时也是由他执笔的《职业玩家的深度思考》本期来到完结篇。

不管多么优秀的牌手，都不可能一直上风期，总会遭遇一些非常艰难的session。这种时候怎么办呢？是知难而退还是坚持下去？July妹妹是居住在温哥华的一个半职业牌手，她认为，只要确信自己对这个游戏是有优势的，适当的追数爬沟是一个+EV的行为。你是否同意呢？看完本期杂志，相信大家心里会有答案了。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
你有进取心吗？ 伟大的墙
 扑克三十六计之偷梁换柱 Brutal

【扑海论道】
职业玩家的深度思考（三） 伟大的墙
 如何在北美1/2现场现金桌稳定盈利（三） richardsyj
 深筹码下的诈唬频率和Game Theory(续篇) Howard

【扑士疆场】
浅谈低级别Cash Game如何爬沟 July


DafaPoker- E Magazine- November 2014(new)-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

11月12日，美国拉斯维加斯RIO酒店，今年扑克世界的最大悬念终于揭晓。经过两天的激烈争夺，来自瑞典的马丁?雅各布森最终夺冠，收入1000万美元和WSOP主赛冠军金手镯。另外这次的主赛事是45年来第一次前三名被欧洲选手包揽的比赛。荷兰人范霍夫在第一天主宰了决赛桌，他在比赛中期一度拥有全桌一半以上的筹码。不过在第二天比赛风云变幻，范霍夫再没有第一天的凶狠势头。他在第二手跟注了史蒂芬森的全下失利后就一路走低，在最后一手翻牌用A5全下被雅各布森的AT接下后，他的名次定格在第三名。单挑开始时雅各布森筹码1.42亿，史蒂芬森5850万。瑞典人在单挑中没有给挪威人任何机会，持续向对手施压，很快将对手筹码打压到3000万以下。最后一手牌也就是决赛桌的328手牌，史蒂芬森在纽扣位置加注开池，雅各布森手持TT全下，史蒂芬森用A9跟注全下。翻牌T93雅各布森击中三条，转牌K杀死了比赛。从2009年的乔卡达以来还没有主赛第一天的筹码领先者夺得主赛冠军，这次DAY 1A的雅各布森做到了。

11月9日，Darren Elias获得WPT Caribbean站赛事冠军，成为WPT单赛季背靠背夺冠第一人。他在最后与Christophe Rosso的对局中克服了巨大的筹码劣势获胜，获得了$127,680的冠军奖金。

11月2日下午，2014WPT中国赛在三亚美高梅度假酒店落下帷幕。在主赛最终桌单挑中，梁家扬击败钟炜夺得冠军。亚军与季军则分别由选手钟炜和王赫获得。最后一手梁家扬手持TKs，在翻牌就直接击中同花，登上冠军宝座。

10月29日，WSOP巡回赛2014-2015赛季马蒂哈蒙德站赛事结束。1,675美元买入的主赛事吸引了1147人参赛，形成了172.95万美元的奖池。Rob Coventry在决赛桌击败了包括两枚WSOP金手链得主Steve Billirakis等对手夺冠，收获奖金31.39万美元以及一个国家冠军赛的参赛席位。

10月27日，全球最大的OFC扑克室TonyBet宣布将要在11月举办第一届OFC扑克世界冠军赛，地点定在捷克首都布拉格。赛事包括两个大菠萝扑克锦标赛，1000欧元买入的主赛事和1万欧元买入的豪客赛，布拉格科林西亚酒店的国王赌场将承办此项赛事。

10月24日扑克名人堂增加两名新成员。职业牌手Daniel Negreanu和赛事总监Jack McClelland成为第47和第48位进入名人堂的成员。在颁奖仪式现场Howard Lederer出现，根据凯撒集团的解释，他是收到了Jack McClelland的邀请。

10月22日，全速扑克宣布解除与职业玩家Viktor Blom以及Gus Hansen之间的合作关系。全速扑克的发言人称：“我们确认对Viktor Blom和Gus Hansen的赞助已经到期，祝愿他们在今后一帆风顺。”根据官方消息，全速扑克的市场宣传策略已经从明星转向玩家。

10月20日EPT伦敦站豪客赛落幕，赛事吸引了173人参赛，23人进入钱圈，决赛桌上华裔玩家Andrew Chen在短筹码情况下逆袭夺冠，抱走奖金394,200英镑。

10月18日的墨尔本，329位选手参加的1万澳元买入2014WSOP亚太地区赛主赛事结束战斗，Scott Davies最终取胜，赢得了自己职业生涯第一条WSOP金手链和奖金850,136澳元（744,781美元）。在豪客赛上Mike Leah夺冠收入60万澳元。

随着亚洲赛的结束，WSOP年度选手的争夺也尘埃落定，George Danzer今年进入了10次WSOP钱圈，5个最终桌，收获了3枚手镯，奖金收入$867,649，在WSOP亚洲赛的第十五天他终于锁定了WSOP年度选手称号。

10月18日EPT伦敦站主赛事结束，经过在康诺特娱乐场一周的激烈争夺，德国人Sebastian Pauli夺冠，收入近50万英镑，美国选手Kevin MacPhee获得亚军。

扑克之星在10月下旬提高了现金桌和SNG的抽水，此举自然引起了玩家的不满，很多知名牌手也发表了自己的看法。大多数人认为是扑克之星的垄断地位造成了他们可以随意做出改变。三个线上扑克社区的玩家组织离座退出抗议活动，然而抵制最终被证明是无效的，因为据PokerScout的数据，扑克之星在过去30天里现金游戏的流量增加了7%。

Phil Ivey今年流年不利。他的Ivey League应用最近停止运营，他任命了新的CEO扭转局势；赌场的官司被法院判负，他的律师团队提出上诉；线上扑克亏损200万美元以上，在11月初他展开反击，单周盈利40万美元挽回了部分损失。11月初有消息他将注意力投入医疗行业，经营的是特种药品—大麻。

根据10月下旬来自英国的消息，英国职业牌手、WSOP金手镯得主Darren Woods被控在2007至2012年期间涉嫌使用多账户在线上扑克室非法牟利数十万美元，他面临13项指控。因为不想面对12人组成的陪审团，Woods决定对13项指控中的9项认罪。Darren Woods面临牢狱之灾，他承认了自己的多项罪行，等待他的将是法律的审判。

澳门博彩收益下降再创新低。10月份的博彩收入较去年同期下降了23%。澳门赌场10月份的总收入跌至280亿澳门币(35亿美元)。这也是澳门博彩业收入连续五个月下降。

在黑色星期五之后停摆的高筹码扑克节目有望重新启动。10月下旬GSN已经开始就高筹码扑克第八季节目进行客户调查，这对HSP的粉丝们来说无疑是一个好消息。

线上扑克室继续大幅削减赞助牌手数量，线上高额桌职业玩家Marvin Rettenmaier近期和PartyPoker解约。


【扑海寻航】你有进取心吗-友益文书软件制作-www.yyebook.com

【扑海寻航】
你有进取心吗？
伟大的墙/文

有人问我打牌最大的敌人是什么，原来我觉得是On Tilt（情绪失控），现在这问题对我而言不存在了。忽然意识到一个比tilt更严重的问题，就是不思进取，至少对我是这样的。

不思进取就是不想赢了。

对于1-2来说，一到赌场就赢了200，对我而言是最大的敌人。然后我就失去了血性，失去了进取精神，觉得赢200不错了，守着吧。终于没守住，被人家咔嚓正法后，忽然会打了，才真正进入作战状态。然后嘁哩喀喳赢1000，忽然怒火消失了，斗志没有了，血性没有了，又开始死守，又进入打得最差的时间段，这就是我所谓的自己不思进取。

200这个数字为什么这么神奇，因为从使用价值来说，200超过了许多人一天的工作收入，所以，觉得是钱了。其实在赌博上，200和0基本没区别。我们坚决不能把打牌的钱和有使用价值的钱同等看待。我现在搞这么一个公式，就是把输赢的钱除以100，基本接近了钱的实用价值。

例如今天你去赌场赚了1000，相当于赚了10元。许多人喜欢得意的说，今天没白来，赢了100，够吃顿饭了。别得意，你才赢了1块，根本不够吃饭的。

这让我想到了追输。

追输是人的天性，虽然我写过《Session并不存在》，也不能完全克服追输的心理。追输有好多缺点，不被人所提倡。

基本的缺点至少包括如下：

1，心情急躁，脑子里总想着追回来，使得起手牌质量降低。
2，越打时间越长，自己竞技水平下降。
3，和赢自己的对手怄气，他进锅你就进锅，然后输更多的钱，等等。

可人们从来没总结过追输的好处。不用多，追输的一个优点就足以弥补所有缺点，那就是你追输的时候有最大进取精神。

对于多数人来说，从他明显输掉一个大锅后，开始进入追输状态，到他追回来，所谓成功上岸这段时间内，如果愿意统计，这段时间的效率很高，至少超过平均效率，也许会更高。

为什么会这样？

因为虽然自己急躁了，tilt了，但却充满了斗志和对胜利的渴望，这个作用足以弥补on tilt带来的损失。

我们见过太多追回来了的例子。比如1-2这么小的game，有人兑现3000，问他赢多少，才赢100。一般最大买进500，说明在他追输的时间里，不长的时间里赢了2500，你正常时候，怕这怕那的时候，赢2500有这么容易吗？

本文不是提倡你追输，但提倡利用追输的进取精神。

如果追输真的那么值得提倡，到那直接先输1000再打好了。如果你有这个计划，可以到我桌上，先把1000输给我。开个玩笑，我想说的是，从一上桌就拿出追输的进取精神。

对我来说，翻牌前挤压是很赚钱的手段。例如按钮straddle，5元，好多人跟注，到我，拿TQ，加注到35或40，大家全扔了，我捡死钱，此打法EV极高。可在我赢了200不思进取的时候，我会放弃这种打法。当我拿了TQ，同样场景出现，我会告诫自己，算了吧，都赢了，万一撞上人家对A呢，还是平平稳稳保持这200的胜利果实吧。

由于我们赢了这不痛不痒的200元钱（其实只是2元），掩盖了这巨大的leak，而且这样的漏洞永世无法得到反省，只是因为我们赢了2块钱。这就是我所谓的不思进取。

克服人性的弱点很难，许多靠天生。我和霍驴（Howard）说这个问题，他从来都非常不屑，他说对他不存在。因为他时刻充满进取心，他喜欢波动，喜欢心惊肉跳，喜欢看别人不停被他挤压发出痛苦的呻吟。而对于这200的所谓“胜利果实”是否能带回家，则毫不关心。我只能说，驴和人不是同一个物种。

如果天生像我这样“怂”性格的人，要注意在赢钱时候反省自己的leak，打牌时候增加自己的血性和进取心，而不是老喋喋不休地去反省自己输的牌。

进取心绝不是反省自己打输了的牌，而是反省自己是不是有太多的地方赢少了。

遗憾的是，网上发帖问牌的，最多的类型是：我手里100块，拿AQ翻前加注到15，一个靠，锅底30，翻牌A58，两红桃。我下20，对手加注到100，我该怎么办？

其实这类问题，几乎无解，却是许多人特别关心的。问的人特别希望听到靠或不靠的回答，实际上，无论哪个回答，区别都不大。说句不好听的，任何回答都和没回答一样的。只不过根据结果，猜谜语一样的两头赌。如果他真的撞上AK了，他希望听到扔的声音，同样，如果撞上了AJ，或者红桃兆，他们想听到靠的声音。这种帖不是为了解决问题，而是寻求安慰。这不是结果论是什么？

但很少有人问：这把牌有人straddle，5个靠，到我，我拿TJ是不是该squeeze，这个问题给你带来的EV不知道要比上面那个大几万倍。

拿出追输的血性，克服追输的急躁，能让你的小时盈率再翻倍。


【扑海寻航】扑克三十六计之偷梁换柱-友益文书软件制作-www.yyebook.com

【扑海寻航】
扑克三十六计之偷梁换柱
Brutal/文

偷梁换柱，比喻暗中玩弄手法，以假代真。

在扑克中，bluff是一个非常重要，但是也非常难掌握的技术。初学者往往会用所谓的air来bluff，意思就是用一手完全没有任何价值的牌来bluff，比如pre-flop用27o跟注，然后在flop出现无关的牌面后check raise之类的完全没有道理的动作来体验bluff别人的快感。不得不承认，这种酸爽的快感的确是有的，尤其是你在对手弃牌之后show 出27o这样的牌之后。

但事实是这样做首先你赢不了什么钱，反而让你的形象变差，让你更容易遭到攻击，如果你打牌是以盈利为目的，就不应该这样做，当然了，如果你钱多得没地方烧，那（长音~~~~~~）也不要这样，请打给我……

我们在看很多高手讨论牌的时候，经常会听到一句话就是“他这个动作代表他有什么”。

比如下面这个例子：（假设所有人都是常规玩家，没有喝多的，吸毒的，刚被女朋友甩的，刚被老婆带绿帽子的，刚中了几亿彩票的，刚被僵尸咬过的之类的）

CO open，BB call，flop TT2，BB check，co cbet，BB raise。

那么这里，BB代表的就是手里至少有一个T的牌。或许有超对，但是鉴于BB的位置，如果有JJ以上的超对preflop很大可能应该是一个3bet，而不是跟注，所以基本上我们这里判定BB的check raise代表的就是自己有一张T，至于CO位置信不信就是CO自己的事情了。

好了，那么这个代表什么呢？代表着我们每个动作都有一定的意义，而我们bluff其实就是用我们之前的动作去讲故事，去骗人。这个故事讲得越合理，越有希望让对手相信。

又例如：你在枪口open，sb位置的人跟注。Flop AT6彩虹，sb check，你cbet，对手弃牌。

这种场景我们每天都能遇到无数次。在这里，我们枪口位置open很容易代表我们有一张A,这个故事很简单，也很可信。Sb如果在flop没有击中任何东西，在这里弃牌并不是一个差的选择，这里我们就算拿着27o也有很高的弃牌率，就是因为我们讲了一个很可信的故事，一些特别紧的对手甚至会弃掉一对T。

在这里，我们就是用“枪口位置open range里面有很多A”这个“梁”换了我们手中实际有的牌这个“柱”。这个梁很像，所以对手信了。

再例如：你在枪口open，sb位置的人跟注。Flop 257，sb check，你cbet。

这里对手的弃牌率就会低很多，因为你的故事不可信，你想代表什么？你能代表的也只有超对，而在你枪口位置open的range里面，超对只是较少的一部分，所以在这里flop里面，对手但凡有一点东西都不会弃牌给你，甚至会用一些牌来check raise bluff你，因为在他的range里面更容易击中这些牌。

在这里，我们就是用“枪口位置open range里面有很多于2,5,7相关的牌”这个“梁”换了我们手中实际有的牌这个“柱”。这个梁很不像，所以对手很难相信。

当然了，我们这里不是在讨论什么牌应该cbet，而是你讲的故事合理不合理。如果你想bulff，就一定要给对手讲一个合理的故事，让对手相信你手里的牌是你所代表的牌，这也是偷梁换柱的思想。

下面一个例子比较复杂。

你在后面位置用8h9h open，BB call。

翻牌ATh7h，BB check，你bet，对手check raise，我们有super draw，跟注。

Turn 6d，我们成了nuts，对手bet，我们raise，对手call。

River 6c，对手donk allin。

好了，我们现在开始思考了。

第一步，现在在我们眼中对手是什么牌？我们能赢什么牌？我们输给什么牌？

我们输给所有葫芦以上的牌，赢所有其他牌。

第二步，如果对手拿着葫芦以上的牌，他打的合理么？

假设对手在flop check raise 的范围是两对以上+强draw。也就是AA,TT,77,AT,A7,T7,AhXh这几种牌。

我们假设对手没有慢玩AA的习惯，T7这种牌应该也不会跟注，所以剩下的牌也就是TT,77,AT,A7, AhXh。

Turn上对手bet，我们raise，对手call，这里我们代表的就是我们有的牌，nuts顺子，而对手call了，要么就是有发展，要么就是不信我们是顺子。

River对手allin了我们，那么在turn上“要么就是有发展，要么就是不信我们是顺子”这句话就只剩下前半句了，因为如果是为了抓我们turn上的bluff就不需要donk allin我们，所以river这张6要么帮助对手成了比我们更大的牌，要么对手听花miss在bluff我们。所以这里对手剩下的可能的牌就只有TT,77,AhXh。

那么这里对手用AhXh 来bluff 我们的几率大不大呢？我们认为不大，对手没有这个能力，所以我们弃牌了。

好了，这里对手给我们讲了一个很好的故事，让我们相信了，这里我们永远不会知道对手有什么牌，有什么牌不重要，只知道我们在这里弃牌了。

那么回过头来想一想，如果对手的thinking level比我们高一级，也就是说对手如果知道我们有能力做出刚刚那些思维，那么对手在river做出一个shove bluff就是一个非常非常精彩的bluff。

这里我们不是讨论这一手牌是不是应该跟注，也不是讨论在这种情况下对手是不是应该bluff，毕竟这些是要看对手的形象和我们的形象的。我们这里要来讨论的是上一手牌对手给我们讲了一个很好的故事，让我们不得不相信他有东西。

平时我们打牌的时候，我们会弃掉无数的牌，因为我们相信了对手的故事，而如果我们希望在我们没有牌的时候对手弃牌，那么我们必须满足两个条件。

第一，对手是个有思想的人，他能听懂我们的故事。

这也就是我们常说的不要去bluff一条鱼的原因，因为鱼永远不会思考我们的动作都代表什么，所以给鱼讲故事完全是对牛弹琴，有那时间你还不如去工地搬砖，这样一天还能多赚几个BB回来。

第二，我们讲的故事一定要合理，不能漏洞百出。

只有合理的故事才有人相信，比如你和你的朋友说昨天奥巴马给我打电话要把女儿嫁给我，所以今天我要去吃泰国菜。首先前提条件就没几个人相信，第二这两件事没有任何联系。但是如果你说，我昨天喝多了开车，结果出车祸了，那么你一般的朋友会关心你有没有受伤，你的好朋友会嘲笑你挖苦你然后再次嘲笑你。但是他们都信了，因为喝完酒之后开车确实容易出车祸。

如果你flop干燥牌面代表你有个set，turn上又代表自己有个顺子，river出了3花牌面又代表自己有个同花，你觉得对手会信你么？很多人都会想，NND你要是真有，老子就认了，怎么可能出什么你有什么？这个时候如果你真有当然最好，但是这个时候bluff绝对不是一个好的选择。

当然了，希望各位每次bluff的时候都能给自己的“柱”找到一个完美的“梁”。


【扑海论道】职业玩家的深度思考（三）-友益文书软件制作-www.yyebook.com

【扑海论道】
职业玩家的深度思考（三）
伟大的墙/文

8. 高手和鱼的表象经常是一模一样的。

在《扑士之路》里面，我说过拉斯维加斯有好多鳄鱼。他们的牌从表面上看，打得很像鱼，但真琢磨明白了，是因为他们读懂了你的牌，才这样打。只要思维多一个层次，能够让自己打得又好，又像鱼，使得对手不去设防，一直把你当鱼打。

我们来看这样一把牌。

两个牌手，1-2无限，大盲筹码275，枪口加1筹码500以上，按钮straddle，小盲先靠了，大盲直接加注到25，枪口扔，枪口加1想了想靠，加1手里是QQ。

翻牌TT8，大盲直接下注50，加1靠，锅底120。转牌来了2，大盲下注75，加1自信地加注到200，其实就是全进了，大盲想了半天，靠。最后KK赢了QQ。

通过这把的action，你如何来评价加1呢，他是不是以为自己的QQ比天大的鱼呢。至少，当他亮出了QQ，在大盲和所有其他人看来，他是一头不知道深浅的鱼，别人憋着劲等着中暗三清他呢，就如同当年我在拉斯维加斯憋着劲等着清别人一样。

其实我了解加1，他根本就是读准了大盲手里是大对。加1就无需拿着QQ做翻牌前的挣扎了。靠25，靠能否中暗三或者利用惊悚张见机行事。

大盲翻牌干出来这50，更确认他是大对子，但看得出，他很不喜欢这两个T，更看得出，他不想把自己余下的钱输光。转牌那75，已经很使劲了。所以，我这200一上去，自己非常轻松，等待一个双赢的结果。

如果对手扔了，直接赢锅，这不正是初衷吗？

如果对手靠了，加1就必须亮出QQ，QQ一出，全桌人会疯了一样看着这条不知道深浅的鱼，并准备用暗三或更大的对子来清他。建立这样一个鱼形象，能换来的效益其实也难以估量的，无限德州的魅力不就在这里吗？

而实战中，加1加注到200打走了大盲的KK，收了个不大不小的锅。这个结果当然是最不重要的。

虽然没有给自己争取到一个鱼大哥的形象，却无心插柳赢了个300的小锅，也挺不错的。

没钻到对手心里之前，先别给对手下个鱼的定义。

9. 牌桌上说什么。

古人就说过：沉默是金。我想在牌桌上，没有比沉默更好的说话方式了。如果实在不说话憋得慌，不说就得憋出病来，就得死的人，可以说一些无聊至极的话，绝对是技术含量的底层的那些话。即使浑身起鸡皮疙瘩也要说啊。话的内容就是让你自己觉得最庸俗，最没意思的话，以防别人从话中试探你的实力。

比如，你拿AA都按小三法设计好了，但打到最后牌面出了3红桃。虽然你心如明镜他没有红桃，你也可以一边收拾筹码一边大声说，I do not like the river, 就和那些庸俗的老太太一个语调。说得要认真而卖劲。

又或者你翻牌前拿KK加注，大家都扔了。然后别人问你是不是KK，你亮出来说，You guys are genius，but if you got AA I have trouble. 然后哈哈哈哈哈，一定要哈得足够长足够响亮，就仿佛你真的好沉溺于这个无聊的幽默啊。

又或者，虽然你对Bad Beat Jackpot（就是很好的牌例如4条输掉了可以赢到好多奖金）非常不关心，也要装作和其它对手一样特别关心。只要牌面出来两个AA，哪怕翻牌牌面是AAK，这几乎是不可能发生的bad beat的牌面，但许多人一见到两个A就喜欢谈论 bad beat，你别不屑这话题，也别表现出你早看懂了没bad beat，大声跟他们嚷嚷，Ace Ace river Ace，这样会让你周围的鱼大哥鱼大姐，感觉遇到了知音，相见恨晚。

还有许多低级别game上的牌手特别相信座位，哪个座位有人赢钱了，大家都争着要那个座位。虽然你很不屑，也可以随声附和，说那个座位lucky。

10. 每个翻牌都可以讲一个故事。

翻牌有大约2万种不同的组合，许多讲迷信的，喜欢总结什么样的翻牌对自己有什么样的影响。

比如，翻牌只要出对子，我就死得很惨。或者翻牌有两个红桃，河牌一定出第三个。我们要心平气和地接受这样的可笑故事。

11. 有没有赢一点就懒惰，失去斗志失去贪婪失去进攻欲望。

打1/2赢200想守住劳动果实，一般这段时间是全天打得最差的时候。我觉得这是我最大的漏洞，总是缺少战斗力，缺少进取心。

昨天有一个大哥，bluff完我给我看，我有点斗气，随后10分钟内偷他三把还给人家看。过后反省，在这大哥没挑衅我之前，是不也应该这样干，是不是失去了太多的进攻机会。永远保持一颗贪婪的心，在扑克上叫做进取心。

12. 你的许多优势来自对手关注输赢，怕输场次，输了追平，怕波动，因为这些他们会放弃好多。

所以要善于利用对手的这些弱点，比如有个特别希望每场次都赢的对手，他平时打得还可以，可今天为了扳平，他已经打了很久，不但竞技状态下降，而且十分急躁，进锅频率很高。这时你不要放过他。

其实扑克桌上本没有那么多的送钱鱼，都是因为各种原因临时tilt的。比如上面说的追输，还有比如被人bluff了斗气，输了几个冤枉的大锅怒火中烧，喝醉酒等。

今天一个乱打的鱼，不代表明天他也同样乱打。最大的本事，就是把好手给气成鱼。由于说话不行，我这方面的本事比较差。

13. 利用资金和波动欺负对手。

智游城里的城友，多是希望靠少量资金，通过扑克技术慢慢成长的。但不可否认的是资金在扑克中的重要作用。

提到波动，几乎清一色地认为对人的影响是负面的。但Howard认为，我们如果资金许可，要通过资金欺负对手。

比如，一个零EV的巨型锅，Howard一定要参与，输了他高高兴兴地再买足筹码，赢了会一下子让几个对手崩溃。他喜欢波动，他要体会波动带来的快感。通过资金欺负对手。


【扑海论道】如何在北美12现场现金桌稳定盈利（三）-友益文书软件制作-www.yyebook.com

【扑海论道】
如何在北美1/2现场现金桌稳定盈利（三）
richardsyj/文

三、Preflop

Preflop是游戏的开始，也是所有决策的开始，这里走错一小步，River就可能万劫不复，所以如何规划好preflop非常重要。

我们从开始上桌就要根据桌面玩家的激进程度制订一个初步策略。Preflop的行动都围绕着策略展开。

1. 起手牌的选择。以十人桌为例。

A）紧弱的牌桌。

紧弱牌桌的特点是：桌面上大部分人都是短筹码，有的甚至只有10几bb，玩家都比较喜欢limp进便宜看flop，不中就弃。一旦他们preflop raise，基本都是大牌。

UTG、UTG+1、UTG+2、MP、MP+1这五个位置，我只玩AJ+、QK、KJs、QJs等高张和口袋对子，高张和TT+的对子 raise 进pot，size 5bb-7.5bb，看玩家对raise的反应来调整。小对子limp in以图中set。其他牌弃掉。

HJ、CO和BTN加入Axs和同色连张，raise进pot。但如果有超短筹码的玩家limp in，那只玩大牌。

盲注位，只raise AJ+和TT+的对子。

如果被玩家3bet，除KK、QQ等牌，其他牌都要严肃的考虑弃牌，其实QQ都要多加思考，因为这种桌子上玩家的3bet的range是很窄的。

以上只是基本原则，有时也会灵活运用。如果牌桌玩家喜欢limp，基本没人raise，在任何位置也可以limp一些Ax或者同色连张，撞撞运气，毕竟对手容易犯错误，多和他们交手还是有利可图的。但不要去call raise，有人raise就fold，因为这个call长期应该不盈利，而且同色连张进pot经常会碰到cooler。

B）松疯的牌桌。

松疯牌桌的特点是：桌上大部分人的筹码都在200bb以上，甚至很多人筹码超深，我见过最多的一个人还是鱼，他有2500bb+的筹码。桌面上会有某几个玩家经常raise，他们的range相对宽而弱，但并不轻易fold给3bet。而且会有一堆人call raise进pot以图撞大运。

有人说，对上松凶的鱼，应该用更宽的range来对抗，这点我是理解的。但我这点做得不好，倒不是因为资金的问题，而是因为养家糊口，不愿让自己承受太大的波动。既然这样就找一个自己舒服的方式来应对吧。也许会损失一些ev，不过对我来讲稳定最重要。

UTG、UTG+1、UTG+2、MP、MP+1这五个位置，我只玩AJ+、QK、KJs等高张和口袋对子，高张和TT+的对子 raise 进pot。Size除AA、KK，其他不必太大，还是5-7.5bb，小对子limp in以图中set。其他牌弃掉。AA、KK有时可考虑limp reraise，以减小SPR。

HJ、CO和BTN加入Axs和同色连张，raise 进pot。QQ+的大对子的size加大到10-12bb。

盲注位，只raise AJ+和TT+的对子。

对于松凶鱼的3bet，AK和JJ+的大对子，可考虑4bet。AQ、AJs、QKs等高张或同色高张在有位置的时候可考虑call 3bet。

在这样的桌子，只limp对子，不limp其他牌。

以上就是我给自己在preflop制订的起手牌的范围，可能很多人会觉得太紧了，但我还是觉得现场低级别的game，紧是王道。

2. Call对手raise的起手牌的选择。

在1/2的级别中，大部分的玩家都有一个误区，就是喜欢用一些连张或同色牌进入多人pot去投机，觉得那样有非常合适的赔率，俗称裹大锅。先limp，有人raise，看多少人call，有人call就call，没人call就fold。而在自己的记忆中总是出现曾经lucky赢了一个大pot的情景，却忽略了无数次miss成本的积累，形成小cooler的损失。总是幻想自己能够lucky的击中，结果，终于击中了cooler，被干光100多bb，然后不停的说自己好歹命，没办法。其实这些都是可以避免的。所以，preflop错一小步，到了river就是深渊。

在我的记忆中，因为这样的limp call，形成过不少小cooler，损失了不少的钱，记忆最深刻的那次倒不是cooler，但就是从那次以后，真正改变了对这些牌的认识。

有效筹码：400

Preflp：MP QdTd limp 2，limp很多人，CO raise 10，call进不少人，我也call，大概是个6-7人pot。Pot：70左右。

Flop：Ts9d5h，一个很干燥的牌面，check到我，我觉得CO在那个位置raise 10的range比较弱，所以我donk了45，CO call，还有1人call。Pot：205 左右。

Turn：2d，我形成了flush draw，我继续bet140，CO allin，我只能call了。

River：x。CO KK。

因为一个小的limp，损失了200bb。

那这牌该怎么打，在中位直接fold。如果实在特别舍不得，raise 12-15，被CO 3bet，fold。

我看过有一本书上是这么形容同色连张的，这些牌看上去很美，美的想把她们镶到镜框里，比如6h7h。但是在一个多人pot里，在你形成两对的时候，往往是底两对，这个两对在有高张和顺子draw的底池中，并没有非常好的pot equity，对手很容易追赶；而你真的形成顶两对的时候，对手却意外的成顺了；当你形成了同花，而对手却愿意将所有筹码打进pot里的时候，你真的愿意call吗？

所以用什么牌，去call对手的open，是值得思考的。

首先，要先改变一个观念，裹大锅不是盈利的方法，如果我们必须要裹进一个多人pot的时候，我们要玩能形成nuts或者monster的牌，比如：口袋对子、Ax同色、TJ等。这样在我们一旦hit的时候，我们可以发力，尽可能多的打进筹码。

但即便如此，在没有位置的时候，用Ax同色或TJ这样的牌call open，长期感觉也是不盈利的。我们击中顶对的时候，我们似乎并不敢做些什么，而且可能会多损失些筹码，击中同花draw或者两头顺draw的概率大概是10%，直接击中同花或顺子的概率是1%。更可悲的是当我们运气逆天击中了同花时，玩家们都fold了，欲哭无泪吧。

那我们该如果玩Ax同色或者其他同色连张呢？

首先，我们要有位置，这是最基本的因素，然后，raise进pot，减少参与pot的玩家。玩这类牌，在postflop，必然要结合着bluff。Flop我们cbet，未能收下pot，turn牌如果掉出对手的scare card，我们可以继续bluff（比如在小牌面掉出不协调的A或者K），而且我们有很大机会免费看到river，也许在river我们能形成monster，而这样的monster比较隐蔽，往往有很大的value。

其次要有筹码量，如果limp进pot的玩家筹码太少，那么fold这些牌，因为没有bluff的空间。

假设前位的已经raise，中间有人call怎么办？这里就需要对对手的range有个判断，如果对手的range很强，那么fold手里的牌。判断这里对手的不强，可以3bet，争取形成单挑，在有利的位置游戏，甚至可以直接获得死钱。我打过这样一把牌：

对手：紧弱老头。

有效筹码：250左右。

Preflop：UTG紧弱老头raise 7，call了2人，CO 7d9d 3bet 35，UTG call，headsup。Pot：87。

Flop：KsTh2d，UTG check，我bet 45，UTG call，这里我判断UTG 击中了。如果后面我的牌力没有改进，我就放弃了。

Turn：6d，UTG check，我check。这里我又有了20%多的PE。

River：Td，UTG check，我allin，UTG秒call with AK。

所以当有对手open的时候，我们一定要根据对手raise的range，在合适的筹码量、合适的位置的情况下，选择合适的起手牌来对抗，只有这样才会有更好的回报。

3. 3bet

A）3bet for value

这是在扑克中经常用的方法，我就没必要多说了。3bet的size要根据桌面情况来调整。一般情况是pot size。紧弱的桌子可以适当减小，松疯的桌子可以加大size，如果桌子上有迪诺，可以2xPot size甚至3xPot。这些都是根据桌面动态来调整的。

B）3bet light

3bet light在1/2桌子并不多见，而且不适宜过度使用。毕竟，在低级别桌的盈利来源主要靠value，因为玩家的主要leak是bad call过多。在紧弱的桌子上，很多玩家喜欢call 便宜的raise去看flop，却会fold给大的reraise，所以3bet light的主要用途就是抢死钱。选择的起手牌可以是同色连张或者Ax同色的牌。虽然说可以用任意两张牌做3bet light，但如果有人call，太差的起手牌只能靠bluff，而用同色连张或者Ax同色这样盈率比较好的牌，可以有更多的方法收取pot。

（待续）


【扑海论道】深筹码下的诈唬频率和Game Theory(续篇)-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码下的诈唬频率和Game Theory(续篇)
Howard/文

上篇《深筹码下的诈唬频率和Game Theory》主要是站在下注者的角度来讨论多街的诈唬频率。本篇更多地站在防守者的角度，继续研究多街情况下的game theory应用。废话少说，上模型。

模型重述

甲乙二人在单挑牌局。筹码足够深。

假设：

- 还剩两轮下注
- 所有下注均为pot size
- 甲牌力无发展潜力且基本打明；乙听牌，有20%的可能发展为更好（80%是空气）

注意这个模型里位置无关紧要，因为甲永远不可能下注。

先关注最后一轮下注，乙应该在30%的时间下注，其中当然包括20%的好牌，然后用这些好牌“掩护”10%的空气。这样乙的打法实现GTO，甲全fold、全call、以及采取任何程度的fold、call混合都是一样的EV。如果底锅是100元的话，乙可以获得30元的EV。同时，我们不妨假设甲的策略是始终fold。

现在我们来看看两轮下注的情况。我们已经知道了，乙在河牌有30%的几率能不亮牌拿下锅。这就意味着乙可以在转牌下注45%的机会。这里面，因为20%是好牌，另外25%是诈唬。但是，在某种意义上，只有15%是真正的诈唬。这是因为另外所有的30%他都能在河牌拿下。

现在我们来看看乙是怎么实现这样GTO的下注的。在转牌，他下45%。到河牌，他要放弃这里面的三分之一，拿另外三分之二下注，而这三分之二里面的好牌和空气比例是二比一。只要乙以这种方式设计下注的流程，甲就无论怎么样EV都是相等的。如果你不信，我把计算过程列一下。假设这手牌玩了100次。

如果甲在转牌全部fold掉，那么这100手牌玩下来，甲有55手能捡到底锅100，因为乙只下注45手。这样，甲平均每手的EV是55元。

如果甲的策略变成call转牌，却fold河牌呢？那么：

- 有55手他能得到免费亮牌机会并全部赢下100的底锅；
- 有15手他赢下200；
- 有30手他输100；

平均下来，每手牌的EV还是55元。

如果甲的策略是一路call到底呢？那么：

- 有55手他能得到免费亮牌机会并全部赢下100的底锅；
- 有15手他赢下200；
- 有10手他能赢下500；
- 有20手他输400；

平均下来，每手牌的EV照样还是55元。

站在甲的角度

现在，我们来站在甲的角度，来看看如果我们知道对手并未采用上述符合game theory的下注方式时，该怎么应对。

如果仅剩下一轮下注，那应对方式是显而易见的：对手诈唬太多我就call，对手诈唬太少我就全部fold。

难点就在于还剩两轮下注怎么办。在我们的例子中，如果乙在转牌的下注含有太多的诈唬，那我们仍然必须得call。之后，河牌是否继续call取决于你认为他是否有高于1/3的下注是bluff。

反之却不然。如果乙在转牌上诈唬比GTO稍微低一点，我们（作为甲）的正确应对策略未必是fold，可能仍然要call。原因在于对手在河牌的下注可能严重偏离GTO。下面举例，还是假设玩100次。

这100手里，我们推荐的GTO，是乙需要在转牌下45手。现在乙在转牌上下注40手，比GTO标准略低，此时是否应该call取决于乙的河牌策略跟GTO差距多大。

如果乙在河牌下注29手（略微低于建议30手的GTO），那么我们河牌显然应该全部fold，那么，转牌上我们跟注仅能在40手里面拿下11手，不够pot odds所要求的1/3。

然而，如果乙在河牌仅下注25手（严重低于建议30手的GTO），那么我们在转牌的跟注就能在40手里面拿下15手，足够pot odds要求的1/3，所以最佳策略就变成了转牌call，之后河牌fold。这样做的话：

- 有15手牌甲能赢到200（乙bet转，check河）；
- 有25手牌甲输100（乙bet转，bet河，bluff）；

平均下来，甲每一次call能获得5元利益，比fold好。

如果乙在河牌下注的诈唬频率过高呢？假设乙在河牌会下注35手（严重高于建议30手的GTO），那么，甲的正确应对策略变成了应该call转牌且call河牌。这样做的话：

- 有5手牌甲能赢到200（乙bet转，check河）；
- 有15手牌甲赢下500（乙bet转，bet河，bluff）；
- 有20手牌甲输400（乙的value部分）；

平均下来，甲每一次call还是能获得5元利益，比fold好。

同样道理，如果乙在河牌的下注仅仅是稍微高于GTO，比如他下31手，那么甲在转牌还是fold为佳。其具体计算不再陈述。

我们看到一个有趣的结论，就是，我们作为甲，明知乙在转牌的诈唬频率低于GTO，却可能能够call而获利，只需要乙在河牌打法严重偏离了GTO即可，而且这种偏离可以是向任意一个方向的：既可以是诈唬过多，也可以诈唬过少。

要提醒注意的是，这种情况的发生，仅在乙在转牌下注稍微少一点（比GTO要求的诈唬频率稍微低一点）是可能的。如果乙的下注少太多，比如他在转牌仅仅对30手或者更少的牌下注，则不管他河牌玩的多烂，我们现在都只能fold。如果他转牌下注仅仅略微高于30，那么他河牌就得玩得特别烂，我们才能找到转牌call的获利机会。

模型函数

假设100手里面乙在转牌下注x手，在河牌下注y手。甲的EV是z元。

先来看甲call转牌，fold河牌的EV：

- 有x-y手牌甲能赢到200（乙bet转，check河）；
- 有y手牌甲输100（乙bet转，bet河）；

所以，z1 = (200(x-y) - 100y )/100 = 2x-3y

若要此打法有利润，需z1>0，也就是y<2x/3；

再来看甲call转牌，call河牌的EV：

- 有x-y手牌甲能赢到200（乙bet转，check河）；
- 有y-20手牌甲赢下500（乙bet转，bet河，bluff）；
- 有20手牌甲输400（乙的value部分）；

所以，z2 = (200(x-y) + 500(y-20) - 400*20 )/100 = 2x+3y-180

若要此打法有利润，需z2>0，也就是y>60 - 2x/3。

如果用制图做出z1和z2随x、y变化的三维图形，会比较直观地看到两种打法的+EV区域。此处限于杂志格式，不再贴图。

最后再声明一下，这一系列是着重理论研究，设置了很多假设前提，所有结论都只有在这些前提下才成立。但是，笔者相信，只要理解了这些结论背后的道理，在现实牌局中也找到足够近似的情况以实践这些东西。


APT ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】浅谈低级别Cash Game如何爬沟-友益文书软件制作-www.yyebook.com

【扑士疆场】
浅谈低级别Cash Game如何爬沟
July/文

不管是多么优秀的Poker Player，都不可能一直一帆风顺，有时候我们会遭遇到一些非常艰难的Session。但如果我们知道自己完全能Beat这个Game,在我们精力和Bankroll允许的情况下，我认为适当的追数爬沟是一个+EV的行为。那如何最有效率的爬沟呢？

1.钱一定要带足，我一般至少带1000BB。

我觉得兜里有钱心里才能踏实，踏实了才能好好打牌。试想假如桌上是我们最后一个Buy in，那我们的发挥肯定会受影响，比如就不敢轻易Bluff,抓Bluff，不敢和人赌翻硬币之类。

2.尽量做到鱼不走我不走。

我一般如果刚上桌没多久就被锤到深水下，那桌子上一定有大鱼，而且他还运气爆棚中。其实如果桌上全是比较正常的Reg，想在1个小时内掉500BB之类也不是那么容易的。我经常看到一些Player在连续被鱼Bad Beat之后居然走了……我表示不能理解。

这时候一条大鱼有如此多的Chips，还得瑟的一塌糊涂，当然必须留下和他干到底，这时候如果走了，那太便宜其他Reg了。不过如果遇到Hit and Run的聪明鱼，我虽然深水下一般也走了，因为情绪肯定多少会受到些影响，貌似运气又不怎么样，这时候和一群Reg玩，不是明智之举。

3.一定要保持最大买入。

就拿我经常打的1/2小局来讲，很多Player甚至包括一些Reg，输了钱之后不补筹码，就拿那么100多甚至几十块在那磨啊磨，这么点钱要翻本也太难了吧，而且这么点钱会限制很多牌玩不了。所以一定要保持最大买入。我的主场买入1/2上最多才300，这就比较烦。好在他们管的不是很严格，比如有时候我有230，我把筹码全摞在一起，再买100一般没人管。

4.找机会换到一个好一点的座位。

这个好一点的座位并不是说所谓的Hot Seat，而是说尽量换到一个鱼在我们的右边而我左手边刚好又坐的是紧弱型的Player。这样会方便我们在有位置的情况玩很多很多的牌。有一次我左边2个全是紧弱，那个Session我就打的比较舒服，因为我从HJ开始就和自己是BTN几乎无异了。

5.手松可以但一定要凶。

大部分人在深水下的时候都会手比较松，我自己也不能例外，很正常的，着急追数嘛。如果能做到水上水下打法无区别，那当然最好了。但我自己其实做不到，所以退而求其次，虽然松但还要保持凶悍的风格。我认为如果要打松凶，那位置就更显得重要了，比如MP以后的Player Open Raise,我们在盲注位拿到78s这种看起来很美的牌我认为是不能跟的，但可以做3bet。但3bet时要考虑自身形象和对手类型之类。如果我们形象太差，那就直接Fold比较好。

6.结合自身形象打牌。

当大部分桌上的Reg都知道我们是深水下，情绪不太好的状态，这时候他们一般不会Bluff我们，甚至有些Draw牌他们都只是跟不会Raise。因为深水下Tilt状态的我们在其他人看来就已经变成鱼了。那其实我们是没Tilt的，却获得了一个鱼的优势----那就是一般不会被Bluff。如果不会被Bluff，那牌打起来就简单多了。

另，我们还有一个鱼的优势，就是Pay off也会比平时足，这时候拿大牌不用想太多，快打即可。比如我有一次，盲注位拿到KK,前位有人Open Raise,有几个人跟，到我直接推了，前位那个想了好久拿88跟了，他跟的原因就是觉得我是On Tilt的。

7.学会原谅自己。

我有时候深水下也不光是因为运气差，有时候是因为自己胡作啊，或者Make了一个脑残的Hero Call 之类的，这种时候就会比较上头。我认为这时候最好暂时离开牌桌一下下，出去呼吸一下新鲜空气，抽烟的同学们可以抽根烟啊，让自己放松一下，不要太当回事儿，谁还能不犯错呢。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2014_vol41_backcover-友益文书软件制作-www.yyebook.com

返回目录