pushi_2014_vol42_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】走为上计-友益文书软件制作-www.yyebook.com

【刊首语】
走为上计
本期责编：Luckypanda

Postflop是扑克中最大利润来源的部分，当flop三张公牌出现，所有玩家的牌力都做了一次巨大的整合，然后开始新一轮的较量，当river出现后，牙签有可能变成栋梁，怪兽也可能变成绵羊。如何迅速调整，适应这种变化，采取最佳的行动，是我们最终盈利的关键。-- 这就是老沈的《如何在北美1/2现场现金桌稳定盈利》系列本期要讲的内容，文内还有大量牌例辅助说明。

《扑克三十六计》系列要收尾了，作为这个系列最后的一篇文章，本期Brutal写的正是《走为上计》，我们一起来看看打牌时在什么情况下应该离桌吧。

所谓小三法，就是翻前用大对或者高张把SPR搞到3-4左右，然后翻后击中超对或顶对就无脑commit的一种打法。这个打法在智游城里曾经引起过很热烈的讨论。Howard认为小三法在很多情形下是非常+EV的打法，然而小三法应用是需要满足一些前题条件的，否则可能适得其反。请细读《小三法的前提、推论和Q&A》。

接触扑克两年多时间的Bart，对MTT情有独钟，充满热情。他结合自己的比赛经历，记录下了自己对MTT的认识和感悟。

诈唬是扑克里最为艺术的一部分，不易掌握。在什么样的时机才适合做出诈唬，诈唬时需要考虑哪些因素？请看lililili11本期写的《从Spin的一手牌说说诈唬计划》，相信看完之后会有所启发。

有些人打牌时总抱怨运气差，有没想过，可能那些未必是真正的坏运气，只是由于我们资金不足而对运气的一种不合理奢望？墙用生动的例子阐述了他自己的意见，请看《什么是你所谓的好运气》。

AK这期想跟大家聊聊Donkey Bet，他认为判断一个牌手是否优秀，一个挺重要的指标就是看他在翻牌圈donkey bet的打法是否合理，领先下注的范围是否平衡。

预祝大家圣诞快乐！新年快乐！


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
扑克三十六计之走为上计 Brutal
 从Spin的一手牌说说诈唬计划 lililili11

【扑海论道】
聊聊Donkey Bet Ander_AK
 小三法的前提、推论和Q&A Howard
 如何在北美1/2现场现金桌稳定盈利（四） richardsyj

【扑闲絮语】
MTT的领悟 Bart
 什么是你所谓的好运气 伟大的墙


DafaPoker ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

11月18日，Dylan Wilkerson在WPT南非皇家宫殿经典赛主赛事上获得冠军，收入14.75万美元。

11月20日，Dan Colman的老大哥Olivier Busquet公开表态支持自己朋友的言论，他认为早期的职业玩家并不值得过分尊敬。

11月下旬，扑克之星发布公告称将在2015年向软件客户端加入赌场游戏和体育博彩。之后EPT双冠王女牌手Victoria Coren-Mitchell宣布与扑克之星脱离关系，她在博客中称“不想为博彩游戏进行宣传”。

Martin Jacobson通过在WSOP主赛事上的获胜一跃进入BLUFF年度选手排行榜前五，Daniel Colman凭借今年的神级表现锁定了年度选手的称号。

WPT蒙特利尔站3500加元（约3420美元）买入的主赛事吸引了732名玩家，形成了194.5万的总奖池。决赛桌时的筹码领先者Jaffe笑到最后，他在单挑中击败了Ratharam Sivagnanam夺冠，收入42.9万美元。

巴西扑克系列赛主赛吸引了2400人参赛，12月5日来自巴西利亚的Wilson Calixto夺得赛事冠军，收入105万雷亚尔（合42万美元）。

在赛米诺滚石赌场举办的Rock‘N’Roll扑克公开赛总保证奖金为200万美元，报名费3500美元，吸引了601名选手。12月3日的决赛桌上Chris Bolek击败所有对手夺冠，收入48.02万美元。

11月29日，意甲乌迪内斯俱乐部官网发布消息，宣布解除与Albert Ortega Riera的关系。据意大利媒体爆料，Riera被开除的原因是旷工去打扑克锦标赛。当队友都在与维罗纳队激战时，Riera却正在新戈里察的佩尔拉赌场打扑克比赛，最后还获得了亚军收入3,550欧元。

11月30日，Ruben Visser击败了2011年大师经典赛主赛事冠军David Boyaciyan夺得今年的赛事冠军，收入22.5万欧元，也推迟了对手成为史上第一个该赛事的双冠王。

11月30日扑克之星迎来该网站举办的第10亿场线上MTT比赛。该次比赛的买入费为$109，参赛人次达到了34,081，创造了340.8万美元的总奖池，经过近15小时的战斗来自乌拉圭的玩家kofi89夺冠，收入33万美元奖金。

澳门的博彩业收入连续第六个月下滑。根据行政区政府发布的数据，澳门的赌场在11月的收入为243亿澳元。这一数字相比去年同期下降了19.6%。

12月3日，扑克之星宣布台湾牌手Pete Chen获得扑克之星亚洲年度选手称号。

12月3日，雅虎宣布将在年底关闭雅虎扑克。

因为美国线上扑克市场不景气，加上回报不如预期，终极扑克在两个月内接连关闭了其在新泽西和内华达州的线上扑克业务。这对WSOP.com来说无疑是一个好消息，调查显示75%的终极扑克玩家流向了WSOP.com。

祸从口出，这对Tobin Ryall，Andy Hun Wei Lee，Sandy Jan和Rhys Gould相信会有切身体会，他们因诽谤须支付澳洲扑克职业玩家Nicholas Polias 34万美元作为赔偿。

12月举办的TonyBet Open-Face Chinese Poker（明牌十三张）世界冠军赛主赛事吸引了135人参赛，创造了11.78万欧元的总奖池，参赛人数创造了新的纪录，去年三月在圣保罗举办的OFC赛事有64人参赛。

TonyBet的豪客赛奖池为21.85万欧元，这也创造了该类赛事奖池的新纪录。

12月6日，10万美元买入的WPT Alpha8赛事转战圣基茨岛，赛事吸引了15人参赛，最后夺冠的是扑克之星职业队员、2条WSOP金手链得主Jason Mercier，收入72.75万美元。

12月10日，在菲律宾马尼拉的云顶世界娱乐场，来自越南的Huy Pham在APT马尼拉年终总决赛主赛以筹码领先者进入决赛桌，经过七个小时的奋战，他击败了包括前APT冠军在内的诸多强手夺冠，收获318.5万比索奖金。APT年度最佳选手仍然是来自英国的Sam Razavi。

12月10日，美国媒体报道称Dan Bilzerian已被逮捕，Bilerzian被指控制造爆炸物及引爆装置而触犯法律。内华达州法院的刑事起诉书称Bilzerian持有铵和铝粉以及硝酸铵混合物，可用于纯TNT炸药的制造。如果罪名成立，Bilzerian将面临1-6年的监禁。

12月11日， EPT布拉格站5万欧元买入超级豪客赛冠军产生，Leonid Markin在这项51人次报名的赛事中称雄，收入77.13万欧元。

因为在今年6月份收购扑克之星和全速扑克时涉嫌内幕交易，Amaya游戏公司在12月11日接受了加拿大政府的调查。这让Amaya的股价在12月12日暴跌18%。


【扑海寻航】扑克三十六计之走为上计-友益文书软件制作-www.yyebook.com

【扑海寻航】
扑克三十六计之走为上计
Brutal/文

引言：读过这个系列之前文章的朋友一定感觉很唐突，怎么突然之间就到了三十六计的最后一计了？作为一个思维和意识不走寻常路的笔者，怎能让读者猜到笔者的思维呢？今天写三十六计的最后一计的原因有很多，最重要的就是，笔者实在编不下去了。

第三十六计 走为上计

全师避敌。左次无咎，未失常也。敌势全胜，我不能战，则：必降；必和；必走。降则全败，和则半败，走则未败。未败者，胜之转机也。（《战略考．南宋》）可谓善走者矣。

简单来说，我们打牌的时候，明知道要输钱的时候，这个时候离桌一分钱不多输，干耗下去慢慢输盲注，一冲动就全没了，所以离开是最好的选择。

我们常常说tilt的时候应该离桌，这个没错，一个tilt的人想打好牌基本不太可能，只能靠牌神保佑，乱拳打死老师傅之类的方法来赢钱，不是说tilt的人一定不能赢，但是如果你希望这样赢，你还有很多更好的游戏，比如俄罗斯轮盘啊之类的。

那么现在问题来了，既然我们知道tilt的时候应该离桌，那么我们就要给tilt下一个定义，过着明确告诉自己什么时候自己tilt了，这样自己就知道自己需要离桌了。

我个人认为，但凡离开了自己的舒服区域，都算tilt。

下面有几种情况：

第一， 连续输了几个买入。

这种就是最常见的让人tilt的原因，输了想赢回来，本来的起手牌范围也忘记了，打得越来越松，或者给自己定的底线快到了，怕输光所以越打越紧。这种情况就是因为你输了几个买入之后你离开了你的舒适区域，开始思考很多牌局外的事情，这个时候必须离桌。

第二， 连续赢了几个买入。

和上一条一样，更危险的是很多人意识不到这一点。很多人会在输掉几个买入之后考虑自己是不是tilt了，但是更多的人在自己赢钱的时候不会考虑自己是不是tilt了。人们有这样一种惯性思维，就是赢来的钱“不算钱”。如果自己从1000打到2000然后输到1500，和直接从2000输到1500给人的感觉是不一样的。都是输500，对于我们长期的盈利没有任何区别，但是给我们的感觉却天差地别，这个也是很危险的事情。也就是说，在你赢钱的时候如果你意识不到自己是tilt的状态，那么你会少赢很多钱，而少赢和输没有任何区别。

第三， 这个牌局不适合你。

笔者是一个网络牌手，刚刚开始打现场的时候非常不适应。第一是很多时候没事做，又不会看人。第二是其他人都打得太松了。第三是开池加注都很大，往往都是六到十个大盲注开池，这让我这种习惯3bb或者2.5bb开池的人非常不适应。

在这里不讨论这种局应该怎么打，而是你应不应该打。

笔者认为，这种牌局，如果你想着今晚就赚钱，那么你最好抬屁股走人，因为就算桌子上其他人在你看来都是所谓的鱼，但你是在玩他们的游戏，被人带着节奏走，而你适应这个游戏是需要时间的，所以一到两个晚上基本上你是找不到那种感觉的。

如果你是为了以后可以“捕鱼”，那么可以考虑一下，一定要小心再小心，不能因为别人浪你也跟着浪。因为人家浪习惯了，知道怎么浪，浪到什么程度，但是你不知道，很容易tilt掉。

第四， 你左手边坐着一两个恶心的人。

打牌的时候最郁闷的不外乎就是左手边坐了超级激进的人，每次你开池的时候都要小心翼翼的，总担心他在你后面搞你一下。这个时候如果桌子上有明确的鱼可以让你搞，或许能抵消这部分的损失，不然的话就离桌吧。

第五， 桌子上找不到鱼。

鱼的概念是相对的，可以这样说，每张桌子上都有鱼，如果你找不到鱼，你就是那条鱼。除非你能在桌子上找到一两条你认为是鱼的人，否则你还是走吧，因为你必然是别人认为的鱼。

上述五点是在牌桌上应该离开桌子的时候了，但是今天我想和大家聊的不单单是牌桌上的东西。

打牌这个东西如果作为职业是很辛苦的，这里的辛苦不是指打牌本身辛苦，而是其他很多的东西辛苦。

在中国，打牌需要面对的问题有这些：

第一， 安全问题

每年合理合法的锦标赛就那么几个，想靠那些活着基本不太可能，所谓的职业牌手“基本”都是打地下场子。这种场子的安全问题都是大问题。别和我说都是熟人，别和我说局头多么多么有背景，那些都是虚的，真出了事情你就知道这种所谓的“安全保障”是有多么脆弱。

第二， 社会认同

基本上在国内牌手并不算一个职业，笔者无数次尝试和其他人解释牌手这个职业，直到后来我都懒得解释了，别人觉得是什么就是什么吧。问题在于其他职业社会能有一个普遍的衡量标准，比如教师有职称，你是助教，副教授，教授，一目了然，或者你是某某公司的区域经理，总经理还是VP什么的，人们很容易对你事业的成功程度有一个评价。但是牌手不一样，好的牌手和坏的牌手在普通人眼中是一样的，唯一的区别是你赚了多少钱，而这个恰恰又是绝大多人不愿意提及和告诉别人的。至于比赛的名次就好像我之前讲的一样，绝大多数中国靠打牌活着的人都没什么锦标赛名次，或者不在意这个，以至于牌手这个职业的成功程度很难衡量。

第三， 社交需求

我不否认牌桌上是可以有友谊的，但是往往打牌的圈子并不大，翻来覆去就那么几个人，久而久之会慢慢有脱离社会的感觉，尤其是笔者这种网络牌手，每天晚上通宵打牌，白天睡觉，一个礼拜除了送外卖的都见不到一个人类，只有家里一条狗陪着笔者，这样的生活你有思想准备么？还有一个问题就是人生伴侣问题，如果你已经成家立业自不必说，如果你和笔者一样是个单身狗，那么你去哪找一个女朋友成家就成了一个必须考虑的问题了，至少在笔者身上已经被父母无数次绑在老虎凳上灌辣椒水了。

第四， 积累问题

绝大多数工作在干到一定程度之后就可以有“吃老本”的资格了，但是牌手没有。不管你打了二十年牌还是打了两天的牌，到了牌桌上都是一样的，没有什么区别，不会因为你多打了几年牌，买同花就比别人多一个outs，这个问题也是一个很严重的问题。年轻的时候靠着激情在打牌，年纪大了之后却什么都没有积累下来，这个问题很严重，如果想走上打牌这条路就需要提前思考这个问题。

第五， 天赋问题

这点我放在最后，是因为绝大多数打牌的人都是认为自己是有天赋的。但事实情况是，大多数牌手往往只是变成了扑克民工。如果你真的对扑克有很大兴趣还好，不然的话，一旦深陷其中，牌技遇到瓶颈无法有效提高，又没有其他技能在社会上谋生，渐渐对扑克失去兴趣之后，问题就严重了。牌手是一个需要天赋很强很强的职业，而现今社会人们越来越不愿意承认自己“不行”，当你自己真的发现你不适合走这条路之后，坦然的承认自己不是这块料然后拍拍屁股走人，周末偶尔玩玩，其实并不丢人，不是么？

回归三十六计走为上计，上述问题都是硬性问题，也就是说，如果你不能很好地解决上述问题，这个时候就应该用“走为上计”了。

那么肯定有人会问，那些成功的牌手是怎么走上牌手这条道路的呢？

笔者认识的大牛级别的牌手并不多，仅仅从我知道的来看，一大部分是有自己的工作，业余打牌，渐渐的发现自己有这个天赋，渐渐的打牌收入超过了工作，渐渐的事业家庭比较稳定，有股份或者不动产的固定收入，然后辞掉工作，专心打牌的。在这种情况下，就算打牌遇到下风，有其他的收入维持生活水准，家庭也比较稳定，这样走上职业牌手的道路的。

当然也有极少数天赋极强，直接杀入的。不过这种人我个人不认识，就算有，家里也要有原始资本吧。

渐渐地有点离题了，可能是本系列最后一篇文章，笔者有点感伤并且想吐吐苦水吧，希望各位想成为职业牌手的人三思，但是一旦确定了走这条路，笔者就祝你好运。


【扑海寻航】从Spin的一手牌说说诈唬计划-友益文书软件制作-www.yyebook.com

【扑海寻航】
从Spin的一手牌说说诈唬计划
lililili11/文

Poker Stars, $28.50 Buy-in (10/20 blinds) No Limit Hold'em Tournament, 2 Players

Hero (BB): 560 (28 bb)
SB: 940 (47 bb)

Preflop: Hero is BB with Tc 8s
SB raises to 40, Hero calls 20

Flop: (80) 9d Qc 2d (2 players)
Hero checks, SB bets 40, Hero raises to 80, SB calls 40

Turn: (240) 6d (2 players)
Hero bets 120, SB calls 120

River: (480) 4h (2 players)
Hero bets 320 and is all-in

这是我刚刚打出来的$30 Spin&Go的一手牌。这手牌打完之后，我反思并与朋友讨论了一下。我认为自己河牌的诈唬不是一个好的时机，而经过朋友的启发，我又想到了一些其他的问题，最终汇集成为整体的一个关于诈唬计划的思考，拿出来抛砖引玉。

诈唬本身是冲着EV去的，我们知道弃牌是0EV，那么我们要诈唬的话，当然就是要做出一个整体而言是+EV的行动。那么我们（诈唬赚到的钱*诈唬成功的几率）-（诈唬投入的钱*诈唬失败的几率）>0（或者说大于我们的equity），就可以做出这样的诈唬，然后再变换下注量和下注模式，来使得我们的这个值尽量变得最大。

诈唬成功的几率也就是对手的弃牌率。诈唬赚到的钱就是底池中的钱和对手可能额外投入，然后最终弃牌的钱。诈唬投入的钱就是我们诈唬的总的下注量。

上面是总体理论，但是在实际操作中，我们应该考虑的却不是这些。而是更加细致实用的关于一手牌的诈唬计划。

诈唬计划主要应该考虑三个部分，由重要性从高到低排列，依次为：

1、 对手牌力和弃牌率
2、 牌面发展和多条街诈唬
3、 我们自己底牌的胜率和block作用

关于第一点，对手的牌力和弃牌率，其实就是对对手的range变化的掌握程度。对手当前的range是什么？当我们做出一个或者一套诈唬的时候，对手能继续玩下去的range会变成什么？这两个range之中的差距，是不是能让我们获得利润？

这个看上去很复杂，因为对手的当前range还算好读，但是在我们做出一系列的动作以后，对手能继续下去的range，由于牵涉到位置、双方的形象，下注量，牌面，对手倾向等等因素，对很多人而言，不太容易读清楚，那么就更无法算清楚EV了。

这里我给出一个方法：看对手的范围里有没有顶对，对手在我们做出一套诈唬之后，究竟会不会弃掉这个顶对？

如果我们有把握能把对手的顶对打跑的话，或者说对手的当前range里本身就很少有顶对及以上牌力，那么我们很多时候不用计算，直接可以放心地一枪又一枪地打出去，直到这手牌结束。

如果我们知道对手不会弃掉顶对的话，那么我们在打出每一枪的时候，都要来衡量一下我们能打跑的牌的组合数量，是不是能接近对手的顶对的50%以上。当然具体要求多高的数值，这个跟我们自己的下注量也有关系。

我们是把顶对作为一个整体来衡量的。事实上顶对本身也分档次，比如TPTK/TPGK/TPNK等等。但是当我们需要算到这么精细的程度的时候，恐怕我们就未必需要做出这样勉强的诈唬了，也超出笔者当前的能力了。

而对手当前的顶对，在转牌、河牌未必还是顶对，这就牵涉到我们的第二点了。

关于第二点，牌面发展和多条街诈唬，其实就是我们对转牌与河牌的计划。一般而言，在我们做出诈唬的时候，如果我们能看到转牌，那是因为对手跟了我们的flop下注；如果我们能看到河牌，那是因为对手跟了我们的turn下注。

通常我们在做出多条街诈唬计划的时候，都会决定利用转牌与河牌出现的危险张来继续诈唬。这是因为当对手在前一条街跟注的时候，多半是与当前牌面产生了联系的，除了慢打的强牌，要么是一个对子，要么是听牌。如果转牌与河牌出现的不是危险张，而是blank的话，那么这张新出现的牌就不会改变对手的底牌与当前牌面的联系性，那么我们在这个时候再打一枪，继续诈唬的话，就不太容易成功。而如果是危险张的话，情况就会变得不同。

危险张是指比之前牌面上最大的牌更大的牌，或者完成了同花的牌，或者完成了一个比较明显的顺子的牌。当出现这样的危险张时，对手的顶对的力量立刻大大下降，当我们开出第二枪的时候，对手就很容易放弃曾经的顶对，至于那些比曾经的顶对更弱的牌，当然更容易放弃了。在这样的情况下，除非是与转牌的危险张发生联系，从而得到加强的牌，对手其他的牌力都要明显下降，我们在这个时候继续诈唬，就有可能获得足够的弃牌率。

问题在于，对手牌力下降的牌，一定比与转牌的危险张发生联系，从而得到加强的牌更多吗？答案是肯定的。比如如果转牌出了同花可能性，就像文章开头这个例子一样，那么对手手中能形成同花的底牌，组合数与他手中的QX相比，不足1/2。

这里又有一个问题：出了危险张，我们开枪以后，对手就一定相信我们有这些牌吗？这又回到第一个问题，对手究竟会不会弃掉这个顶对？

所以为什么我要把研究对手弃牌率的重要性排在研究牌面发展的前面，就是因为，如果对手不会弃牌原本的顶对的话，那么基本上只要牌面发展得不是特别离谱，他始终不会弃牌的。只有当对手愿意弃掉手中的顶对的时候，我们才能在尊重其个人选择的前提下，来研究一下怎么随着牌面的发展来三方共同协作，完成让对手弃掉顶对这项工作。

说到这里，我们可以回头来看看文章开头给出的这手牌了。

在flop对手当前的bet range是什么？

先说一下对手形象，前面只有一手牌历史，这大概是一个比较凶又比较鱼的对手。所以他的bet range中任何牌都是有可能的。首先得承认的是，从一开始认识到对手是一条鱼的时候，我就不应该选择诈唬。

这是我在这手牌中的第一个错误：诈唬不合适的对象。

对手在flop面对我们的check-raise诈唬会弃掉什么牌？

虽然对手是一条鱼，但是他在这里，小于9的口袋对，AX，KX，2X，还有一些杂牌，应该都是会弃牌的，即使flop不弃牌，面对将来我们的连续开枪，也是会弃牌的。对手的同花听牌、顺子听牌、两高张、卡顺听牌肯定不会在flop弃牌，但是要么再reraise bluff，要么在转牌或者河牌面对barrel会弃牌。

这里我们应该明确的是，对手应该是从一开始到最后，都不会愿意弃牌顶对的。但是问题在于，对手的顶对会不会reraise回来？这关系到我们将来能不能轻松地诈唬下去。

如果对手flop会用所有顶对以上的牌力reraise回来的话，那么我们在后面两条街，无论出什么牌，都是轻松地打光筹码来收锅。但是事实上，从对手的角度而言，他面对的是一个check raise，这是一个非常示强的动作。对手的QJ以上的牌力可能会为了价值而reraise，但是QT及以下的牌力，reraise打光的话，未必能占到便宜。所以对手的跟注range里是可以有QX的。

这是我在这手牌中的第二个错误：误以为对手的call range里没有QX。

事实上这手牌换一个情况，就可以正确地假设对手的call range里没有QX。假设对手是大盲，我们自己是小盲。我们自己开牌，同样的牌面，我们cbet，对手只call，那么这时候我们可以放心地假设对手的QX会check-raise来试图获取价值或者保护手牌。这就是位置的力量，在没位置的时候被迫打得更加直白，而在有位置的时候可以打得更加游刃有余。当然在遭遇cbet和遭遇check-raise的时候，顶对的反应差别也是很大的。

另外flop的mini check-raise并不能很好地显示我是一手成牌。因为这是一个比较潮湿的牌面，如果我有顶对以上牌力的话，我应该会选择一个大一些的下注量，至少100~120，以获得价值，不让对手以过于便宜的代价听牌。

这是我在这手牌中的第三个错误：flop check-raise的下注量没有考虑周全。

当对手call 了我们的check-raise以后，我在转牌的计划是出任何不是公对的牌都会继续下注，而且如果不是危险张的话，我会下一个比较大的注，来rep一张Q，试图收锅。当然这个计划本身是有漏洞的，前面说过，就是因为没有考虑到对手的范围里有QX。如果考虑到这点的话，我会把计划修改为，只在转牌出危险张或者增强我的equity的时候，才进行诈唬。

转牌是一张方片6，对对手来说是一张危险张。因为筹码不深，如果对手有比较强的同花听牌，比如AdXd，QdXd，KdJd，JdTd等等，都可以很轻松地在flop reraise allin。所以在转牌出方片6的时候，同花占他的全部的flop call range仅仅一小部分。所以我们可以尝试barrel打走对手不强的对子和听牌。

当对手call了我们turn 的barrel的时候，他的range比flop的call range强太多了。因为我们假设在转牌对手有很多小对子和没有得到增强的两高张、卡顺听牌等等都会弃牌，所以当对手在转牌跟注的时候，他的range里主要是一些慢打的同花、顶对Q、turn上形成的两对、以及一些有方片的对子或听牌。

但是当时我没有能够注意到对手turn上的call range的牌力强度，而是陷入了一种bluff进行了一大半，已经难以刹车的状态中。

这是我在这手牌中的第四个错误：没有认识到诈唬有时必须刹车。

即便是多条街诈唬也不一定是要冲着打光去的。当对手的call range比较强的时候，我们就应该考虑收手了。

在犯了这个错误的时候，我已经是打算在河牌几乎任何牌都打光，以完成这一整个系列诈唬。而没有考虑到在河牌什么牌面上继续诈唬下去，什么牌面上应该停止。在河牌可以继续诈唬的危险张是A、K。出A我们可以试图打走对手的QX；K不如A，因为它完成了一些顺子听牌和有K并在转牌听单张方片的卡顺/高张，不过河牌出K的话仍然可以用来打跑对手的QX。河牌出方片其实是很边缘的。虽然4张方片的牌面很合适诈唬，但是对手的range中没有方片的牌也仅仅是40%左右，所以是一个边缘的决定。

在河牌4h这张blank上，我投入了全部筹码。不过事实上如果按照对手“flop call range中没有Q”这个假设来看的话，河牌的allin没有问题。因为对手此刻的range中带单张方片的对子及missed draw占了绝大多数，弃牌率是足够的。不过事实上对手的range中可以有Q，所以对手在这个河牌带单张方片的对子及missed draw占不到40%的比率，我们的shove 是-EV的。当然我们可以考虑减少下注量，不过这样的话，对手的9X可能也会因为赔率而跟注。

最后我们看出，河牌出第四张方片的时候我们要不要继续诈唬，似乎有些尴尬。这个时候如果我们手里的T或者8是方片，情况就不一样了。这个就牵涉到我们诈唬计划的第三点。

关于第三点，我们自己底牌的胜率和block作用，其实就是挑选什么牌来诈唬。我们诈唬的时候通常要选有一些胜率的牌，最好是选一些在成牌以后足够强又足够隐蔽，能够反过来向对方打价值的牌。比如卡顺+高张，底对+高张+后门顺/后门花。通常这些牌就能让我们的range中拥有足够多的诈唬，而不必用完全空气牌进行诈唬，除非对手在某个地方失衡很严重。关于Block，因为一副牌一共就52张，我们有一个block，对手的nuts可能就少了几个组合，甚至完全没有nuts，比如我们有A花在自己手里，那么对手就不会有nuts花。从这手牌来看，如果Tc 8s中有一张方片，用来诈唬的话，效果和胜率又要比完全没有方片要好一些。另外如果我们的底牌如果是KJo的话，用来诈唬也比T8o更好，如果击中K的话，我们甚至可以反过来向对手的QX打价值。如果实在要算得非常精细，从而在Q92dd的牌面上，划定一个check-raise诈唬范围的话，Tc 8s应该是不在最佳的诈唬range里面。


【扑海论道】聊聊Donkey Bet-友益文书软件制作-www.yyebook.com

【扑海论道】
聊聊Donkey Bet
Ander_AK/文

Donkey Bet简称Donk，可以定义为：作为翻牌前的跟注者进入翻牌圈以后，在没位置的情况下采用向翻牌前的公开加注者反主动下注的打法。

中文直译为驴式下注，我不喜欢这个翻译，这个名字多少含有点贬义，驴嘛，愚蠢、倔强又顽固，个人更喜欢称这种打法为“领先下注”，我认为判断一个牌手是否优秀，一个挺重要的指标就是看他在翻牌圈领先下注的打法是否合理，领先下注的范围是否平衡。

因为通常打法是过牌给翻牌前的加注者，这是最基本的打法，所以我们看到大部分对手在翻牌前仅是跟注，翻牌后没位置的情况下都是过牌给翻牌前的加注者,等他行动后再行动。而领先下注是一个比较高级的打法，很多人都不会领先下注，这种打法相对来说是比较少见的，具有一定的迷惑性。你一旦做出了领先下注，弱的对手不知道如何去反应，也就是说你把对手拖到了一个他不熟悉的区域中去游戏。另外一点，不懂得领先下注的人，他是缺少了一种技能，他的盈利就会缺少一块。

以前和一些朋友聊到Donk这个打法时，他们表示不会采用这个打法，原因是都觉得Donkey Bet打法实在难以平衡。

我想说的是：第一，在中低级别的游戏中，你自己的range在别人看起来是否平衡并不是一手牌做决定时最重要的考虑因素，远远不是。第二，一个打法难以平衡，不代表你就绝对不能用这个打法，在一些特殊的spot，一个看起来不平衡的打法，往往是最好的打法；第三，Donk完全可以平衡，你可以在翻牌圈check raise Set和Big draw，两者互为平衡，你同样可以拿这2手牌来做Donk。

下面我们首先来看下，领先下注背后的理论基础是：

一. 保护你的Equity

特别是在多人池底中，你在翻牌圈击中了不错的牌，但不够强，容易在转牌圈、河牌圈被对手反超，或者对手的底牌在转牌、河牌得到提高从而击败你，通过下注可以把对手有一些池底胜率的牌打走，直接收下底池。

举个例子：

5-10 game，有效筹码150bb。MP一个翻牌前比较松的玩家Open 60，HJ call，btn call，我们在大盲持有AcJc跟注；翻牌是：Js5s7c，这里我们击中了一个不错的牌，顶对顶踢带后门花，按照传统基础打法，我们这里会过牌给翻牌前的加注者，当我们过牌以后，可能会有几种情况发生：

情况 1) 大家在翻牌圈都check。

这样turn上有太多牌可能会提高对手的牌伤害我们的牌，比如所有的黑桃（就算对手没有Flush，他在转牌也很可能会获得一个Flush听牌，一般带个高牌），一张Q（TQ,QK,AQ），一张K(QK,TK)，一张8(9T、46成了顺子)，一张T(89成了顺子)，一张9（68、8T成了顺子）甚至一张7；而我们在Flop领先下注，可以让这些范围里大部分的牌弃牌。

情况2) 翻牌前的加注者Cbet这个Flop，后面有1-2个玩家跟注。

我们可以选择过牌跟注，也可以选择过牌加注；仅仅是过牌跟注不好的地方在于和情况1类似，可能会在turn看到很多不想看到的牌；而过牌加注，就有点把这手牌转bluff的意思，因为一个正常的对手在flop能跟注的牌很少会比AJ差，至少是40%以上equity的抽牌，那这样转牌圈、河牌圈我们都没位置，可能犯错误。

情况3) 翻牌前的加注者cbet这个flop，后面有玩家加注他的cbet。

这就是个很恶心的情况，由于翻牌前加注的这个玩家很松，后面的玩家知道这一点，所以他这里在flop加注的范围还是挺广的，可能是比我们差的J，可能是A7，88-TT，也可能是组合听牌，也可能是翻牌前慢打的over pair；但我们没位置，后面还有2条街要打，如果在flop仅仅采取跟注，像这样的牌面打到river，顶对很容易被诈唬走；而如果我们3-bet这个flop就有点over play我们的牌了，在翻牌前我们只投入了6个大盲的情况下，我们真的不是很高兴在这样的flop放进去150个BB。碰到这种情况就会很难打，我们把自己放在了一个很难的处境中。

所以，综上所述，当一手牌我们既不想过牌跟注、也不想过牌加注，更不想过牌弃牌时，领先下注其实是最好的选择；在Js5s7c的牌面，我还会Donk 9sTs、8sTs、6s8s、As7s、AsTs这些牌作为平衡，这些牌pot equity都不错，需要在flop下注保护。在AJ这个例子中，我们FLOP的领先下注不一定会得到价值，但这个下注可以保护我们的equity，帮我们简化局面，对手如果跟注了，我们也可以把底池大小控制在一个顶对可以承受的范围内。

二. 榨取鱼的价值

如果在一个特定的翻牌，你知道翻牌前的加注者在特定的牌面上不会cbet，而鱼在同一个底池里，那我们的领先下注因为鱼的存在而获取价值。

举个例子：

一条鱼在MP limp in，reg玩家在co open ，我们在大盲持有77跟注，FLOP是：67T，通常都会check给reg玩家。这里牌面连接性很强，通常击中了鱼在MP 的limp call的范围，有大量的类似于67、7T、8T、78、8T、TJ、TQ、9T、9J的牌。经验丰富的reg知道这一点，所以如果他miss了这个flop，通常都不会Cbet，这样我们拿着set，却错失一条街的价值。

另外，就算reg cbet了这个flop，其实用set 7 check raise也不是一个好的打法，因为，在这个天顺面，reg玩家不会拿着超对顶对跟到底，一旦你check raise他就会很小心的玩这些set 7可以击败的牌。还有，更重要的一点是，如果你check raise reg玩家的cbet，会把鱼隔离出这个pot，这肯定是件不好的事情。

三. 转牌和河牌的donk bet

前面2个例子我们都是在多人底池的翻牌圈运用了Donk bet打法，在单挑底池时翻牌圈的donk bet就变得不是太有意义，原因在于：在一个单挑池底，翻牌前的加注者在任何board持续下注的可能性是非常高。单挑池底中运用donkey bet的时机更多出现在转牌和河牌，举几个例子：

例1：一个reg玩家在co open，fold到我们在大盲持有AdJd跟注，翻牌圈是As2d8h，reg玩家下注，我们跟注。转牌圈是个Js，我们击中了顶两对。这里就很适合donkey bet，原因是我们在转牌圈击中了很强的牌，带A的顶两对，但如果我们在转牌打check raise，会让对手range里绝大部分的牌都弃牌从而丧失价值，甚至包括AK、AQ、A2这样的牌，因为如果我们采用oop call flop，check raise turn的line，我们的牌看起来太强太强，就象是AJ、set 8一类的牌。而我们直接领先下注，我们看起来就不会那么强，会有很多比我们弱的牌跟注，从而河牌有机会继续榨取价值。

例2：5-10 game，一个被动的玩家btn open 50，我们在大盲持有JhQh跟注，flop：Ts9h2d，我们有两端顺子听牌，外加个后门花听牌。对手cbet 80，我们跟注。转牌是：Ah，我们过牌，对手下注220，我们跟注，河牌：3h，这里就很适合在河牌donkey bet 一个满池左右。

让我们从头分析这手牌， 在面对一个松的、激进对手时，翻牌圈应该是个挺标准的过牌加注，而面对一个被动、紧的对手，翻牌圈过牌跟注是更好的打法。如果转牌圈我的牌没有被提高（包括击中一个顶对、或者击中flush draw），我计划过牌弃牌，如果对手也跟着过牌转牌，我计划在河牌下注偷取底池。因为这种紧的、被动的对手一般手里如果没东西，转牌都会过牌，在河牌放弃底池，而能继续下注转牌一般都很强。

实战中，转牌给了我们一个flush draw，所以是个easy call，河牌我们击中了第2大的同花，但面对一个紧的、被动的对手，如果我们计划在河牌过牌加注，很多时候他会过牌回来，让我们的计划破产。而我们自己直接下注被跟注的机率非常大，因为他在转牌继续下注，size还挺大暴露了他一定有手很强的牌。

总结

在很多人的潜意识里，在翻牌圈是没有领先下注这个选项的，他们只知道过牌平跟或者过牌加注这2个选项，当他们觉得两个决定都比较接近，无从抉择时，事实上往往第三个选项---也就是领先下注才是最好的选择，这在poker里是个非常重要的扑克哲学。比如在翻牌前，我们拿着8Js，面对一个很松的玩家公开加注，你在想是跟注还是弃牌呢，这2个选择都不太好，而事实上3-bet诈唬是最好的选项。

所以，大家以后在牌局中如果遇到一个翻牌既不想采取过牌跟注、也不想过牌加注，不防尝试下领先下注。


【扑海论道】小三法的前提、推论和Q&A-友益文书软件制作-www.yyebook.com

【扑海论道】
小三法的前提、推论和Q&A
Howard/文

小三法的起源，是吸取Ed Miller在《Professional No-Limit Hold’em, Volume 1》中，根据SPR确定套牢程度的思想，从而提出的对翻前大对或者高张的打法。

小三法的实施，就是翻前用大对或者高张把SPR搞到3-4左右，然后翻后（超对或顶对）无脑套牢的一种打法。我喜欢的是SPR 4。伟大的墙喜欢SPR 3，并且就此起名叫做小三法。这里充分发挥了语言天赋，这朗朗上口的名字也就开始登堂入室，在智游城里导致鸡飞狗跳、热火朝天的讨论。

一般认为，小三法是确保正EV的打法。我觉得，小三法（或小四法）不仅是+EV，而且在多数对手的多数情形下，是EV非常高，甚至有可能接近Maximized EV的打法。

然而小三法应用要求一些条件。只有满足了，才能Max EV。否则可能适得其反。这里试图列出两个前提和两个推论。

前提一：底牌比对手range好

简单来说，就是自己raise/reraise造小三时，对手跟入的范围应该有显著比自己的起手牌差：
自己AK，对手应该有AQ或KQ
自己KQ，对手应该有KJ和QJ
自己QJ，对手应该有QT和JT

只要这些条件满足了，小三法的第一步就算完成。

只要比对方牌好，筹码深度就不是问题。这一条件使得小三法完全摆脱筹码深度的限制。

比如有人说，100BB才能小三，500BB小三那是做梦。其实，有效500BB，需要翻前打进70BB左右才能小三。只要你能找到能拿着AQ/KQ跟入70BB的人，那么照样可以小三他。

那位说了，你这说了等于白说。谁能拿着AQ/KQ跟你70BB啊。其实不是白说。这是一个思维方式的转变。如果心里面想的是“500BB不能小三”，就会错过那些打得非常松的对手的huge +EV良机。如果想的是“只要我比他range好就能小三”，则一切被小三的对象都会被纳入囊中。此外，这里不一定非要自己主动raise 70BB，可以是limp/reraise，也可以是raise/4bet到70BB。

比对手range好，其实可以数学上定义一下，叫做“在对手range的top 50%”。比如我们KQ，对手的range是QQ+，AK，KQ，AQ，QJs。这就不行。虽然它有QJs，但是它range的平均强度要高于KQ，也就是说，KQ位于它range的后50%，这时就不是小三它，而是被小三了。他的range应该至少包括大部分QJ和KJ，和一些QT、KT才可以。

前提二：对手中牌后有较强意愿全进或被迫全进

这里说的中牌，是假设中一对以上的成牌、或者各种听牌。

假设一个对手，我们翻前成功设计成SPR 3，且满足了前提一，底牌比他range强，但是他翻牌只有两对以上牌力才跟你全进，这时也不能小三他。

虽然此时小三仍然是+EV的，但已经不是Max EV。+EV是因为它flop扔掉了太多的牌，不Max EV是因为此时Max EV的打法是不断的bluff他。拿着任何牌都bet/fold，而不是仅仅靠中了牌才去Value。

这种打法配上这种对手，比对于“正常”对手的小三法还要EV高得多。所以没什么可抱怨的。

推论一：区分主动和被动射程

前面说小三法对大部分对手，在大部分场景下都是Max EV。但+EV的范围要比小三大一些。我估计在SPR 5-6左右。

意思是满足前提1和2，SPR 5-6，全部打进去，虽然EV比SPR 3-4要低一些，但总体也是+EV的。这时也基本不要扔，虽然很多时候是被动地去跟。

究其原因，就是最后一个bet你总是需要30%左右赢率即可，筹码不足时更只需要15%-20%。虽然你最后感觉不妙了，但还是跟进去比fold要高一点。

这个SPR5-6，可以叫做被动射程。3-4则可以称为主动射程。

推论二：达不到被动射程，则目标减半

如果SPR设计得连被动射程都没有达到，则打入的钱的目标应该瞄准小三的一半左右，也就是小1.5。

比如有效1000，翻前我们用KQ，跟对手各打进去50，锅里100。后手900，SPR=9，超出被动射程。

这时翻牌K hi 或者Q hi，我们要打入的目标应该不是小三法的300，而是150左右。这里的筹码不仅不是我们的武器，反而成了拖累。

如果此时筹码只剩300，目标是全进。剩下900，反而只能打进150。不是拖累这是什么。

为什么要打进150？因为要给对手中超强牌后的发力留点余地。

你打进300的话，对手最后给你来个raise，基本就全进你了。如果他这最后raise的bluff和value设计的好，跟不跟两可，不妨设我们跟他。这样，对手所有的好牌，都能跟我们打全进。这个代价有点大。

你打进150为目标，对手即使有核武器，也不易实现全进。这样，代价会小一点，然而，对手被我们压制时，我们能掠夺的财富仅仅少了一点点，所以总的来说，比目标300应该要EV高一些。

最后，来一组小三法的Q & A:

Q：什么是小三法？
A：所谓小三法，就是翻前用大对或者高张把SPR搞到3-4左右，然后翻后翻出超对或顶对就无脑commit的一种打法。注意是commit，不一定是主动全进。

Q：小三法万能吗？
A：不万能。它有很多前提，而且即使全部满足，也只能确保+EV而已，不能每次都Max EV。然而，笔者相信在中低级别Live cash，面对多数玩家情况是接近Max EV的。

Q：那么都要有什么前提呢？
A：
前提一：翻前你的底牌好于对手平均牌力。
前提二：对手在击中一对、听牌、or better时，很大可能跟你打到全进。

Q：找不到小三法的应用对象怎么办？
A：不小三。找不到对象而硬要小三，往往是-EV的。俗称被小三。

Q：你说500BB深度，preflop打进去70BB可以用AK小三。谁那么傻会call 70BB？
A：注意我用的是“打进70BB”，而不是“open 70BB”。在一般的live中，虽然拿着AQ，KQ能cold call 70BB的人很少，但有很多人open 非常多且几乎总是跟入3bet，这时我们就可以l/rr(我们在前)或者直接rr（我们在后）到70BB，或者通过其他方法设计而实现打进70BB的目标。

Q：小三法的真正精神是什么？
A：是帮我们把是否commit的决策提前到preflop，让自己任何时候都意识到自己是否commit，以便制定粗略的线路。比如SPR=3且比对手平均牌力好，就可以认定“顶对/超对即commit”。再比如虽然精心设计无奈对手不配合，只拿着AK打到了SPR=9，那么粗略的策略是“不能在一对牌型输掉全部筹码”或者说就是没commit。

Q：小三法的背后逻辑是什么？
A：是最大化剥削live cash对手的最常见错误：打得太松。很多人把筹码的七分之一到十分之一打进去的时候，并不觉得自己commit了，到翻后中一对往往才发现没有退路了。

Q：既然如此，你翻前直接推了不好吗？
A：多数对手虽然可以随意的跟你打进去八分之一筹码，但是它翻前全进的range却非常紧。这可能跟心理有关：面前有500时，不在乎花掉六七十，但是你让我全花出去，我可能就得输光走人了，那不行。

Q：你说了半天都是中了的，翻后不中怎么办？
A：符合三前提的小三法肯定是+EV的。言下之意是即使每次不中你都采用EV最低的打法：弃牌，其整个线路也是+EV的。但是，你还可以做的更好，比如对手打fit or fold，就可以开一枪且仅开一枪。对手弃牌率低且贼喜欢float，还可以开一枪然后check/call。对手喜欢诈唬则一路check/call。严格来讲这些都不属于小三法管的事儿所以就没提。但鉴于有些朋友认为不中牌就傻眼了吧，所以还得把这些片汤话也补上。

Q：小三法只说了大对、高张的一种打法，我要拿着小对子/SC/Air/K4o怎么办？
A：小三不是包罗万象，因此这不属于讨论范畴。可找大六、中七、歪九。

Q：小三法只能打鱼吗？
A：我不喜欢用鱼不鱼的来评价对手，只能说，只要符合三前提，就可以小三，保证在这个特定牌型是正EV的，且在中低级别live cash有很大接近Max EV的可能。

Q：即使Phil Ivey，满足了三前提，也能小三他吗？
A：对。

Q：为什么你写一篇呼吁不要滥用错用小三的文章，会被认为是鼓吹小三无敌？
A：这肯定是作者叙事能力低下，没能准确传达自己意图。当然，也不排除有人闻三必反。

Q：举个例子好不好？
A：5/10，有效2500。有个人很松，几乎把把raise，且跟入3bet几率很高，但他却不太主动3bet。此人在CO。你有KK，在枪口+2。枪口弃牌，加一溜进来。我应该怎么办？
要对此人小三，需要翻前打进300。直接raise基本没戏。可以溜进，待此人raise 五六十，如果有一个跟的更好，自己就可以回头raise 到300。

Q：翻后呢？
A：小三即可。

Q：赶上他也limp怎么办？
A：这叫做小三未遂。你limp KK，从结果看，是搞了个limped pot，肯定还不如直接raise KK的EV高。但是根据你的观察，他把把raise，所以你当时做出limp/rr的决策是有很大把握能成功、也是更高EV的，只是赶上这一次了而已。

Q：你自己打牌有多大机会能用小三，我感觉用的机会很低？
A: 现场筹码比较深了以后，确实直接应用小三时机不高。但小三法的意义仍然有。
1. “提前规划是否套牢”思想仍然值得每一把牌都想一下，比如5/10，有效2000筹码，你发现拿着大对、高张无论怎么设计也只能打进100同时保证自己的牌力不处下风。此时就要提醒自己，一般不要在一对牌型上打进全部筹码。
2. 防止自己被别人小三。尤其是打低级别过于自信、或有些tilt时，往往打的过松，相信自己的“翻后技术优势能弥补牌力不足”。殊不知，进入小三的范围，翻后技术已经不能挽回了。
3. 另外，就算多数人深筹码，但桌上一般总会有一两个浅筹码，这时就可能是小三法的应用机会。


【扑海论道】如何在北美12现场现金桌稳定盈利（四）-友益文书软件制作-www.yyebook.com

【扑海论道】
如何在北美1/2现场现金桌稳定盈利（四）
richardsyj/文

四、Postflop

Postflop是扑克中最大利润来源的部分，当flop三张公牌出现，所有玩家的牌力都做了一次巨大的整合，然后开始新一轮的较量，当river出现后，牙签有可能变成栋梁，怪兽也可能变成绵羊。我们如何迅速调整，适应这种变化，采取最佳的行动，是我们最终盈利的关键。

Postflop基本就是围绕着value和bluff展开竞争。我个人认为，《Easy Game》对这两个概念的定义还是很精准。

价值（value）：下注让对手手持一手更差的牌跟注（或加注）。仅仅是因为你手持好的牌去做下注，不能视为价值下注。这里的重点其实是：下注+差牌跟注=价值。1/2的game，我们300筹码，手持AA，直接open 50，让所有人都fold，那不是value。

诈唬（bluff）：下注让对手一手比你更好的牌弃牌。你下注的目的仅仅是因为你不能用其他的方法赢下底池，这种下注不能视为诈唬下注。Bluff其实是给对手讲一个他能听懂的故事，让他在故事中感受你的强大而放弃，这里是有开始、高潮和结局的，不是狗急跳墙抡码子。如果对手是弱智，那么请不要对牛弹琴。

1、Value。

Value是扑克最主要的盈利来源，在低级别的扑克桌上，大部分玩家都会经常性的做出错误的跟注。而在实战中经常会看到玩家拿到set，在比较湿滑的牌面，不停的敲桌子；用AK在Axxxx不是很危险的牌面只下注一条街；在拿到fullhouse的时候，只下注1/5pot；费了牛劲hit到了8high flush，river却只是check；Nuts flush或nuts str8在有公对的牌面check。这是多么大的浪费啊。

回想两年前，发现我也是这么打的，当我不是nuts的时候，不敢下注，不敢value，用清都的话讲就是通过损失ev而减小波动。但我却敢call，我曾经有一次在25/50的局里，JJ让AA 从preflop 到river足足干了4条街，打掉了我12000多，和现在桌子上的鱼儿们表现的多么相似。现在回想起来太可怕了，如果没出国，到现在估计也濒临破产了。

要做到有效的value，一定要结合前面观察部分：玩家的类型、玩家的游戏倾向、玩家的状态等等，然后结合牌面。理解牌面是扑克重要的技术环节，在这方面我也是个小学生，对牌面的理解不够深刻，我也没有能力去把牌面分析很好的表达出来，也许以后有可能去补充。我自己给自己总结了一句话：敌人怂我就装牛逼，敌人牛逼，我就认怂。当然，有时候敌人不是真的牛逼，但我还是认怂了。

Wee大人说过一把牌，turn 是一张成顺flush draw的牌面，他在对手raise的情况下，用nuts flush draw 3bet 把对手打跑了，这是在对对手range和倾向有着充分了解的情况下，做出的强硬action，我现在估计还打不出这种牌，有时虽然我对对手的range有着比较正确的判断，但我还是没有勇气继续我的故事，在这点上我很佩服wee、三文鱼、Ander_AK等好的玩家，充分相信自己的判断和强有力的执行力。好像跑题了，说到bluff了。

在下注的时候，我们要问自己几个问题：

1、我要value什么？
2、Value多少，对手能call？（涉及到对手类型）

对于松且被动的对手，要敢于用超对或顶对在不是很危险（一张成顺或一张成花）的牌面下注三条街，而且加大下注的size。而对于紧reg，在相对干的牌面，我们就不能强打三条街，否则也是miss value，能追求两条街的价值也就不错了，而且size也要相对减小。数字兄1428写过一个帖子：扑克的针对性策略。我觉得写的很好。针对不同对手调整action和下注size，这是一个现场扑克非常重要的手段，对于我们的盈利非常重要。在我们所hit的牌中，最多的就是顶对+好的踢脚，把这类牌打好，盈率自然就会提高。

那么nuts呢。你们有没有过，突然hit到nuts，本能的就敲了桌子，等着check raise，但最后等到花都谢了也没人给你机会；有没有过，因为慢打flop的nuts，到了river丧失了所有的action；有没有过，nuts牌只下一点点注，最后发现原来是个cooler，少赢了很多。这些都是一般玩家常犯的错误。

其实打nuts的原则很简单，就是下注、下注、再下注。。。如果对手是空气，你就算给他免费牌也未必有value。在1/2上，太多的玩家容易bad call，喜欢draw，甚至是卡顺。我们不下注，他们就不会犯错，那我们的盈利从哪里来呢？当然再结合对手的针对性策略，那你就厉害了。我发几个牌例来说明。

牌例1：

对手：松且差的玩家。

有效筹码：250.

Preflop：前面limp两人，BTN TcKc raise 12，小盲call，全call。Pot：50。

Flop：Td8d3s，前面都check，我bet30，SB call，headsup。Pot：110.

Turn：5h，SB check，我bet65，SB 想了一会call。Pot：240。

River：3h，SB check，我allin。

SB 想了很久，说了句：Pot太大了。Call with 22。太奇葩了吧，能想到他用超底对，call我3条街吗？后来和我说，他觉得我是A high 或者flush draw miss。

牌例2：

对手：松且差的玩家。

有效筹码：160.

Preflop：前面limp 1人，bn AQo raise12，SB call，limper call。Pot：38。

Flop：AsJhTh，前面都check，我bet 25，SB call，headsup。Pot：88。

Turn：2c，SB check，我bet50，SB call。Pot：188。

River：8d。SB check，我allin，SB 秒call with A9o。

这里我本想check，感觉他是draw miss，bet也没有value，而且牌面也比较粘，对手有可能手拿小两对check，那我就成自我value了，但有可能一秒挣70的诱惑太强了，所以咬牙allin了。

牌例3：

对手：松手小黑。这个人我和他打过很多次，抓过他几次bluff，并逼他开牌，他对我有一定的针对。

有效筹码：300。

Preflop：UTG 松手小黑limp，又有两人limp，BB AQo raise 15，全call。Pot：61。

Flop：Q42r，我bet 35，UTG call，headsup。Pot：131。在这个干的牌面，他call我的bet，range中有Qx、35，当然也可能有set2或set4的强牌。

Turn：4，我bet 75，他call。Pot：281。这里如果他做一个大raise或者allin，我估计会fold，但他只是call，他在这么前位limp，又是多人pot，单4单2的可能性不大，我判断他手里牌估计是个Q，当然也可能强牌慢打，毕竟后面的筹码量在river也能打光。

River：2，这张牌出来，set2和set4的可能性大大减小。我allin，他想了一分钟call，然后气愤的把牌扔给了dealer QJ。

牌例4：

对手：亚洲小胡子。Preflop和flop call的比较松，整体水平比较低。

有效筹码：300。

Preflop：前面limp几个人，BTN AdTd raise 15，UTG 亚洲小胡子call，MP call。Pot：48。

Flop：Jc6d2h，前面check，我bet 30，UTG call，MP fold。Pot：108。

Turn：9d，UTG check，一般情况下这里我该check了，但前面看到亚洲小胡子几次call flop，然后fold给turn的bet，所以我继续bet65，UTG call。Pot：238。

River：Jd，UTG bet 100，我allin，UTG call with JK。

牌例5：

对手：亚洲松手青年。

有效筹码：330。

Preflop：前面limp 3人，BTN AdJd raise 15，UTG 亚洲松手青年 call，还有两人call。Pot：63。

Flop：Tc9h5d，前面check，我bet 35，UTG call，其他人fold。Pot：133。

Turn：9d，全check。

River：Kd，UTG bet 100，我allin。UTG call with 55。

这里river我成了nuts flush，虽然牌面有公对，但我还是可以value 9x和QJ。虽然这次自我value了，但我觉得allin还是对的。

牌例6：

对手：陌生对手。

Preflop：前面limp两人，BTN 9d6d raise 15，全call。Pot：48。

Flop：KsTd3d，前面check，我bet25，UTG call，headsup。Pot：98。

Turn：3h，都check。

River：5d，UTG bet35，我raise 85，UTG 想了一会call，然后muck。

River我flush成了，对手下了一个比较weak的注，我判断对手牌力不强，所以raise了一个不大的size。当然如果对手push，我的牌要fold的。

牌例7：

对手：日本眼镜鱼，他是一个很好的人，日韩混血，但牌打的很差，call的很松，喜欢draw牌，顶对不fold。

有效筹码：300。

Preflop：UTG AQo raise 15，后面call了3个，BTN是眼镜鱼。Pot：63。

Flop：AT9r，我bet60，BTN call，headsup。Pot：183。因为眼镜鱼的存在，我的下注比以往的size都大。

Turn：9，我allin，BTN想了一会儿，call with A6o。

River：白板。

牌例8：

对手：老regular。

Preflop：前面limp两人，BTN AKo raise 15，两人都call。Pot：48。

Flop：Ah9c2c，前面check，我bet30，UTG call，headsup。Pot：108。

Turn：Jc，全check。

River：Jd，UTG check，我bet100，UTG call然后muck。

牌例9：

有效筹码：250。

Preflop：BB Ah7h limp ，7人pot。Pot：14。

Flop：9h8h5h，SB bet15，我call。Pot：44。

Turn：8c，SB bet30，我call。Pot：104。

River：5d，SB check，我bet45，SB摇摇头无奈的call with KhQh。

是不是恶心的想抽自己嘴巴，一个cooler，让我打成这样，好在river我勉强打了一个thin value。July后来和我说，在多人pot里，不要慢打nuts flush或nuts str8，因为自己的牌力不会再有提高，只会越发越恶心。而后面出的牌很可能是对手的scare card，导致损失value。

牌例10：

对手：牌例4中的亚洲小胡子。

有效筹码：400。

Preflop：MP 22 limp，全limp 6人pot。Pot：12。

Flop：7h3c2h，UTG 亚洲小胡子 bet7，我call，BTN call。在这里我选择了，慢打set，我觉得pot太小了，而UTG的牌显得很弱。是否该raise？Pot：33。

Turn：7d，UTG bet15，我raise 70，BTN fold，UTG call。Pot：173。

River：Td，UTG check，我allin，UTG 摇头call with，A7o。

2、Bluff。

写到这个题目，我真的犯难了，俺是个老实人不会骗人啊。好吧，我曾经是老实人。在牌桌上有那么几个紧弱regular，当我fold牌后，他们有时会说：Trust me，I never bluff。看着他们大义凛然的样子，很有我昔日的风采，想笑，又不好意思。的确啊，在我出国前，我也基本不bluff的，觉得投入产出比不合适，那时打牌全靠拍脑门。

后来看看书，才知道bluff是扑克中是不可缺少的技术，而且有着极其重要的作用。其实我们在每个session中都有bluff而且经常的bluff，比如cbet，只是金额不大而已。

Bluff在扑克中是难度比较大的技术，一个好的bluff就像艺术一样令人叹为观止。但有不少人是为了bluff而bluff，一旦成功，总喜欢拿出来炫耀一下，把一个有力的工具，变成了烧钱的奢侈品。

在做bluff前，我们要对对手的range有一个基本的了解，也要问自己几个问题：

1、我的下注能代表什么强牌？
2、我想bluff掉什么牌？
3、Bluff掉这些牌，需要下注多少？
4、对手的类型适合我做bluff吗？
5、对手现在的状态适合我做bluff吗？

哪些强牌适合我们来讲故事呢？

1、高牌。在小牌面，利用turn或river出现的不协调的A或K的高张。
2、同花。这是我们经常讲的故事。
3、顺子。四张的顺面或牌面上出现多种顺子组合，如果只有一种顺子组合则不适合bluff。

哪些强牌不适合我们讲故事呢？Set、trip，因为很多人听不懂或者不相信。不是3bet的pot，少讲超对的故事，很多人不信。还有更为重要的是，不能一条路走到黑，千万不要忘记，还有一个选项是放弃。

但在1/2的game中，bluff不是我们主要盈利的来源，毕竟低级别的玩家最大的leak是错误的call，所以大型的bluff一定要慎重。在不是很恐怖的牌面，不要执着的想bluff掉对手的顶对或超对。

Bluff的理解和运用我只是处于初级学习阶段，建议阅读《Easy Game》 第四章，侵略性与转牌圈，这章详细阐述了底池盈率和弃牌盈率。

下面我举一些我bluff的例子，有成功的、有失败的，好与不好，还是大家点评吧。

牌例1：早期2/5巨大的bad bluff。

对手：紧老头。

有效筹码：1300+

Preflop：当时桌子很紧，MP Qd9d raise 25，BTN紧老头call，UTG call。Pot：82。

Flop：KsJd8d，UTG check，我bet50，BTN raise 100，UTG fold，我当时判断BTN这个raise 是for test，3bet 325，BTN call。Pot：732。

Turn：Jc，我allin，BTN 秒call with KJ。这里应该放弃，但我执迷不悟。

River：4d。已经来不及了，凉到脚后跟了。

牌例2：早期2/5，bluff到硬点子。

对手：一个紧手reg。

有效筹码：800+。

Preflop：前面都fold了，HJ紧手reg raise 20，BTN J9s call，BB call。Pot：61。

Flop：872r，HJ bet 30，我call，headsup。Pot：121。

Turn：8，HJ bet 55，我觉得他好弱，raise 155，HJ call。Pot：431。

River：T，hj check，我心中惊喜，bet 240，HJ allin，我彻底蒙了，call，HJ 88。

牌例3：1/2 作死的bluff。

对手：一个陌生的对手。

有效筹码：300

Preflop：MP raise 12 HJ J8s call BTN 3bet 25，这里的mini 3bet很多都是AK。Pot：78。

Flop：772r，check到BTN bet 25，MP fold，如果判断对手是AK，这里应该check raise bluff。但我call。希望他turn上示弱，只要不出A、K、Q，我在river bluff。Pot：128。

Turn：3，我check，BTN bet 50，我check raise 100，BTN call。BTN还是bet，但我不死心，开始动手了。Pot：328。

River：6，我狗急跳墙allin，BTN show AK fold。July评价，作死的节奏。

牌例4：

对手：紧弱的中国reg。

Preflop：MP raise 12，CO 中国reg call，BTN As3s call。这里其实是3bet不错的机会。Pot：39。

Flop：AcQc3c，MP check，CO bet30，我call，MP fold。Pot：129。这里我判断对手的range是flush或A+草花高张，turn如果是白板，他继续bet，我fold。

Turn：7c，CO check，我bet60，打算打掉他的小flush，他如果reraise，我fold，他show TcJc 2nuts fold。我一身冷汗。

牌例5：勇敢的allin。

对手：紧手小年轻和松手Alex。

有效筹码：450。

Preflop：straddle，MP 77 call，BB 紧手小年轻raise 30，UTG 松手Alex call，UTG+1 call，我call。Pot：121。

Flop：568r，BB bet 100，UTG allin 175，UTG+1 fold，我这里判断BB 应该是超对，UTG 松手这里可能有8，更可能是draw，因为pot里有死人，我如果allin代表非常强的牌，BB估计接不住，即便Alex有8，我也有10张补牌，我allin，BB 想了半分钟，不舍的fold了。双方show 牌，UTG A9o。

Turn：T，BB顿足捶胸。

River：7，我以头撞地。

牌例6：

对手：紧老头。

Preflop：UTG 紧老头 raise 7，call了3个，BTN A6s 3bet 45，UTG call，headsup。Pot：114。这里我判断UTG的应该是个不大的对子。

Flop：T82r，UTG check 我bet60，UTG call。Pot：234。turn如果掉出白板，我打算开第二枪120左右，继续讲超对的故事，但这是随后一搏了。

Turn：K，UTG bet50，我raise 150，UTG 秒fold。这张K对我非常有利，UTG 在230多的pot bet 50，让我感觉牌力不强，所以我继续raise bluff。

牌例7：

对手：小帅锅。

有效筹码：300。

Preflo：UTG 小帅锅 straddle，一人call，CO 99 raise 20，UTG call headsup。Pot：48。

Flop：As8d2d，UTG check，我bet25，UTG raise 50，这个mini raise我感觉很奇怪，不像强牌，难道是有个弱A还是flush draw？我call。Pot：148。

Turn：Qd，UTG bet 35，这真是一个奇怪的下注，这里如果他bet 半pot+，我就fold了。但这个下注我认为UTG不是flush，那我开始讲flush的故事raise 115，UTG call。Pot278。

River：river Ah，UTG check，如果UTG有A，这里感觉很难弃牌，而我的99还是有一定showdown价值的，我check，UTG Kd8c。看看，敌人多么的丧心病狂，我原来一直在value对手。

牌例8：

对手：松鱼。

有效筹码：280。

Preflop：limp 2人，CO 松鱼 raise 12，SB AK 3bet 36，UTG 没看到我3bet，放进了15，被提醒后，想了想call，CO 说 have to call。Pot：110左右。

Flop：Jc5h5s，我bet55，UTG fold，CO call，headsup。Pot：220。

Turn：6c，我allin，CO call。这个牌面很适合我讲超对的故事。但对手没信，我亮出AK，CO没亮牌。

River：Tc，对手亮K3cc。

Dealer回头看了我一眼，低声对我说sorry。鱼听见了，很不高兴，大声说：你为什么要道歉，难道我赢了你不高兴？你应该为我高兴。我对他鼓鼓掌，说：Nice hand。心里咬牙说：臭SB，你丫给我好好活着。

牌例9：

对手：超级紧弱。他曾经在考虑了一分钟后，在一个20多刀的pot里bet了3刀。

有效筹码：330。

Preflop：UTG 超级紧弱 limp， CO AJo raise 12，BB call，UTG call。Pot：37。

Flop：AsKh6c，BB check，UTG bet 22，我call，BB fold。Pot：81。

Turn：Jh，UTG bet 50，这里我虽然两对，但我感觉未必领先，但我还能beat AQ，call。Pot：181。

River：Qc，UTG bet60，后面还有190多，对手这个bet明显是一个block bet，如果他是AT，他没有能力donk flop。我前面的call也似乎能代表我是AT，我allin，UTG 长考，被叫了读秒后，最后一秒call。我说nice call，他亮出了AK。

(待续)


APT ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑闲絮语】MTT的领悟-友益文书软件制作-www.yyebook.com

【扑闲絮语】
MTT的领悟
Bart/文

是的，用这个标题受启发于那首歌，领悟是需要痛的。我接触扑克两年多时间，尤其钟爱MTT，作为一名业余玩家，想结合一些比赛经历记录一下自己对MTT的认识和感受，文笔功力有限的情况下，我只能随性随心了，但是我能做到的就是真实和忠于内心。希望读完这篇陋文的朋友给出你的建议和感受，或者任何评论。

不得不说，一开始我对MTT的印象就是投机和撞大运。喜欢的理由很简单，投入少，可以一夜暴富，名利双收。其实我看到的是MTT最美丽诱人的部分，这和彩票没有太多区别，甚至可以说，从接触扑克开始，我就抱着投机和取巧的心态，又听到别人说扑克是技术的游戏不是赌博，兴奋的以为找到了一条成功的捷径，是啊，虽然不是完全懂，但是谁会愿意自己喜欢和投入的游戏是赌博呢？因为，赌博就意味着无法控制和必输，无论过程如何，破产是最终的宿命。

那么既然MTT不是赌博，获胜的秘诀是什么呢？我的原始朴实观点就是，每个人的运气是相同的，需要有耐心和技巧来善用自己的部分，克制对手的部分，就能取胜。表现出来就是紧弱的诚信德州扑克，没有位置概念，没有明确的手牌范围，非常少的bluff，包括c-bet，玩的就是自己的牌，耐心等运气把自己推上冠军宝座。在我看来所有打得松的都是鱼，因为我认为他们碰到对手有牌就会被惩罚。正如歌里唱的，世界太复杂，单纯很难。很显然，我纯纯的方法不那么好用。

我一开始接触的MTT是国内网上的游戏币比赛，免费或者用游戏币报名。后来，参加了一些线下俱乐部的MTT比赛，一些大型赛事的线下卫星赛，随着自己MTT经历的丰富和不断通过文章、视频的学习，我对MTT，对比赛的策略，有了非常大的改观，当然，过程是曲折的，其间也伴随着胜利的喜悦。在开始阶段，比赛数量很重要，但是学习和总结更加重要，否则，打再多的比赛也不会有提高，也是一直犯同样的错误。我也曾苦苦寻觅可以立增百年功力的秘诀；也曾各种尝试联系大师希望能得到点拨而打通任督二脉；各种问AK前位怎么打，JJ是否应该3bet，FT泡沫期在小盲TK是否要push；各种怀疑自己所做的是否正确；各种大谈+EV的同时又害怕波动；各种各种。是的，看起来很熟悉吧，你一定在做或者做过这些，是吧？那后来呢？大部分人就没有后来了，毕竟扑克成功的几率太低了。我呢，还在思考和摸索中，以我对扑克的热情。

我认为要提高MTT的技术，不断的自我完善，大概有三部分要做。首先，就是对扑克，对MTT的认识。这是非常客观的，这里包括比赛规则，资金管理，风险控制，比赛策略，分析对手，分析桌面动态，ICM等等。然后，是对自己的认识，这也是要求非常客观和诚实的，这是很多玩家忽略的地方，当你的对手比你还要了解你时，那么无疑你在被碾压。这里包括自己的性格特点，反应在扑克上的优劣势，生活状态，经济状况，对扑克的态度和期望等等。最后，根据前边两方面的认识，制定出对你最优的策略和计划，可以从别的玩家那里得到很多参考，但是没有现成的，这包括客观的现实和主观的意愿，需要不断的调整和改变，更重要的是要相信和坚持，在一直输时相信，在所有人都劝你放弃时坚持。

关于第一部分，是可以通过学习提高的，很多的扑克书籍，视频和论坛中的文章、帖子都是非常好的资源。当然，需要通过在实际的比赛中实践然后再学习，再实践，直到熟练运用。对于初学者，在这部分的投入很快就会得到回报，因此，很多人会觉得自己非常适合并擅长这个游戏，或者开始考虑转职业。这一阶段，回报与付出的比例是非常鼓舞人的，我发现在俱乐部的MTT，以及大部分线上MTT中，只要理解位置和起手牌关系，分析对手的风格和range，减少bluff，打足价值，仔细观察就会发现很多玩家一直犯低级错误，有很多的tell，充分利用就能取得不错的成绩了。对于我，这个阶段的满足感是短暂的，我知道自己比很多初学者和娱乐玩家更理解MTT，但是我自己也不很清楚后边该怎么样提高？是否保持这样就可以了？

改变就是因为准备参加联众的WPT三亚主赛，我越来越被MTT中的一个因素所困扰，那就是运气。我觉得自己处在一个焦虑的瓶颈期，突然出现很多问题想找到答案。这些都促成了我对上边说的第二部分和第三部分的思考。想通了，似乎一切都明朗起来。

这次WPT三亚比赛联众提供了线上免费直通赛，智游城论坛又提供了卫星赛门票的福利。免费直通的人数是1千以内，卫星赛30左右，都有rebuy。详细可以看我那段时间专门发的一个帖子。当我信心满满的参加了4,5场卫星赛还没有拿到主赛门票时，有些急躁了，开始怀疑是不是自己哪里做得不好，终于静下来回顾自己的比赛过程。我发现，自己的表现很好，的确有可以改进的地方，但是总体的战略还是可以的。我让自己放松下来，不要太在意结果，打好每手牌就行。然后，似乎是在我肯定自己的表现后的一场比赛中，取得了第一，得到了主赛的门票。

短暂的喜悦后，我又陷入了更深的困惑中。非常希望能在主赛中取得好成绩，因为这是我第一次参加这么大规模的线下MTT，那么，该怎么样打呢？在卫星赛的路程上都这么艰难，怎么能在主赛上做得更好呢？我第一次如此关注了MTT中的神秘因素：运气。到底MTT中的运气成分有多大？我知道运气无法被控制，但是是否有别的出路呢？我时常想象着自己在主赛开始才5分钟，就AA被AK，AK被AQ bad beat出局，或者自己的KK遇到了AA。我也时常想象自己在主赛上开始就一直没有好的起手牌，筹码缓慢的下降，一直游离在均码之下，最后终于被洗盲终结，回顾起来，竟然没有收过一个像样的底池，没有值得回味的一手牌。

是的，我那时非常焦虑，四处询问怎样克服运气在MTT中的影响，怎么样能突破我所在的瓶颈。事实上，我是在主赛比赛结束后，才想明白这些的，当然，我的主赛表现没有太多受到之前焦虑的影响，是在比较轻松的心情下结束的。

先讲一下主赛吧。我想好的策略是前期紧守，中期掠夺，后期根据筹码量和ICM再决定策略。我参加的是day1A的比赛，起始筹码2万，盲注50/100，1小时涨盲。我所在的桌子开始就没有满员，8人，得益于有一些现场比赛的经历，我一点也不紧张，心情比较平静，不动声色的观察对手，很快进入了战斗状态。除了我的上家超级紧外，其他人表现正常紧的程度，有3,4个玩家很活跃，入池率很高，没有发现非常凶的玩家，有很多limp，这些和俱乐部的MTT都很相似，相信同桌玩家的经历也是类似。

鉴于此，我改变了前期紧守的策略，放宽了起手牌范围，选择便宜入池，击中后尽量多打价值，比赛很快就有了ante，我们桌子也更加活跃起来。我对面的年轻广东玩家带着墨镜，很健谈，75/150时在前位2BB open，call了一家，我在小盲AKo 3bet 850，他call，heads up。Flop 6sAd3s，pot2000多，我c-bet 1100,他call，turn Qs，pot4000多，我c/c 2000，river blank，6sAd3sQsX, pot 8000多，我check，他考虑一下，bet 7000。我考虑不到2分钟时，dealer就催促了，郁闷的fold了，后来对手说自己有A，猜我是KK，有Ks，我没有说话。这手打掉了我4000多筹码。

没多久，另外一个玩家似乎想利用一下这个信息，在A555X的牌面超池下注7000，被我AJ秒call后chop，他问我如果推了会不会接？我笑了笑，没说话。

比赛开始4个小时我们桌就已经淘汰了3个人，6人桌打了有一阵，后来补充到7人。由于我在均码之下，在盲注很高之前，我增加了入池率，希望能少投入的累积筹码，尽量避免过于激烈的动作，毕竟在比赛前期，存活才是更重要的。然后起起落落，筹码再也没回到初始的2万，在18000多，200/400盲注，ante50时，对面广东玩家800 2BBopen，全fold到我，我大盲，AcKc，3bet到1650，这里是个失误，我随手放出去一叠筹码，1650，当时我就觉得少了，不过没动声色。广东玩家想了想，跟注了，又是我们heads up。 Flop 3d6d9d， pot不到4000，我check，心里又埋怨自己随意的3bet，对手也check，turn Ah，我check，对手bet 2000，我raise到7000，我很确信自己领先，通过前边的观察，我已经了解他的手牌范围和打法。是的，他很激进，这么潮湿的牌面我不能再等了，对手很快shove了，他cover我，我整理了一下自己的筹码，很快就call了。桌上其他人活跃起来，board 3d6d9dAh， 他亮出AdQh,我翻出AcKc，还没等我想好翻倍后应该稳住打到明天时，dealer就发出了river的Td，好了，不用想了，起身微笑，和大家告别。

寄望许多的第一次线下大型MTT的经历就这样平静的在第一天结束了，但是这次经历让我对MTT，对扑克开始了严肃的思考。我接下来的MTT之路该怎么走？我请教了一些职业玩家，他们分享了宝贵的经历和经验，给了我非常大的启发和鼓舞。

回到我前边提到的对MTT学习的三部分。第一部分，扑克和MTT的本质，从开始学习扑克，大部分时间和精力都放在这上边，当然，这没有什么不对的，而且，这个学习和探索是要伴随整个扑克生命的。因为，概念，技术和人们的认识在改变，这些就决定我要一直学习和补充自己。而第二部分，自我认知这部分，我没有做好，所以产生了很多问题，我发现大家就某些牌例的争论，对于某些技术和策略的分歧很大部分正是由于个体差异造成的，这里包括了性格的差异，生活和经济状况的差异，对扑克投入的差异以及对扑克期望的差异等等。

我前边的困惑就来自于我主观的选择性的对扑克，对MTT的期望，而掩盖了MTT的本质。我选择性的只看到MTT中可以人为控制的部分，而对于不可控制的运气部分产生了恐慌，试图去克服，其实这部分是可以被征服的，但是没有捷径，而且可以征服的是长期大量的比赛的运气，而不是某个指定的比赛。是的，运气成分是可以被大量比赛磨平的，到最后MTT也好，现金也好，都是纯技术的比拼，长期盈利的职业玩家，靠的就是技术。与此同时，让人兴奋的凌空出世，对于某一场大型MTT的冠军，是有可能的，例如2003年WSOP主赛冠军Chris Moneymaker，而成为一名出色的MTT玩家，是绝无可能的，这不科学。我自己在开始以职业的态度来对待MTT，遇到某个很看重的比赛，又想抛开之前所有学习的，试图找到赢得一场比赛的方法，这是无解，甚至是荒谬的。职业玩家用成千上万场比赛，靠技术拉出了上扬曲线，而我在仅有的几十场比赛中就想以技术去征服一场大赛，这是矛盾的，靠运气可能行，就像开始接触MTT时的彩票想法一样。这里就有职业玩家与业余玩家之间很大的一个差距，就是比赛的数量和资金储备不同造成的对MTT的态度和技术水平的差异。职业MTT玩家线上一个月打几百场，甚至上千场比赛应该是常态，线下的比赛一年也可以参加十几场到几十场。对于盈利玩家，都会有较成熟的策略和强大的自信，一场MTT对他来讲就只是一场MTT，进入FT或者夺冠，开心，没进钱圈，再正常不过，再大的比赛，像WSOP的ME，会更加兴奋，但是不会改变基本打法和对MTT本质的认识。相比之下，业余玩家在MTT的波动中就非常容易误入歧途。波动是MTT的一大特性，正确的认识自己，肯定自己，并且纠正自己是非常困难的。在上风期，很容易相信自己的决定是对的，考虑的多数是积累资金，征服下一个级别的比赛，是的，那种世界之王的感觉。而在下风期，还坚信自己的打法是正确的，而且保持住自己的风格，不被运气激怒，不沦陷，就非常不容易了。幸运的是，有很多成功玩家就如同灯塔一样，用自己的经历为你提供了一条光明的道路，而你需要的是耐心和勇气。这些话，我主要是对自己说的，我希望自己能一直保持对扑克的热情和初衷，就是不断的自我完善和超越。

这样，通过对MTT本质的思考和自我的审视，我有了自己对待MTT的态度和期望。我会不断从优秀玩家那里学习和理解他们的打法，会结合自身的特点，形成自己的风格，并且坚持下去。我不在乎别人评价我是好的玩家还是差的玩家，是松凶，紧凶还是紧弱，我做自己认为正确的决定。等到我在某个大型MTT上夺冠时，我会淡淡的说，运气好而已。但是，那时我真正理解了运气的含义。又或者过些时日，我还是在这里写着蹩脚的文章，大谈技术和策略，对我，真正的强大是不需要外界，或者外行的认可的。

最后，要通过更多比赛的磨练把思想转变为行动，我追求的是身心合一的境界。非常感谢你能花时间读完这篇杂乱的文章，几次修改使得一些语句通顺了，但是这就是我目前对MTT的认识。扑克路上，与君共勉。


【扑闲絮语】什么是你所谓的好运气-友益文书软件制作-www.yyebook.com

【扑闲絮语】
什么是你所谓的好运气
伟大的墙/文

我们在比赛时，听见别人在电话里说得最多的一句话是：我最后一把AA输给89不同花或者57，出局了。

或者玩现金，最后一把AK在K26Q5两红桃牌面上输给了K5，接着骂自己运气如何如何不好，骂对手如何如何不会打牌。在他们的内心深处，这把牌永远是对手的错，因为对手根本不懂得自己只有3个活路了，我的AK不过是在90%领先的情况下输给你K5的，可实际情况真的是这样吗？

其实，严格说来这里并不存在一个90%领先，你说的只是这一手牌的情况。而涉及EV，往往和一手牌没有关系。那么你AK在这个K26牌面上全进，有多少次是K5来靠你，只不过是亮牌这一次。而更多的时候，可能翻牌的时候你就已经撞上暗三，两对或者对手持AA，以及一些时候对手是兆牌，比如两个红桃。

所有上面情况的总和，构成了你这把牌的EV，而你亲眼见到的这把对手K5的所谓3个活路赢了你，其实毫无意义。只有在你资金紧张的时候，才会这样抱怨运气。这个所谓的3个outer river了我，误导了许多牌手。

同样也发生在AA上，人们知道AA对任何牌都有80%以上的优势，所以，任何AA输了，都认为自己不过是倒霉输了那20%，以后这样打完全不影响我的EV。可真正的问题是，从翻牌以后，当对手已经决定和你的AA全进，一般你凶多吉少了。

但结果的表现形式一定是各种我被他几个outer给冤了。比如在翻牌就输给了暗三，人们喜欢说，他只有两个outer能在翻牌击毙我。比如在转牌被gut shot追上了，他们的借口是，他只有4个outer追上我。在河牌故事就更多，I always lose at river.

透过这些表面看本质，就是深筹码的里面已经提到的概率和筹码量的关系，这里不再赘述。

我们总觉得是因为一把倒霉牌输掉了今天的一切，其根本原因就是资金不足。资金不足的人希望赢下每一个锅底，而不是EV。

比赛就不用说了，因为筹码有限，输了不能再买，所以，需要的BR无穷大，人人都BR吃紧。所以，比赛里听到的AA输了出局的故事最多。

那么现金局如何呢，结果也差不多，我们来看这样一个局。

Bellagio的game非常多，有个比较大的无限game 10/20差不多是24小时开的，而且此game买进无上限。某同学叫霍驴，本来好好地在那里打2/5，他们桌来了一疯子，贝辣椒的2/5是500买进，这疯子买500，不看牌全进，输了再买，再输。后来这疯子急了，说我可以多买吗？一个多嘴的dealer说，你想多买，去那边10/20啊，无上限买进。正好10/20上还有两个空座位，于是这疯子就去10/20了。霍驴一看，疯子，你别走啊，你走我赢谁啊。

这疯子到10/20上直接买10万，霍驴想了想，也跟过去了。霍驴口袋里有1万块。

他的战术非常清晰，既然这个疯子不看牌全进，霍驴采用比较保守的办法，自己买3000上桌，选择AJ以上的牌，以及TT以上的对子，只要中了顶对无条件全进，这样霍驴的优势还是非常大的。这桌的最小买入是800，霍驴怕别人笑话，没好意思买800，另外自己也贪婪，这3000赢一下子多过瘾啊。

而这个疯子来自沙特，他口袋里还有至少百万美元。

霍驴和他全进了3次全赢了，3000变6000，变12000，变24000。

这一把24000翻前全进，霍驴是最有信心的，因为他拿了AA。翻牌K26，转牌Q，河牌5，疯子亮出K5，这24000就没了。霍驴脸上冒汗，但故作镇静，又取出3000继续战斗。
但心里只骂，我咋这么倒霉，这把AA赢了多好。

我心说，你玩4把赢了3把，你丫还倒霉？再领先的牌，也有10%的时候输了。

什么叫好运气，一般说来，10把赢8把绝对算好运气了。但霍驴需要比这更好的好运气。因为面对这样一个口袋里百万的沙特富翁，筹码永远cover自己，任何一把输了都是致命的。所以，在霍驴的内心深处，已经给自己的好运气定义好了，那就是，必须每把都赢才能叫好运气，否则就是世界上最倒霉的牌手。

而每把都赢的难度有多大，我们假设每一把霍驴都是80%优势，实际没有这么大，这一晚上打了30把牌，那他这80%全赢的机会，也只有(0.8)^30=0.123%，算千分之一吧。

而那千分之999一旦发生，结果就是一把把霍驴打回原形，粉身碎骨。

虽然输了后还可以再买3000，可再输了这3000，口袋里就剩下一个买入了。原来，对付一个不看牌全进的疯子，我们却只有千分之一的机会能坚持到天亮。问题出在哪里呢。

根源就是，10000我的资金，或者说3个买进，根本不具备和百万资金叫板的资格。你所谓的80对20的优势，在这强大的百万资金面前，变得毫无意义。

不一会，霍驴旁边又坐下一个黑大汉，他的名字叫Phil Ivey。这时候沙特疯子已经有30万了，Ivey买30万。

疯子依然不看牌全进，Ivey拿AJ靠，最后AJ输给了36，疯子60万了。Ivey什么都没说，买60万继续。过了一会，Ivey用AQ赢了疯子的89，变120万。疯子掏出口袋里的全部，Ivey从容应战。

看见问题的本质了吧，虽然霍驴和Ivey采用了同样的技术，但由于只能买3000，对疯子的百万毫无办法。而Ivey有资金cover疯子，几把就把百万拿下了。

所以，许多时候我们抱怨的所谓坏运气，未必是真正的坏运气，而是我们只有技术，没有资金而对运气的的一种不合理奢望。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2014_vol42_backcover-友益文书软件制作-www.yyebook.com

返回目录