pushi_2015_vol43_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】2015新年快乐-友益文书软件制作-www.yyebook.com

【刊首语】
2015新年快乐！
本期责编：Luckypanda

时光荏苒，不知不觉已迈进2015年。首先祝各位读者新年快乐，牌运亨通！接下来让我们一起看看本期杂志为大家准备了些什么精彩内容。

Howard和伟大的墙是一对颇为互补的牌友。Howard偏严谨，打牌注重概率，喜欢钻研。而墙是飘逸型牌手，实战经验丰富。有趣的是，这一期Howard的文章《真的那么巧吗?》与墙所写的《结果论》，选题虽然不同，内容上却有着异曲同工之妙。

老沈的《如何在北美1/2现场现金桌稳定盈利》，已刊登到最后一篇了。相信这个系列对现场牌手尤其新手是非常有参考价值的。

某些地方的现场牌局中会有“买保险”这个选项。从数据上讲，我们其实大概都知道买保险是必然亏的。那么，具体亏损多少，以及在什么情况下会产生买保险的理由呢？这就是lililili11在本期要跟大家一起探讨的内容了。

AK擅长讲解各种德州扑克打法，这一次，他要阐述的是miss flop后，如何进行合理、科学的c-bet。C-bet可是盈利环节里很重要的一块，好文不容错过！

最后来点开心的。三文鱼妹妹，国外现场全职女牌手，她在智游城里以谐趣的文风著称，发表的热帖《一条三文鱼的职业扑克之路》深受大家欢迎。因此，我们原汁原味地摘录了三文鱼妹妹在近期帖中所写的一个扑克小段子放到本期杂志上，希望大家在领会她打牌思路的同时，还能开怀一笑。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
买保险亏损表及其探讨 lililili11

【扑海论道】
真的那么巧吗？ Howard
 Miss Flop后的C-bet打法详解 Ander_AK
 如何在北美1/2现场现金桌稳定盈利（五） richardsyj

【扑闲絮语】
结果论 伟大的墙
 Poker电影--刺秦 一条三文鱼


DafaPoker_E_Magazine-_January 2015-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

12月17日，Stephen Graner从1,107名选手中脱颖而出，最终赢得了2014年EPT布拉格站主赛事冠军。Graner在最后一天的比赛一开始筹码量就大幅度领先，并且一直保持着领先优势。这是Graner第一次参加EPT赛事，之前他的职业生涯锦标赛收入为67.66万美元，囊括这次的冠军奖金96.9万欧元后，他的职业生涯锦标赛收入翻倍有余。

12月18日，EPT布拉格站1.03万欧元买入的豪客赛结束，在最后一天的比赛中有23人参加，最终单挑在Levinskas和Zaichenko之间展开。在还有11个大盲时Levinskas全下跟注了Zaichenko的加注，Zaichenko口袋对子3在转牌中了SET击败了Levinskas的口袋对子9，Zaichenko获得豪客赛冠军收入47.72万欧元。

12月19日，在拉斯维加斯百乐宫，10万美元买入的WPT Alpha8超级豪客赛吸引了创纪录的55人次参赛，创造了539.55万美元的总奖池。经过三天的激烈争夺，在12月21日来自德国的豪客赛常客Andrew“Lucky Chewy”Lichtenberger夺冠，收入了210.42万美元的冠军奖金。

12月22日，WPT五钻国际经典赛在拉斯维加斯的百乐宫酣战六天产生了最终赢家。赛事吸引了586人次参赛，相比去年的449人有很大进步，创造了568.22万美元的总奖池，而冠军奖金超过140万美元。最终夺冠的是Mohsin Charania，他在获取巨额奖金的同时，将自己的名字第二次留在了WPT冠军奖杯上。

12月中旬，来自巴西的natfalber11在全速扑克线上扑克系列赛(FTOPS)主赛上夺冠，收入21.2万美元。

12月26日WSOP官方发布了2015年的部分赛程。第46届WSOP于明年5月27日至7月14日期间在Rio娱乐场举行，以1万美元买入主赛事作为收尾。2015年的赛事将以买入费为565美元、保证金500万美元的巨人赛（The Colossus）作为开始。565美元的买入费是WSOP创办35年来所有赛事的最低买入。

12月29日，扑克之星周末百万赛的收官之战有31,439名选手参加，经过14个小时的战斗挪威选手TrondheimAAA夺冠，在6人分钱之后他的冠军奖金为$489,130.83。

12月对“Instagram之王”Dan Bilzerian来说是多灾多难的一个月。首先是在南海滩夜总会庆祝生日时袭击模特Vanessa Castano，几天后又因为“持有制造炸弹的材料”被洛杉矶警方逮捕。“Bilzerian炸弹案”将在2015年1月开庭，如果罪名成立，Bilzerian最高会被判六年监禁。

Daniel Colman在2014年的表现无疑是神级的，2200万的奖金收入令人震惊，名列各大锦标赛排行榜首也是水到渠成。

在多年的合作之后，美女Kara Scott和聚会扑克的合作走向结束。在2014年，大量的牌手与网站的合作关系被解除。

2014年的线上高额桌火爆程度相比上年有所减弱，根据HighstakesDB的统计，在2014年线上高额现金桌盈利榜首是Dan“jungleman12”Cates，他在全速扑克上的盈利是$2,805,751，在扑克之星盈利$631,288，他的线上总收入达到了$3,437,039。在他之后的是Mikael“punting-peddler”Thuritz，他的盈利是$2,572,989。Hansen连续两年都是线上高额桌最大的输家。2013年他输掉了$8,461,472，2014年又在200,904手牌里亏损$5,864,263。在全速扑克的1,572,615手牌里他一共输掉了$20,737,007。而进入2015年之后，上年亏损的Phil Ivey仍然低开，新年的一周他亏损29万美元。

在线上扑克领域，2014年“TheClaimeer”凭借一年以来的优异表现成为口袋5网站的排行榜头名。

根据澳门官方发布的消息，在2014年澳门博彩业以“七连跌”收尾，年收入是441亿美元，相比2013年下降了2.6%。根据Bloomberg的消息，这一年里澳门的博彩机构市值缩水了750亿美元。

福布斯杂志的数据显示，金沙集团老板Adelson在2014年末身家为270亿美元，相比去年同期缩水108亿（-32%）。Adelson是2014年净资产跌幅最大的美国富豪，紧随其后的是身家缩水88亿的亚马逊老板Jeff Bezos。而投资人Warren Buffett和Facebook老板Mark Zuckerberg今年身家分别上涨了140亿（+24%）和100亿（+24%）。

1月5日，扑克之星赞助的电视扑克秀Shark Cage（鲨鱼笼）为玩家提供了免费赢得100万美元奖金的机会，经过决赛桌激动人心的战斗，加拿大的职业玩家Griffin Benger最终夺冠，收入了职业生涯最大的一笔现场奖金，使自己的总奖金数达到了$2,345,274。他在线上的成绩更加耀眼，‘Flush_Entity’名下的线上锦标赛奖金收入为$5,953,005。

1月6日，扑克之星宣布大部分去年十一月实施的抽水增加回调到了原来的比率，原定于这个月要增长的抽水计划也宣布取消。在玩家们做出一系列不满的举动后，扑克之星终于做出了让步。

1月8日，2015年第一项重大赛事扑克之星加勒比海冒险赛拉开战幕，在率先结束的10万美元买入超级豪客赛上，Steve O’Dwyer在最后一手牌通过HERO CALL成功登顶，将自己的锦标赛收入又增加了187万美元。

1月10日，在亚特兰蒂斯赌场举办的拉丁美洲扑克锦标赛(LAPT)第八赛季的3,000美元买入的主赛事结束，赛事吸引了736人参加，创造了194.5万美元的总奖池，最终来自弗罗里达的Josh Kay在单挑中击败了德国豪客赛玩家Martin Finger，赢得奖金36.8万美元。

在多次否认财务困境的传言后，一些媒体还是报道称凯撒娱乐集团将在一月中旬申请破产保护。不过只有凯撒娱乐的主要经营单位——凯撒娱乐营运公司——将会受到破产程序的影响。WSOP.com和世界扑克系列也不是破产程序中的一部分。

扑克之星职业队在2015年初又增添了两位新成员，分别是来自日本的Kosei Ichinose和来自印度的Aditya Agarwal。他们都是扑克之星在自己国家签约的首位代言人。


【扑海寻航】买保险亏损表及其探讨-友益文书软件制作-www.yyebook.com

【扑海寻航】
买保险亏损表及其探讨
lililili11/文

Pot 1000，买满pot。

先解释一下表格，假设的前提是pot 1000，大盲是5块钱。我们已经看到了转牌，准备买河牌的保险，买满pot。

每一列代表的意思如下。
第一列： 对手的outs。
第二列： 保险给出的赔率。
第三列： 理论赔率（如果保险不赚不亏）。
第四列： 我们买满pot保险要花多少钱。
第五列： 我们买满pot保险要花多少BB。
第六列： 我们的胜率。
第七列： 我们不买保险，EV是多少。
第八列： 我们买保险的话，整体的EV是多少。
第九列： 买保险与不买保险，EV差距是多少。
第十列： EV差距换算成BB是多少。
第十一列： 每投入一块钱买保险，我们从EV上究竟亏了百分之多少？
第十二列：买200bb满pot，每一个outs我们付出了多少BB的EV？

关于现场德州扑克，有个选项叫做“买保险”。最近一位朋友和我聊天，说到一年下来，买保险可能花了超过10万，于是我想到要算一算，这10万块投入到保险里面去，到底亏了多少钱的EV？这可能也是很多打现场的朋友关心的一个问题。

关于这个问题，大家都说是亏钱的，但是网上并没有一个公认的量化的数据来告诉我们具体损失情况。那么通过这个表可以看出，每投入一块钱，大概是亏19%左右。那么一年买10万块的保险，大概是亏了1万9的EV。买200bb的满pot的话，大概是每个outs亏1.4个bb，那么买半pot，每个outs就是大约亏0.7bb。

具体每买一块钱保险，亏损的百分比，大家可以看上面的表格的倒数第二列。很多职业玩家表示，outs多了，就不买保险，或者少买一点。Outs少了可以买满pot。通过这个表格我们可以看到，买1~3个outs的保险，从性价比上来说，其实是最不划算的。不过职业玩家这么选择当然是有道理的：就是因为便宜。

同样是1000的pot，对手有1个outs，与对手有9个outs相比，前者我们只需要花31块钱就能稳拿这个pot，后者我们需要花333块才能消除风险。但是问题在于：1个outs的情况，我们只有2.3%的概率丢掉这个pot，而9个outs的情况，我们有20.5%的概率丢掉这个pot。而只有在我们丢掉这个pot的情况下，保险才会赔钱给我们。在我们拿下pot的时候，钱要给保险公司。所以从直觉上看来最划算的买卖，其实是最不划算的。从数学上来说，如果我们准备扛任何9个outs的pot，不买保险，那么我们更应该扛任何1~3个outs的pot。

当然从长期来说，便宜这个理由确实已经足够了。我们一年买100个1~3个outs的锅的保险，确实花不了多少钱，也亏不了多少EV。但是买100个9个outs的锅的保险，花的钱就多了10倍，亏的EV多了7倍。而且在打光的时候，对手outs比较多的情况常见，outs少的情况罕见，这样一来，我们定一个“少于3~5个outs才买保险，多于3~5个outs就不买保险”的原则，长期来说就更不容易亏钱。

所以这个原则，仅仅从性价比上来说，是不合理的，但是从长期的角度来讲，又是非常合理的。

同样地，现场有些玩家喜欢把多个outs分开买，比如12个outs的pot，只买其中5个outs，从性价比上来说，其实并没有更加划算。不过少买总比多买，要少亏一些。

但是问题在于：既然是亏本的买卖，我们为什么要做呢？

我来试着阐述一下买保险的理由：

1、有关情绪和幸福感。
这点对于娱乐玩家或者职业玩家都是通用的。一个比较大的pot，我们在领先的时候被发死，都会不高兴。这时候就可能引起负面情绪，就会影响我们的幸福感。人都是追求快乐而逃避痛苦的。所以这可以作为一个买保险的理由，这是一个非理性的理由。

2、有关“机会成本”。
Ivey在一次接受采访的时候，说过一句话，“任何人在输钱的时候都会打得差一些，在赢钱的时候都会打得好一些”。我想对于大多数人，应该确实是这样的。那么买保险的话，亏的是明面上的EV，但是潜在地，它能保证我们进入“赢钱，打得更好”的状态，避免我们进入“输钱，打得更差”的状态。如果每次你进入C game的时候，都会有一个机会，让你付出一定的代价，让自己立刻变成A game，那么你愿意付出多少钱呢？

如果说A game与C game之间的价值差距，难以量化衡量的话，那么对于有“止损”或者“tilt则立刻下桌”这样的原则的牌手来说，机会成本就比较容易衡量了。假设这位牌手预期自己能够打完整个session，有50个bb的期望值利润，但是如果这手牌被发死了，就得下桌了。那么这50个bb的期望值利润就拿不到了，这个就是我们损失的机会成本。我们可以来算一下，每个outs有2%可能性让我们付出50个bb的机会成本，那么平均而言，就是每个outs会让我们付出1bb的机会成本。从表格中可以看出，假设我们买满pot的话，每个outs我们大概要付出1.4bb的EV。所以有关“机会成本”的分析，是可以抵消一部分买保险的负EV的。但是总体上还是无法完全弥补的。一个是因为我们未必输了这个锅就要离桌，二个是我们的期望值利润不一定有那么高，三个是如果我们这个pot买了保险，以后pot可能也要买，也会导致期望值利润的下降。

3、避免波动。除了上述的两个理由，还有什么理由要避免波动呢？
①　如果我们资金不足的话，避免波动就显得很重要。
②　如果我们想要每个月有一个比较稳定的收入，而不是靠天吃饭。
③　如果我们正在经历一个比较难熬的下风期。
④　如果我们只是娱乐玩家，并不打算打非常多的手数，这时候没必要看重长期EV，因为根本就没有什么长期EV。
⑤　这一点比较迷信，完全没有科学道理。就是对自己的运气实在没有信心的。
⑥　纯情绪化的理由。就是长期受到波动的折磨，从而对运气充满憎恨的。

4、杂项理由。
①　刚来一个陌生的局，与其被发死以后疑神疑鬼，不如买个保险，花几个bb的EV，增加信任感。
②　人情因素。其他人都买，就我们自己不买，显得有些不给面子，多少稍微买一点，照顾生意。
③　为了不特立独行。大家都买，唯独我们不买，好像是把“职业牌手”的标签贴在脸上一样，让其他人产生警惕。

我们知道一手牌买保险的具体亏损了，那么长期适量买保险的话，亏多少？譬如假设我们长期下来，平均一个session花25~50bb买保险的话，根据前面算出亏本19%的EV，就是5~10bb。一年假设打200个session，就是10~20个买入。

这个多不多，可以跟抽水比一下。假设抽水5%，10bb上限。由于我们参与的所有pot几乎都是要抽的，而我们只有在河牌之前打光，并且领先，并且在觉得有必要的时候，才会买半pot左右的保险，这时候我们拿出来买保险的钱，相当于被抽水19%。所以很明显，买保险亏的EV是远远比不上抽水的。

我们打一个session具体会被抽多少水？我不是很清楚，估算的话，5%抽水，10bb上限，每人每个session大概被抽水50bb左右吧，多的可能达到100bb。那么适当买保险付出的EV，大概相当于10%的抽水，或者更多一些。

这么看的话，买保险花的钱毕竟还是小头，真正的大头还是抽水。从开局的角度来看的话，卖保险赚的钱也是小头，单桌的保险，大概比场子里赚钱最多的reg稍微多赚一点？

我对现场更加具体的情况还不是很了解，写这篇文章也算是抛砖引玉，请大家多多指点。

最后声明一下：
这个表格本身不是我设计出来的，是参考了“一天天下”前辈的一个关于保险的表格，然后设计了第3、4、5、10、11列，并做成了Excel。在智游城的帖子里可以提供这个Excel表格下载。


【扑海论道】真的那么巧吗-友益文书软件制作-www.yyebook.com

【扑海论道】
真的那么巧吗？
Howard/文

一年半以前，老墙在微信向我诉苦：我特么怎么就这么点背，邪了门了一手牌都不赢！

我说，又来了，怎么点背了你说说看。

他说，我领先一定被追上，我大牌别人一定是更大的牌，我甚至card dead到上个月，一次set也没中！

我说，不会吧，上个月你打了多少小时？

他说，怎么也有200多小时吧？

我说，200多小时就一次也没中set？是不是你打太紧了，小对子多数都扔了？

他说，跟紧不紧没关系，就算我扔了的牌，也观察flop了，扔了的也不中！

我说，别瞎咧咧！我感觉这事儿不可能。

后来，我给他算了一下200小时不中set的可能性。按一小时30手牌计算，200小时一共6000手牌。每手牌有1/17的概率拿到对子，6000手牌大约有353个对子。每次拿到对子，有11.8%的概率中set。这也就是说，有88.2%的概率不中set。

一个月都不中set的概率是：88.2%的353次方，也就是5.6E-20，展开来写，就是0.0000000000000000056% （小数点后17个零）。

这个数字有多小？作为对比，一个人在一年内被闪电击中的概率是五十万分之一。一个月不中set比此人连续三年都被闪电击中还难100多倍。

2013年十月，Mega Million彩票头奖达到惊人的六亿四千八百万美元。买一张彩票而中头奖的概率是二亿五千九百万分之一。一个月不中set，比连续两次都是买一张彩票而中头奖还要难300多倍。

地球上有70亿人。一个月不中set，等于在30亿颗地球上，先在这大名单上划一个人的名字，然后随机挑一个人，正好就是名单上划的那一个。

所有的海滩和沙漠加起来，大约有7.5 x 1018粒砂。一个月不中set，等于把两个地球容纳的所有砂子都算进去，随便挑一粒恰好就是你上次扔的那一粒的概率。

显然，如此小的概率，完全可以归结为不可能事件。考虑到老墙的习惯性夸张和选择性记忆，我可以毫不客气且很有底气的指出，别瞎咧咧，你说的那事儿纯属胡编。

当然，本文的目的不在于嘲笑老墙，他还有更值得嘲笑的事儿，都说出来估计本期杂志放不下。我是想说，怎么样根据概率来推断一个人说的可不可能。

统计学里面有个假设检验，它的一般看法是，如果一件事计算结果是概率小于5%，就可以认为它不可能。在扑士看来，就是叙事者有意说谎、记忆有误、或者选择性记忆。

比如，一个人说他打牌去年赢了15万。你根据他的水平推算出小时赢率，根据你的观察推断出他的牌桌时间，根据他的风格估计出他的小时标准差，最后根据以上三个数据，计算出他去年能赢到15万的概率小于5%。这时，你就可以认为他所言可能非真。

但是，这5%规则常常跟经验相违背。5%也就相当于河牌的2 outer。河牌2 outer简直不要太多，我们都经历过AA对KK的时候，发到河牌，咣当掉一张K。没错，又被人家2 outer了。

不是说5%就可认为基本不可能吗？怎么这不可能的事一而再、再而三的发生？原因是样本的大小。我们所记忆的被2 outer的例子，可能有20手牌，但是不要忘了，这20手牌，可能是（而且几乎一定是）从400多手河牌对手有两outs的情形里挑出来的，而另外的380多手，并没有被2 outer。所以，总体比例是正常的。也就是说，一个人如果告诉你他刚才被2outer了，要倾向于相信他。哪怕他说被2 outer了三次，也要相信他。

样本的大小有时候以很微妙的方式极大影响了概率。比如，我们刚才举的例子，一个人说他赢了15万，而我们算出来他能赢15万以上的概率只有不到5%，于是我们认为他说的很可能不是事实。

现在改一下。不是这个人说“我去年赢了15万”，而是他说“去年我的一个好哥们赢了15万”。而你知道他的所有哥们也都跟他水平、风格相似。那么，他说的话符合事实吗？这里，我们应该倾向于相信他。其关键在于，他不止一个好哥们。几乎没什么朋友的老墙，都能列举出七八个好哥们，朋友遍天下的读者您，肯定不止二三十个。在二三十个的好哥们中，挑出一个来中了5%级别的好运气，不仅可能，简直是一定的。事实上，如果他说：“去年我所有的好哥们都没有赢到15万”这反倒值得怀疑。或者他统计不到位，或者是他的哥们太少了。

如果他说，他的一个好哥们的好哥们，赢了50万。这虽然从道理上属于二道传言，应该不信，但从概率角度来看，却应该相信。因为两层的好哥们已经把样本群扩大到了上千人（六层可以扩展到地球每一个人）。上千人里面，发生赢50万这种0.1%级别的事件也属于正常。

我还要说的一点就是分清概率和后验概率。一个人过去三手牌都是AA，他说：这真是太巧了。这确实很巧，因为这种事儿的概率是1/221的三次方也就是9.3E-8。另一个人说，我过去三手牌分别是Js5d，9d3s, Ks3c，这岂不是比连续三手AA还要巧？毕竟AA拿到的概率都有1/221，Js5d或者其他两手牌的概率却只有1/1326。连续三手特定的牌，其概率要达到惊人的4.3E-10跟中超级彩票差不多了。后者其实一点也不巧，因为无论拿到什么特定的牌，总要拿到牌吧，拿到牌后再说，怎么这么巧，就等于高尔夫球落地以后说居然这么巧落在这儿一样，只不过是检验了一个已经发生的事实，其发生概率是100%。除非此人能够事先说出这三手牌，或者这三手牌对他有什么特殊意义，这才能算是计算的概率。

物理学家费曼就曾说过一段话证明后验概率的荒谬性。他说：“你看，今晚我遇到了世界上最惊奇的事儿。我来这儿给你们上课的时候，经过了一个停车场。你肯定猜不到发生了什么！我看到一辆车的车牌是ARW 357。你相信吗？要知道，总共有几千万个车牌，我却恰好今晚看到了这一个，简直是奇迹！”


【扑海论道】Miss Flop后的C-bet打法详解-友益文书软件制作-www.yyebook.com

【扑海论道】
Miss Flop后的C-bet打法详解
Ander_AK/文

在德州扑克中，一手牌里面每个玩家每次会被派发两张牌，这就是你的起手牌，然后和flop里的三张牌进行组合。通常来说，你希望通过翻牌圈的帮助组成一手牌：一个对子或者更好的牌。但大家都知道，两张翻牌前没成对的牌在翻牌圈组成一个对子的机率是1/3。这个机率并不高，这也就意味着第一个下注的玩家更可能赢得底池。

作为翻牌前的加注者，当你完全miss了flop，底池里有60块，如果你下注40块，你需要有40%左右的可能弃牌，大部分玩家fold给翻牌圈持续下注的概率也就在40%~50%之间。

所以，flop上c-bet的打法是盈利环节里很重要的一块，本文主要讨论的是miss flop后如何进行合理、科学的c-bet。在miss flop后选择是否c-bet flop按照重要顺序排列主要取决于4个因素：

1、牌张结构

最适合c-bet的牌张结构是带一张高牌且干燥脱节的牌面。例如，Q72r，K93r，这种干燥的牌面更难击中对手的翻牌前的跟注范围，一张高牌能给我们带来很多弃牌率，这种牌面我们也不太容易得到check raise，我们应该以一个很高的频率在这种牌面进行c-bet诈唬。

而在一些非常湿润、连接性强的牌面，是很不适合c-bet诈唬的，例如我们在HJ open AKo，CO玩家跟注，翻牌是：8h9sJh，像这种牌面我们拿着AK去c-bet就类似于送钱。因为首先这个牌面很可能击中对手的范围，像9T，78，TJ，JQ，JK，AJ，AT，TK，所有的flush draw。对手跟注了flop，我们在大部分的turn都只有check放弃，那还不如在flop直接过牌放弃。

2、对手类型

对手如果是一个紧弱、直白的玩家，他们的牌很容易读，大部分他们没有在flop击中很强的牌时都会把底池拱手相让，就算跟注了flop，在转牌和河牌也有不错的机会诈唬走他们。针对这一类的对手，我们应该提高c-bet的频率，甚至是接近100%的频率。

而如果你的对手是一个聪明、激进、狡猾的玩家，你c-bet 100%那将会毫无疑问变成一种输钱的玩法。他会顽强的拿一些中等成手牌在flop对你进行抵抗，他会在一些湿润的flop用draw check raise你，例如：9hJh3c这样的牌面。在有位置的时候拿一个很宽的范围（小对子，A high，后门听牌）在一些干燥的flop float你，甚至在一个很恐怖的牌面拿空气check raise你，例如：AsQs9s这样的。总之，他会用各种办法迫使你在和他游戏时只能用一手强牌在flop下注，因为这类聪明的玩家清楚地知道，你很少会在flop击中一手强牌，他迫使你对他玩得诚实。

面对这一类的对手，我们应该降低c-bet的频率，放弃一些毫无胜算，且在turn上也没有任何希望可盼的牌。例如我们在CO open 5s6s，大盲注一个很激进的玩家跟注，flop是AhJc7c，这里我们毫无pot equity，而且turn上没有任何牌可以帮助到我们，Ax永远不会fold给我们的c-bet，Jx也很可能不会fold，至少会抵抗一下flop。对手很激进，8个以上outs的draw很可能check raise我们，QK、TQ、9T这些牌都有可能和我们缠打（当然如果他选择了没位置下用这些弱听牌通过跟注来缠打，显然是错误的）。

对上所有类型的玩家，check flop并不意味着就是放弃这个pot，你可以在turn上看一张牌，同时获得更多的信息后做更有利可图的决定。

举个例子，5/10，有效筹码1000，我们在CO open 7h8h 到40 ，大盲玩家跟注，flop：AhQs6c，大盲check，这里如果我们c-bet被对手跟注，我们几乎没有任何equity，但当你选择check这个flop，可能有以下几种情况发生：

1）Turn：2d，对手bet 60，你fold。

当你转牌没有任何提高，而且对手bet，简单fold了就可以了，很可能你省了40块。

2）Turn：2d，对手再次check，你bet，对手fold。

当一个对手再次check turn，大部分情况他就是放弃了这个底池，你可以下注代表一个弱A或者QK,JK这样的牌拿下底池。这个打法叫delay c-bet。比c-bet更有利润，因为你获得了更好的信息（对手连续两次check）。

3）Turn：4h，对手bet 60，你raise到200。

大约有15张牌可以让你这么玩--只要你turn上获得一个flush draw或者str8 draw。

这种打法的盈利点在于：第一，对手在你flop check的情况下，还是有可能拿一些空气牌或者很弱的听牌，比如一对3，TJ这种牌在转牌下注来进行偷取底池的行动，我们转牌的raise可以让这些range直接弃牌；第二，这种情况下，对手很难对你进行re-raise，如果对手只是跟注了转牌，你在河牌还是有机会拿下底池。一种是19%~20%的时候你可能得到提高做成一手很强的牌；另外你也可以通过继续下注bluff有机会拿下底池。

3、玩家人数

这一点是显而易见的，如果底池中有越多的玩家，他们就有越多的牌可能和flop发生关系，而我们如果完全miss了flop，就更应该check放弃。

4、我们的自身形象

当我们那段时间桌面形象非常紧，或者showdown出来都接近nuts；或者说我们刚在一个大pot里清空了一两个玩家，我们的fold equity会大大增加，我们的c-bet频率也应该增加；反之，如果我们刚刚做过疯狂的举动，或者我们刚遭遇了大的bad beat被清空，我们的fold equity会大大降低，那我们当然就应该降低我们的c-bet频率。

总结：

Miss flop后c-bet过于频繁或者过于少都是错误的，尽管因为flop pot小，导致c-bet的size也小，所以错误的代价从绝对值角度看是小的。但是如果累计算起来，也会是一个大错误。以online举例，假设由于一个玩家flop c-bet的line不合理，每40手牌他多输1个大盲注，那么100百手牌就是2.5倍的大盲注，这个是一个online优秀盈利玩家50%的win rate。如果每次在flop c-bet之前，都能认真思考下4个因素，牌张结构、对手类型、玩家人数和我们自身的形象，相信对提高盈利会有很大的帮助。


【扑海论道】如何在北美12现场现金桌稳定盈利（五）-友益文书软件制作-www.yyebook.com

【扑海论道】
如何在北美1/2现场现金桌稳定盈利（五）
richardsyj/文

四、技术之外的因素。

其实对于扑克中的技术，我并不能说出太多的新意，毕竟我目前只是打最低级别的小虾米，而且现在有诸多教练、大师的书籍，无论从技术分析和经验，我都是望尘莫及的。但很多技术之外的东西，却是直接影响我们盈利的因素。

1、自我控制。

这其实是扑克中最重要的因素。所有打扑克的人都经历过badbeat，当情绪从沸点直接down到冰点的时候，对扑克会变的非常厌倦。看着鱼儿们兴高采烈的向别人炫耀他的思路，用挑衅的眼光看着你的时候，真想抄起凳子将他掀翻在地。但我们不行，因为咱爸不是李刚。我们这时容易失去以往的从容，时而过于激进，时而过于软弱，然后发现牌怎么打都是错。怎么办？

我们能做的只有忍耐、忍耐、再忍耐。这时我一般会更多的fold手里的牌，避免让自己在不稳定的心态中游戏。强制自己打的更紧，因为其他玩家会更多的不信任你的action，这时不要bluff，只做value。守住自己的筹码不轻易的流失，坚持打自己成熟的线路，让自己更加solid，坚信自己的春天一定会到来。不要做hero call，这是在水下经常犯的错误，因为这时其他玩家不太会bluff你，所以他们对你下的大注基本都是value。如果实在烦躁，cash out回家，反正桌上永远不缺鱼。

2、永远只选择小错误，不要存侥幸心理。

侥幸心理永远存在于我们心中，特别是在水下的时候，侥幸心理更强，然后我们会犯一个又一个的大错误。在我们心底深处最不愿意的就是被bluff，当我们手持AA，在一个湿滑的牌面被对手raise，我们首先第一想法往往是对方bluff或者semi bluff，或者对方只是一个顶对来test，然后跟对手往死里干，最终被对手干死。其实在1/2的现场，玩家往往打的比较直白，当他做大的raise的时候，大部分情况是可以beat一对的牌。如果筹码很深，而对玩家没有充分阅读的时候，其实怂点无妨。我fold过几把牌，不一定对，但我选择了小错。

A、Preflop UTG QK raise 12，后面call了3人，flop KhJh6s，我bet 30，中间人fold，BTN一个紧弱的reg raise 60，我和他当时还有400多筹码。我和他基本天天见面，相互也比较了解，他的raise中也许有KQ、KT这样的牌来test，但更多的牌我K+Qkiker是无法beat的，我又没有位置，我fold。

B、Preflop 我在CO KJo raise 15，call进3个人，flop KsJs3s，check到我，我bet35，SB raise 到70，BB allin 205，我fold了，SB和BB 打到全进，SB AdTs，BB AsQh，最后BB收pot。

C、Preflop MP limp BTN raise 15，BB AK 因为不会太多人进pot，平call，MP call。Flop KsTh6h，我、MPcheck，BTN bet35，我call，MP fold，turn 4s，我check BTN allin 320，BTN是一个打的很差的人，水下的时候是calling station，也爱bluff，但水上的时候表现还是正常的，考虑他现在没有水下，我fold了。他问我是什么牌，我说AK，他不信，我就没理他，一会儿他cash out了。

D、Preflop BTN limp 44，limp很多人，flop 2d3d4s，前面check，CO bet12，我call，MP raise 150，总共400多筹码，CO allin也400多筹码，我cover他们，我fold了，MP call，两个56分pot，但river 2。这把牌经计算也许call进去是+EV的。

E、Preflop BTN limp 22，多人pot，flop A93r，全check，turn 2，SB bet15，UTG raise 30，MP raise 60，他们筹码都有300左右，我fold，SB fold，最后UTG A9和MP AQ打到allin。

3、自我调节。

以扑克为职业以后，对扑克基本没什么兴趣了，其实就和上班一样，已经没有了太多的兴奋点，更多的只有被badbeat的苦涩回忆，当处于下风期的时候，日子格外难熬。这时我们需要自我调节，每个人的方法不同。可以和朋友吐槽一下，骂些脏话；可以休息几天，不想扑克；更有人喜欢找个小姐发泄一下。我则是喜欢第一种，再者就是买些熟食，晚上在家啃猪蹄或鸡爪子，再喝点啤酒看网络小说。无论哪种方法，都要有自我调节的手段，让自己能心平气和的坐在桌子前。

4、学习。

扑克是一个要经常反省自己、否定自己然后再进步的游戏，当我们形成了一定套路后，我们打牌就容易机械化，不动脑筋，慢慢的就会发现自己到了一个瓶颈，难以前进。这时候我觉得读读书是个好的方法，哪怕是重读以前看过的书，经常会发现以前自以为明白的内容，其实还没有好好理解或者遗忘，然后再根据以往的实战和朋友讨论一下。经过一段时间，自己就会发现似乎来到了另一个境界。

5、打朴素的扑克。

当我们赢过很多session后，经常会感到飘飘然，似乎前面是一片坦途，扑克成为了easy game，然后想追求一下惊艳的感觉，不是吗？当我们做出一个大胆的抓bluff，或者一个大型的bluff，听到其他人的惊叹声，心里是不是会有些得意或者满足？OK，满足一下就好了，一定不要形成习惯。低级别的桌子上不太需要过高的thinking level，solid的扑克才是稳定盈利的基础，天才和白痴往往是很接近的。Ander_AK说过：扑克是朴素的，有时是枯燥的。此话然也。

（完）


APT ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑闲絮语】结果论-友益文书软件制作-www.yyebook.com

【扑闲絮语】
结果论
伟大的墙/文

结果论到底以多么大的力量影响着我们呢，我们来看几个例子。其实，结果论不但在赌博上，而且在人生上都强大地影响着人类的决策。

如果你玩百家乐，就会听见类似的两口子打架，最后一把你要是听我的，押在闲上，是不是我们就赢了。或者，我要是早走两把，今天就不至于输了。面对赌场的任何赌戏，人们首先想到的不是EV或者EDGE，而是已经出现的结果。例如百家乐连出多少个庄了该出闲了之类。或者21点猜下一张牌是什么来决定自己还要不要牌。因为结果论特别容易总结，不需要艰苦努力的学习，随便一个人都可以总结出对自己过去发生的事有指导意义，而对未来却没有任何用处的规律来。

在人生上，人们也在根据结果来校正人生，其实成为一种不负责任的说教，这都是结果论的体现。

例如，装x时候说“人不犯我我不犯人”，需要的时候又说，“先下手为强，后下手遭殃”。你出去偷东西被抓住，你的小偷师傅会告诉你，“兔子别吃窝边草”，得手了你师傅又说“近水楼台先得月。”这些都是害人的结果论，遇到这样的师傅，你自认倒霉吧，再拜个好点的江洋大盗教你。

而赌博的真正优势，远没有结果论来得直接。无论是21点还是扑克，是经过艰苦努力才获得那么一个小小的优势。于是，许多人宁愿把结果论，或者叫做注码法，当做技术。

扑克上的注码法是这样。我连着三个暗三都输了，第四个总该赢了，或者，2个同花没追上，第三个肯定能追上。注码法无需学习，深受懒得学习的人喜爱。

人们之所以受结果论影响，就是因为结果论许多时候，能帮助赌博的人。比如，昨天坐在1号座位赢了，今天还选择坐1号座位。有可能今天还赢了，这样就很容易让你去总结结论，就是坐1号座赢钱。如果第三天再赢，选择座位和今天输赢这个毫无关系的两件事，就被牢牢地建立了关系。

如果把错了的结果选择遗忘，正确的作为对下一次决策的指导，那么结果论的成功率是100%，科学的解释，例如21点也就那么3%，凭直觉根本无法察觉。这就是玩21点的时候，你16点，面对庄家的9点要牌，来了一个8爆了，旁边结果论的人就会笑话你，告诉你后面是个8，你非要，不听老人言啊。而你真的要牌要到了一个5，结果论者看都不看你一眼。

通过有限的几把观察对手，就下结论，很容易陷入结果论。

看见对手咋唬就发誓自己以后多抓，看见对手总靠就发誓拿好东西玩命打，看见对手烂牌赢了自己，就抱怨自己翻前raise少了，这些都是结果论，表示自己永远赶不上对手的节奏。

我们经常见到对下面这把牌的抱怨。

你JJ，到转牌 board TJ23两红桃，你知道你转全进对手肯定靠，你也大概知道他的牌应该是两红桃，很可能是红桃45，但最正确的打法仍然是转牌全进，这样就实现了EV最大化。

可这个最大化EV的决定，却被许多牌手根据对手而改变了。如果河牌来了个A，对手坚果顺子。许多人都埋怨自己转牌不该全进，那样河牌靠可以省好多钱。

更有甚者，说，我知道他肯定是红桃45，也知道河牌肯定来A，那么大哥，这牌最正确的打法应该是转牌直接扔掉。或者干脆呆在家里别来赌场是最正确的选择。

这例子要解决的问题是，转让敌人1/3吃亏和你全进，全部数学和赌博道理都在这。一旦关注结果，这把的事后总结就变成我如何少数而走向邪路。

不能跳开眼前这把牌原因很多：
1）资金不足
2）不懂道理
3）太关心session（这里session就指这一把）

结果论还包括信息不对等。由于扑克的规则所限制，多数人都倾向于扔掉自己的输牌，亮自己的赢牌，这样我们看到对手的牌往往都是他赢的情况，这个对于判断对手的打法会有很多错误。人们不停地扔掉自己的诈唬亮出自己的赢牌，我们就很容易得出结论，对手很少诈唬，或者从来不诈唬。又或者对手总是追上我。例如你AK在A58的牌面上，跟AJ对打，结果河牌来了张J，对手亮牌，于是结果产生了，对手总是追上我。而如果河牌没来J对手输了，或者对手意识到自己踢脚不够好扔了牌，你都无法知道他是AJ。

符合概率的统计应该包括所有数据，而你大脑感知的不过是非常有限的对手数据的一部分，就是他亮出来的那部分，其实也是没有任何作用的。

在生活中结果论的例子就更多。我很喜欢听俞敏洪的励志故事，但这里边也充满了结果论。比如老俞前后几次提到，年轻人找对象不用着急，最好的总在那里等着你。后来讲自己如何遇到他老婆，如何借火，自己如何怂，总之历尽千难万险，找到了自己的老婆。

这其实也不过是他自己的结果论，许多人像他一样借过火，像他一样历尽千辛万苦，可最后还是光棍一个。但人们不会深究这些励志故事，只要能让我们积极向上，干吗不选择接受呢。

当然，我是非常喜欢老俞的励志故事的。


【扑闲絮语】Poker电影 -- 刺秦-友益文书软件制作-www.yyebook.com

【扑闲絮语】
Poker电影--刺秦
一条三文鱼/文

【编者按】：一条三文鱼，国外现场美女牌手。2012年开始打半职业，2014年辞去工作，展开了她的全职扑克之路。以下这篇文章，原汁原味摘自三文鱼妹妹在智游城里发表的一个热帖，标题为《一条三文鱼的职业扑克之路》。她时常更新牌谱，在帖子里跟大家交流讨论扑克技术。欲了解更多内容，可到这个链接细看：http://www.zhiyoucheng.co/thread-14208-1-1.html

说个上周的小段子吧。

大家千万别在牌桌上逮着一个人猛揍啊。

牌局是这样的。2～5， 一个中年人打牌灰常直白，open sizing基本能告诉你他的牌力。问题是他还200bb深筹买入。Post flop打的直白又紧弱。当桌上有偶这样的坏银的时候，这样的组合就是他的天灾啊。偶一般3bet隔离他，要么c-bet，要么check raise flop拿下。基本战斗都在flop解决了。4-5手削了他100多bb。

老王，上画外音：他只是看到了自己的光芒，却忽视了别人的欲望。----《王的盛宴》

偶就是木有注意到大叔拿他羡慕仇恨的小眼神对偶不停的扫射：这妮子咋狗屎运这么好呢，把把抓好牌，还都是跟我？！

终于，大叔一把AQ被一个浅筹码的AK端掉了。筹码由我刚见他的时候1000剩下不到300。大叔仰天叹息曰：风萧萧兮易水寒，老夫all in兮不复还。说时迟，那时快，在utg raise，utg+2 re-raise，大叔豪迈的用他的徐夫人匕首——53o刺向了秦王——all in。Utg all in，utg+2 all in，flop 556，turn 7，river 10，拿下了秦王们的AA，KK。我在易水边等待着荆轲的胜利归来，赞叹曰：猛士啊，你又有钱了啊。我的瞳孔仿佛变成了s型，中间还有2道竖穿过。

荆轲笑了，我也笑了。当然，意味不同……

终于，战斗又打响了。荆轲在utg limp，筹码800左右。我在mp 用Q7 re-raise到15。Btn re-raise到55 with 1000。Btn刚上来不久还不了解荆轲的为人。荆轲call，我call。我cover所有人。

Flop T 7 2，两张黑桃。荆轲leads out 80。通过以往的交手，荆轲他无异于告诉我他是flush draw。我准备call。但我又瞄了下btn，他已经在数筹码准备call。结合他pre的action，我觉得他的刀目前比我俩的都锋利。不行，这次得用损招对付荆轲和他2弟......好吧，就这样，怀着无畏的bankroll，完美的poker face，对对手自认精准的解读，亮剑吧！

我出刀了，re-raise到225。果然，btn 木有想到我突然出了杀手。他看看他不了解的我，看看同样不了解的荆兄，痛苦到不行。

老王，配他的内心独白：nnd，我刚来就拿kk，1000就这么去了吗？她可是对2个深筹raise啊。她看着多无害啊，有这么疯吗？我跟吗？跟了荆兄再加注又该如何？算了吧，忍一时风平浪静，退一步海阔天空。

看着他的痛苦，我感同身受：小朋友，远离坏人吧。

Btn飘逸的扔出了他的KK。荆轲也痛苦，但是木有btn久。毕竟，他已经习惯了这种痛苦。他看看我，跟了。

我同情的望向荆轲，turn上不是黑桃，你可肿么办啊？

说时迟，那时快，dealer的小手轻轻扬起，落下时桌面多了张黑桃5。只见荆兄双目放光，看看了自己的筹码，看了看我，淡淡的狞笑着check。

我的心凉了。完美的计划，猪一样的对手，都还是不及dealer的小手啊。我有气无力道：发river吧。

River 黑桃10 发出来的时候，我居然激动的说了句“yes！”

老王，放Tony G的名言：I played like a set, even myself thought I got a set.

荆轲吓傻了，被bb的无奈写满了他的脸，最可能拿下秦王的一手牌又让她跑了。他痛苦着check。

弟兄们，还等啥，偶抓起一把黑的都没数，淡淡道：I put u all in. 大概500多。

我安静的看着荆兄的痛苦，没有一丝丝的紧张与不安。只是希望他输完不要再来了，好好的周末陪陪家人多好啊。

荆兄2次把牌show给他的邻座，站起又坐下。良久后，悲壮道：秦王，你赢我一晚上了，我不能再退了。亮剑吧。

匕首，终于刺进了秦王的身体。

我倒下了，木有痛苦，只有一丝丝的无奈：大家千万不要逮着同一个人猛揍啊。仇恨值是个可怕的东西……

秦王死了。桌案上还放着那把沾着血的匕首——黑桃QJ。

------------Poker电影——刺秦

本故事真人真事改编 如有雷同 纯属巧合

导演：一条三文鱼
荆轲：中年眼镜大叔饰
“秦王”们：路人甲，路人乙和一条三文鱼饰
字幕，旁白，配乐：老王


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vol43_backcover-友益文书软件制作-www.yyebook.com

返回目录