pushi_2015_vol44_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】GTO重出江湖-友益文书软件制作-www.yyebook.com

【刊首语】
GTO重出江湖！
本期责编：Luckypanda

适逢春节，《扑士》杂志祝愿所有读者朋友羊年万事如意！健康快乐！牌运亨通！“羊”眉吐气！

以前在第26期杂志里，Youngtercel曾整理过十道德州扑克趣题，这次他又拿出十道新的问答，挑战你的大脑。敢应战的读者们不妨先把答案写下来，然后对照文章，看看自己答对几题。

墙这期写的是《为什么不能关注输赢》，他认为，牌手若太关注输赢，会损失不少EV，极其有害。

刚在悉尼结束紧张学业的柏木雪狐，在一月份奔赴了全澳洲最为火热的扑克圣地墨尔本，他在那里打了哪些比赛，有些什么样的感悟呢？且看《2015 Aussie Million手记》。

Howard说自己从没当过职业牌手，一天也没有。我知道这是事实，但估计还是有不少人觉得讶异。什么？这个如此严肃认真对待扑克的老霍，竟然从来不是职业牌手？这期他继续写他的德州扑克要素系列了，要聊的内容正是职业牌手需要计划安排好的大致事宜，以及什么样的人才适合当职业牌手等等。

无独有偶，淡出我们视线很久的Yacaimei同学，刚好也写了一篇《扑士的理财》，他认为一个成功的职业牌手，光会打牌赚钱是不够的，还要懂得理财才行。

GTO重出江湖！智游城里有这么一号人物，大名yyy6，人称y总，是业内普遍认为的华人线上MTT的一位真神。他的打法刁钻狠辣，谈起理论来却书生气十足，清华学霸果然任性。这期他通过一个简单的模型加深大家对GTO的理解，好文不容错过！


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
德州扑克趣味问题十道（二） Youngtercel
【扑海论道】
德州扑克要素之二十八：职业牌手 Howard
 河牌下注/跟注的GTO策略 yyy6

【扑士疆场】
2015 Aussie Million手记 柏木雪狐

【扑闲絮语】
扑士的理财 Yacaimei
 为什么不能关注输赢 伟大的墙


DafaPoker E Magazine- February 2015-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

1月15日，扑克之星加勒比海冒险赛主赛经过六天的战斗产生最终冠军，来自美国的Kevin Schulz经过激战之后登顶，收入了可观的$1,491,580奖金。去年的主赛事决赛桌耗时16小时，今年仅仅6小时就尘埃落定。

而在之前结束的的2.5万美元买入的豪客赛上，来自阿塞拜疆的新手玩家Ilkin Garibli爆冷夺冠，他获得了奖杯、一块SLYDE纪念表以及110.5万美元的冠军奖金。

1月19日，WPT 10万美元买入Alpha 8赛事在佛罗里达开战，Noah Schwartz夺冠收入58.5万美元。

1月25日，澳洲百万赛2.5万买入的豪客赛产生了冠军。104人次参赛创造了新的记录，总奖池达到了249.6万澳元。冠军属于澳洲本地选手Alex Trevallion，他获得了645,150澳元的奖金。

1月31日，2015年冬季百佳塔扑克公开赛300万美元保证金主赛结束。在大西洋城的百佳塔酒店，来自费城的Aaron Mermelstein成为989名参赛选手中最大的赢家，他夺得冠军收入71.2万美元。Mermelstein在决赛桌上击败了诸多强手，包括前WPT冠军Shawn Cunix和老牌职业牌手Eugene Todd。

2月1日，马来西亚富商兼高额桌常客Richard Yong在澳洲百万赛10万挑战赛夺冠，在最后一手牌他以匪夷所思的跟注击败了扑克神童Ole Schemion。最后一手牌，盲注级别23（5万/10万/无前注），Yong在庄位平跟，Schemion过牌，翻牌7h6d2h，Schemion过牌，Yong下注15万，Schemion过牌加注全押150万，Yong迅速跟注。亮牌Schemion手牌9s8d，而Yong手牌JdTd，Schemion听两头顺，Yong两张高牌暂时领先，转牌的6c和河牌的4h没能帮到Schemion，Yong拿到了自己职业生涯第一个现场锦标赛冠军。

2月1日，新手玩家Manny Stavropoulos在澳洲百万赛的决赛桌上逆袭夺冠，并收入了138.55万澳元奖金。最后一手牌是冤家牌，Uphoff的小顺子碰到了Stavropoulos的大顺子。

随后一天，Phil Ivey第三次在澳洲百万赛25万挑战赛上夺冠。之前的两次是2012和2014年。这次的获胜为他带来220.5万澳元奖金。四年三冠，Ivey再一次捍卫了自己在扑克界王者的地位。

2月7日，EPT 11赛季多维尔站5300欧元买入的主赛事冠军产生， 来自保加利亚的Ognyan Dimov一路碾压592名参赛玩家问鼎冠军，获得SLYDE腕表以及奖金54.37万欧元。在1.03万欧元买入的豪客赛上，最终来自澳大利亚的Josip Simunic夺冠，虽然当天开始时他手头只剩不到4个大盲，然而10个小时之后他站上了最高领奖台，收入冠军奖金30.91万欧元。

2015APT亚洲系列赛宿务站主赛最终桌在菲律宾选手John Tech以及俄罗斯选手Alexey Gatsko的对决中分出胜负，最终由东道主选手夺冠，并收获奖金230.72万菲律宾比索。

2月12日，2015年WPT幸运心杯扑克公开赛3500美元买入、300万保证金的主冠军产生。最后的胜利者是26岁的职业选手Brian Altman，这次的冠军为他带来了72.3万美元奖金以及个人首个WPT桂冠。在好莱坞赛米诺滚石赌场举行的比赛共有1027位选手参加，总奖池达到了328.64万美元。

职业牌手、2012年EPT圣雷莫站冠军和2013年WSOP赛事5——底池限注奥马哈混合赛亚军Ludovic Lacay在昨日宣布结束与Winamax长达8年的合作。

1月12日扑克之星Spin&Go项目产生了第一个幸运儿，俄罗斯玩家“sss66666”率先斩获百万美元，随后的一周内又有两名玩家斩获大奖。

Gus Hansen在2015年没有出现在线上高额桌，在最近的采访中，他承认自己的技术已经不能适应目前的高额桌对局，并称自己是扑克界最容易上头的人。1月的线上高额桌“joiso”成为最大赢家，他在新年的第一个月收入90万美元。

在TCOOP主赛上，来自俄罗斯的玩家“Nikki_Hefner”突破英德两国选手的夹击最终夺冠，收入396,516美元。

线上MTT“千万先生”又一次撞线，在拿下新年首胜的同时线上奖金收入达到了1200万美元。

1月下旬，Lex Veldhuis最近在媒体上向Antonio Esfandiari开火，称其“一无是处”，然而在2+2论坛上也有很多人称Lex Veldhuis缺乏涵养。

Barry Greenstein向媒体爆料，2003 WSOP期间他在拉斯维加斯打高额现金局，当时他是桌上最出色的牌手，在2003年夏天收入超过500万美元，远远超过夺得主赛冠军的Moneymaker。

几年前曾经在拉斯维加斯与高端职业牌手惊天一战的Andy Beal回来了，1月末他在百乐宫和Todd Brunson打盲注为10万美元的限注扑克单挑，最终Brunson赢了Andy Beal 500万美元。

WSOP宣布更改主赛事的奖金结构。这场全世界最负盛名的扑克赛事不再有1000万美元的冠军保证奖金，取而代之的是保证钱圈人数1000人，最少获得奖金$15,000。第46届WSOP将在5月27日至7月14日期间举行，届时会有60项争夺金手链的赛事。和以往一样，大赛会在Rio赌场酒店举办，主赛事会于7月5日开赛，于7月14日产生决赛桌11月9人组成员。另外赛事还有诸多变化，例如引入了网络赛事和超低买入赛事。

在2月初Amaya正式起诉Erick Lindgren。在2012年的采访中，Howard Lederer向外界透露，前全速扑克职业队员Erick Lindgren不肯偿还欠全速扑克的200万美元贷款。据悉，这200万美元是全速扑克误转给Lindgren的，前者多次追讨无果。而在全速扑克被收购之后这笔债务也就转给了Amaya，Amaya自然不会放过Erick Lindgren。

“老刀”多伊尔·布朗森于2月6日在推特上说将进行第12次手术，以切除脑部的一个肿瘤。


【扑海寻航】德州扑克趣味问题十道（二）-友益文书软件制作-www.yyebook.com

【扑海寻航】
德州扑克趣味问题十道（二）
Youngtercel/文

继上次十个德州趣题以后（有兴趣的读者可回查2013年8月份第26期杂志），下面我再提出十道与数学相关的德州趣题，这次的题目可能更为复杂，更挑战你的大脑，想不想再试一下呢？

1，Key Card for a Straight。5和10被称为顺子关键牌，因为所有的顺子都严格包含5/10之一。那么德州扑克中如果你的底牌正好是5和10，那么有哪些顺子是你不能做成的？

2，Maximum Outs。最多出路。我们知道在翻牌时落后方最多有21张出路（outs）获胜（不计Runner Runner），那么转牌时最多的获胜出路可以有多少张？

3，Free Roll。Free Roll（免费听）是指是双方或者各方手牌目前一样大，但某一方有额外的outs能获胜，最简单的比如两人都成顺了但一方还有听花。在德州扑克中，两人对决，出现Free Roll时最多有几张outs？最少呢？

4，Behind but Won’t Lose。“虽然我们暂时落后，但最终我们一定不会输给对手！”，这是电影里面常出现的鼓励队友的桥段，那么在德州扑克里面，是否真的存在这样的局面呢？

5，Bad Beat Jackpot。是指很强的手牌被更好的牌打败。如果我们定义Bad Beat 为Ace Full of Tens被打败，Both Hole Cards Must Play， 请在十人桌设计一个局面，拥有最多的Bad Beat组合。

6，The Slimmest Chance。上期我们列出了单挑翻牌时最小的翻盘机会，为千分之一，那么第二小的是多少？请举出例子。

7，Split Pot。平分底池，这在德州里面经常出现，不过有些牌面比较迷惑，到底是否应该平分呢？请列出你认为的容易弄错的牌面。

8，High Card。高牌（无对）也是德州手牌的一种，被定为是最差的手牌，扑克里面手牌大小一般是按概率高低反向定义，也就是说出现概率越小（稀有）的手牌越大。但我们知道其实高牌的成牌概率是低于一对的，那么德州扑克里面高牌的概率比两对的概率谁大呢？

9，Monster Hand。AA和AK同花（AKs）都是非常好的起手牌，如果我们每平均两天拿一次AA的话，那我们每几天能拿到一次AKs呢？

10，Steel Wheel。是A到5同花顺的昵称。Wheel 指的是A到5的顺子。我们知道德州扑克里面，皇家同花顺Royal Flush是最大的，但是以前很多赌片里，Steel Wheel比Royal Flush还大，那么到底它们成牌的概率哪个更小一些？

答案：

1，当然是56789啦。:)这是一道脑筋急转弯Tease题。

2，25张，比如：KhQh对阵2s2d，牌面为 Jh Js Th 4s。

3，最少可以只有一张，比如A3对阵A2，牌面为AA33。最多可以有20张，比如KsQs对阵K2，Js Ts J T。

4，有可能哦，例如：22对阵 23，牌面7766，虽然22 落后，但无论河牌是什么牌，都不会输，而且还有赢的可能。

5，例如

公牌： Ah As Ac 2h 3h

Player1: Ad 8d
Player2: Kh Kd
Player3: Ks Kc
Player4: Qh Qd
Player5: Qs Qc
Player6: Jh Jd
Player7: Js Jc
Player8: Th Td
Player9: Ts Tc
Player10: 5h 4h

这里除了少数平局外，两两对决都可以算Bad Beat。

6，答案是千分之二。例子见下表。

归纳来说，在单挑翻牌（Flop）时，如果翻盘要求特定的两张牌在转和河分别出现，那几率就是理论最小值：千分之一。很容易理解这是最为严苛的要求，所以这个值一定为最小（0.1010%）。
其次，如果有两种组合可以构成这种特定张，则几率扩大一倍，为次小。
如果有三种组合，则几率扩大为三倍，为再次小。
如果有四种组合 ，则几率为千分之四。

当然这里只考虑没有打平可能的情形，类似的例子有：
TT对AA，翻牌AJJ，这里既可以通过running Ts获胜，也可以通过running Js打平，所以翻盘机会为千分之一，打平机会也为千分之一。

7，这里有一个实例， A 33 88 牌面，A2 和A4 应该split吗？

8，因为德州总共有7张牌可用，概率和5张梭哈等略有不同。实际上，高牌的概率仅为17.4%，不仅远远低于一对的概率43.8%，也低于两对的概率23.5%！但实际上德州的手牌大小序列还是按照5张牌（梭哈Stud）来定义的。

9，需要3天！准确说平均每221手有一手AA，平均每332手才有一手AKs。所以AKs比AA更为稀有哦！

具体计算方法如下：
第一张为任意A的概率4/52，第二张仍为A的概率为3/51，所以AA概率为
4/52 × 3/51=1/221
或：
AA有4×3/2 =6种组合，而所有的二张底牌组合为52×51/2=1326种，则6/1326=1/221
亦即平均每221手牌能抓一次AA（或22等任何特定对子）。
同样
AK组合16种，AKs组合有4种，则16/1326=1/83，亦即平均每83手牌拿一次AK。4/1326 =1/332，亦即平均每332手牌拿到一次AKs。

10，数学上，Steel Wheel 和Royal Flush“出现”的概率是等同的，都约为三万分之一。但他们“成牌”的概率则稍有区别。Royal flush只要“出现”就必定“成牌”。但在当前的定义下，Steel Wheel“出现”的概率要高于“成牌”的概率，例如As5s在2s3s4s6s X 的牌面，Steel Wheel “出现”了，但没有“成牌”，成牌是2s3s4s5s6s。那么实际上Steel Wheel成牌的概率要小于Royal flush！

（这里感谢老陈，Howard等智游城城友，他们对文中部分内容亦有贡献。）


【扑海论道】德州扑克要素之二十八：职业牌手-友益文书软件制作-www.yyebook.com

【扑海论道】
德州扑克要素之二十八：职业牌手
Howard/文

我从没做过职业牌手。

一天也没有。

2007年底接触扑克的时候，我有工作。到现在，我还在同一家公司，每个月工作200小时。我来写职业牌手，就有点搞笑的意味。

但是，我也能找出几条写职业牌手的理由来。

1. 我的朋友圈和身边的人中有很多职业牌手。高山仰止的Rich、老邱。卡尔加里的老墙，老陈。北京的清都、鱼醒爷。还有我身边的河马双雄和麦抠软底双鱼（他们的Last Name是Fish，打的可一点不鱼）。从这些人的故事里面我能总结出一些东西来。

2. 虽然我从未职业，但是我一向严肃认真对待打牌，恐怕比多数职业牌手还要认真。

3. 以后极有可能走向职业的道路，所以，这篇文章即使对读者没有什么实际用途，就当写给我自己看。

在其他行业里，如果提到“职业”，那么或者需要长时间的教育和权威认证、或者在一个很难进入的圈子里面从业。前者比如职业工程师、职业会计师、职业医师、律师；后者比如职业球员、职业演员、职业教练。

但是职业牌手不同。首先所有的职业牌手都是自封的，你觉得职业了，那就是职业了。其次，大部分收入来自打牌，这好像成了职业牌手的定义里很重要的一部分。

所以，职业牌手阵营，固然有那些有纪律和天分，足以鹤立鸡群的天才，更有很多仅凭一时运气其特质并不适合的侥幸成功者。要想成为职业牌手，你可能要问问自己，对以下几个问题考虑过了没有。

第一、职业牌手等于自己开办一个企业

职业牌手最大的吸引力，莫过于自己做自己的老板，一是不用再看别人脸色，二是不用再朝九晚五，这种天马行空的生活是那些一直为别人打工的人心里最羡慕的。

但是，绝大多数人的纪律往往不支持这种超级自由。没有约束并不意味着可以没有计划。当打牌变成新的工作，激情开始褪去的时候，有一个时间规划，把每天的打牌时间固定为生活习惯，是至关重要的。如果你为别人打工的时候不会因为有点懒就旷工一天，那么当职业牌手以后也绝对不要那样做，甚至更不要那样做。因为骗别人难，骗自己容易，骗自己骗习惯了，会以为是天经地义的事儿。

看看那些成功的企业家和创业者，没有任何个老板是一个月工作少于200小时的，我敢肯定很多都在300小时以上。那么作为职业牌手，我们工作时间太低也绝不可能成功。

必须要明确，职业牌手不是没有老板，而是自己是自己的老板。你如果时常放纵自己，不检查自己的工作，不督促自己学习，那么，你将会是自己遇到的最糟糕的老板。想一想那些成功的运动员：乔丹、杜兰特、Tom Brady，梅西。他们天赋高于别人百倍，更重要的是，他们是自己最好的老板。

第二、一定要记帐

没有任何一个企业家不关心他的企业现金流，职业牌手更是必须严格记录下自己的输赢。这本来是非常基本的条件，但我见过太多的所谓职业牌手都不记帐。他们的理由千姿百怪：

● 记帐会带来坏运气
● 输一次大的记帐太影响心情
● 没工夫记帐
● 我脑子里都记着呢
● 数兜里的钱就好了，还记什么帐

这些理由都是不值一驳的，这里也不再费劲敲字。列在这里让你看一看有些人自欺欺人到什么程度。我还知道一位职业牌手，他也记帐，但是只记赢的不记输的。希望他不是你。

记帐还有个额外好处。有长期记帐习惯的人，不太容易产生“爬沟”心态。据我估计，爬沟，或者水下强行追平，是足以让我们hourly rate减半的重要杀手。如果你对一个年薪5万的人说，给你提高到10万，你愿意做什么，他肯定会告诉你，愿意做任何事情。现在简单记帐就可以做到这一点。原理如下：人的大脑只能有短期记忆，当他发现今天水下时，其损失厌恶就会无比强烈。然而，记帐，会让你一瞬间翻出所有的账目，当你看到3年或者5年的总盈利时，你就会觉得今天的这点水下算什么，微不足道的小浪花，即使追平又如何。把这些账目直观的摆在面前，这样简单的小事儿产生的正反馈却是巨大的。

第三、尽你所能建立扑克之外的稳定被动现金流

什么叫稳定被动现金流？就是基本不需要你操作，就能每个月自动带来的收益。存银行每个月提取利息，就是最简单的例子。然而，现在整体利率太低，不能作为合理的投资。投资出租房收取房租、投资分红股票收取股息、投资年金型理财产品收取利息，这是我能想到的几个例子。

稳定被动现金流，让职业牌手能应付高得多的波动，无论是数学上还是心理上。波动既然不可避免，我们只能学着跟它共处，而不是做它的奴隶或者一味逃避。我个人的观察表明，（工资以外的）稳定被动现金流能让很多牌手不再那么看重一场的输赢，而且养成理财投资习惯对以后的持续发展也很重要。

第四、外部环境

上世纪九十年代，老邱把家从丹佛搬到洛杉矶。他这么做，正是看中洛杉矶优越的扑克环境。洛杉矶是超级大城市，事业有成的商人、明星很多。这些人很多人都有家庭，有固定的时间安排，并不像普通赌徒那样是夜猫子。这就保证了洛杉矶的大局是白天可以打的。

老邱的一天可以这样安排：早晨七点起床，给全家做好早餐，送儿子女儿上学。回来以后，先健身，然后去按摩。到十一点，来到Commerce扑克室，正好大局刚刚开起来。打到晚上八点可以回家，尽管有时候大局仍在继续，但他不会恋战，回家休息。有这种家人支持、开局时间、有钱的对手，可谓天时地利人和。

没那个环境，就要自己争取。以我所在的环境，并不太适合职业：同城的扑克室，每天日常能开起来的局略小；大小合适的局又有些远。家人虽说不算反对，但也不是全身心的支持。这些都是我要想办法改变的东西。

提起家人反对和支持，这里也要说一句，我觉得职业牌手必须自豪于自己从事的事业。如果自己都看不起自己，还怎么指望别人看得起呢。每当我听到有人说“我绝不敢告诉爸爸我是职业牌手”，真是心都碎了。应该是你让这个职业有了光彩，不是干一份好职业才让你有尊严。

以上是我作为半职业牌手认为职业牌手所应该能做到或者应该注意的。当然还有很多其他重要条件，比如严守纪律、资金管理等等，已经在其他《要素》中提及，此处不再重述。


【扑海论道】河牌下注、跟注的GTO策略-友益文书软件制作-www.yyebook.com

【扑海论道】
河牌下注、跟注的GTO策略
yyy6/文

模型假设
1，我们假设在河牌的时候玩家A的手牌范围已经极化，而玩家B的牌力只能赢所有A的诈唬。
2，不管是A没有位置先考虑bet，或者B在前位先过牌给A，我们假设这里最多只有一次下注和一次跟注（即不考虑玩家B在前位下阻断注或者B在后位加注A的下注）。
3，通过前面的action，A和B都大概知道这里A的强弱牌比例。

设：
河牌下注前的底池大小为1.
A的下注大小为X（如果下注）
A的强牌比例为R
A的弱牌诈唬频率为F
B的跟注频率为Y（显然R/F/Y都在0和1之间）

我们现在讨论：
1，玩家A的GTO策略

对不熟悉GTO的玩家再提一下，GTO是使得对方无法通过改变策略来提高他的期望回报（ev）的策略。在这里对方B的策略只涉及到以什么频率跟注来试图抓A的诈唬。显然A的所有强牌都必须下注，所以我们实际上是在计算A的弱牌诈唬频率，即F为多少时，可以使得不管B以什么频率Y跟注B的期望回报（ev）都相等。列出B的ev：

a）A放弃诈唬过牌，B直接赢下底池，ev：(1-R)*(1-F)
b）A诈唬下注X，B跟注，ev：(1-R)*F*Y*(X+1)
c）A价值下注X，B跟注，ev： R*Y*(-x)
d）A诈唬/价值下注X，B弃牌，ev：0. 我们以这里为ev的参考临界点。选择其他临界点不影响结论。

所以B的ev是(1-R)*(1-F)+(1-R)*F*Y*(X+1)-R*Y*X

我们求F使得上面Y的系数为0（这样不管Y多少B的ev相等,即B无法通过改变策略来改变ev），得到A的GTO诈唬频率为：F = RX/(1+X-R-RX)。这时候B的ev就是(1-R)*(1-RX/(1+X-R-RX))

比如A的强牌比例只有20%(R=0.2)，而河牌他下注了1个底池(X=1)，那么从这个式子可以得出他的GTO诈唬频率应该是12.5%. 而B的ev为0.7.注意到由于A的强牌比例只有20%，在下注前底池为1的时候B的ev是0.8，也就是A通过下注压缩了B的ev。这里有很多人对GTO有一个误区，认为GTO是不增加自己ev的行为。实际上从这里可以看出A通过GTO的下注频率提高了自己的ev。

2，玩家B的GTO策略

同理，B的GTO策略是使得A无法通过调整A的诈唬频率来改变A的ev。我们只需要列出A的期望式：

a）A放弃诈唬过牌，B直接赢下底池，ev：0.以此为ev参考点
b）A诈唬下注X, B跟注，ev：(1-R)*F*Y*(-X)
c）A价值下注X，B跟注，ev：R*Y*(X+1)
d）A诈唬/价值下注X，B弃牌，ev：(R+(1-R)*F)(1-Y)

所以A的ev是(1-R)*F*Y*(-X)+R*Y*(X+1)+(R+(1-R)*F)(1-Y) （可以验证A的ev和上面B的ev和为1，即底池的现有死钱）

同理，我们解出Y使得F的系数为0，得到B的GTO跟注频率为Y = 1/(1+X)。这时候A的ev就是R(2-1/(1+X))。

注意这里正好与A的强弱牌比例无关。如果河牌A的下注正好是一个底池，B的GTO跟注频率就是50%（这里我看过一个ISSAC HAXTON的采访，他也提到过这个频率，当时没算，现在算是验证了）。而A的ev是1.5R。

细心的读者要问了，如果A这里强牌比例高达90%，他下注了一个底池，B还要去跟注吗？按照定义，跟注50%在这里仍然是GTO。A的ev为1.5×0.9=1.35，不会因为A的bluff频率F改变。但是显然从提高B的ev（压缩A的ev）来说B简单100%弃牌给A的下注就可以。这时候Y=0，A的ev是 R+(1-R)*F=0.9+0.1F。可见A可以通过提高诈唬频率F到100%来“剥削”B，所以B的策略不是GTO。但是即使F=1,他的ev也是1（即拿下现有底池），对方的ev也比1.35要低。那么当A的强牌比例超过多少的时候B应该100%弃牌呢？很简单，数学上看使上式中Y的系数为正即可（设F=1，因为这时候即使A诈唬100%他的弱牌我们也弃牌），即B的跟注频率Y越大，A的ev会越高，可以得出R>=(X+1)/(2X+1)。或者说A的弱牌<=1-R=X/(2X+1)，注意，X/(2X+1)正好是A给B的底池赔率。所以当A给出的底池赔率大于他的弱牌比例的时候。B弃牌的策略会优于GTO，这也符合我们的直觉。

这里进一步强调上面的观点，GTO并不一定是对ev无影响，可能是提高我们的ev，也可能是降低我们的ev。

现在我们有双方的GTO策略，那么我们可以来看当某一方偏离GTO的时候，另一方针对性策略是什么。

3，玩家A的针对性策略

从两个式子来看A的ev是关于F的单调函数。当B的跟注频率过低即Y<1/(1+X)时，A需要诈唬100%（F=1)达到最大EV。回到最开始假设的例子，如果下注一个底池（X=1），A的强牌比例是0.2，而B的跟注频率<50%的时候A需要诈唬100%，这时候A的ev是1-1.4Y。我们从上面知道，当A用GTO策略的时候B的ev为0.7，即A的ev为1-0.7=0.3。因为这里Y<0.5，所以A的ev>0.3且随着Y的减少增大。针对性策略的ev应该永远不小于GTO的ev。

反过来，如果B的跟注频率过高即Y>1/(1+X)，我们需要从不诈唬自己的弱牌（F=0)，这时候A的ev是R+RYX。回到这个例子变为0.2+0.2Y。因为Y>0.5，所以A的ev同样大于0.3，且随Y的增加而变大。

我们再进一步研究一下A的下注大小X。

a）如果B使用的是GTO策略，我们知道A的ev是R(2-1/(1+X))，是一个对X的单调递增函数。所以A的策略应该是进行最大的下注（NL里面就是ALL IN，PL里面为下注一个pot即X=1)。在这样的情况下如果X无限大，A的ev能达到2R。但是我们上面讨论过的边界条件限制了B不会在赔率不够的情况下跟注，所以当R>=0.5时，A只需要根据R来下一个赔率刚好的X就可以，即X=R/(2R-1)-1，并且下注100%的时候。这时候A的ev永远都是1。在POT LIMIT的情况下显然A应该用X=1，这时候A的最大EV是1.5R。

b）如果B偏离GTO。我们知道B的GTO跟注频率应该是1/(1+X)，这里我们需要假设B的偏移的函数形式。再代入A的ev公式对X进行求导使得我们能得出X的最合理值使得A的ev最大化。

举个例子，假设B的跟注频率是1.2/(1+X)，显然他跟注太多，我们这里转为从不诈唬。然后将F=0,Y=1.2/(1+X)代入A的ev公式变为：2.2R - 1.2R/(1+X)，在这个简单的假设下是一个对于X的单调函数，那么我们这里还是下最大的可能注。在POT LIMIT的情况下EV变为1.6R。而X非常大的时候EV可以达到2.2R。

4，玩家B的针对性策略

从B的ev式子里面可以看出是关于Y的单调函数。所以当A的诈唬频率高于F = RX/(1+X-R-RX)时，B简单的跟注所有下注。比如我们的例子X=1,R=0.2，如果A的诈唬高于12.5%的话，B的ev变为0.6+0.8F>0.7。当F=1的时候ev可以达到1.4。

反过来如果A的诈唬频率过低。B简单的对所有下注弃牌，Y=0，v变为(1-R)*(1-F)。回到上面的例子，R=0.2，如果F=0，B的ev来到0.8，实现了他的全部死钱价值。

希望通过这个简单的模型加深大家对GTO的理解。这方面国外或者国内很可能有类似或者更系统的讨论，我也懒得去做literature research，如有雷同，纯属巧合。如有错误或者遗漏的地方，欢迎大家批评指正。


APT ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】2015 Aussie Million手记-友益文书软件制作-www.yyebook.com

【扑士疆场】
2015 Aussie Million手记
柏木雪狐/文

每年一月都是南半球最大娱乐场皇冠集团最为繁忙的时节，这并不仅仅是因为将至的春节会带来大批乘兴而来的中国游客，而是因为备受瞩目的扑克巨星们云集于此参加一年一度的澳洲扑克百万赛（Aussie Million Championship）。作为刚刚在悉尼结束紧张学业的扑克爱好者，我也在此期间奔赴全澳洲最为火热的扑克圣地，参加到这为期一个月的感官盛宴之中。

俗话说“在家千日好，出门一日难”，作为扑克牌手，在比赛开始之前首先要解决的就是最基本的吃穿住行问题。一个好的行程安排不仅能够保障牌手在赛事期间发挥最佳水平，更能有效避免旅途的辗转劳累，带来一次高性价比的愉悦旅行体验。考虑到这次将会在墨尔本驻扎整整一月，附近的五星级酒店明显不是最理想的选择。我和另一位墨市当地的职业牌手朋友合租市区一套新近建好的高档公寓，楼下超市餐厅一应俱全，步行到皇冠娱乐城只需六分钟，单人$1250包整月水电网费账单，远远低于同期酒店开销。只有前期准备充分，后期才不会自乱阵脚，正是“兵马未动，粮草先行”。

除了生活上的准备，对于比赛的选择也是重要一步。众所周知的是，每到世界级大赛期间总会有一批专程赶来参赛的国际职业高手，使得赛事难度和波动性陡然升高；另一方面，由于当地民众蜂拥而至现场旁观华山论剑，技痒难耐也忍不住一试身手，客观上又使得现金桌行动风生水起，比起平日好打很多。我便定下策略，这次Aussie Million期间自身参与几项$1500左右买入的深筹码结构边赛，Stake另一位常年打MTT的高手朋友参加主赛，其他时候则以$5/5现金桌为主。并且在这些我参与的边赛中，同样也得到了其他牌手的Stake和交叉持股，借以进一步降低波动性。虽然澳洲扑克赛事奖金并不扣税，我依然相信MTT赛事准备工作全部都在赛前，只有输掉买入费的损失对你毫不心疼，在场上才可以放开手脚敢打敢拼，争取最佳成绩。

首先简单说说我参加的第一项赛事，Event1 Opening Event：$1150 NLH. 每个系列赛中的开门赛通常是业余选手人数最多的暖身赛，而复活赛制（Repechage， 即Flight1出局后还可在Flight2继续重打，或者是结束Flight1对小筹码不满意的话可以弃权Forfeit继续打Flight2/3）确保了总奖池足够诱人，并且只要进入Day2基本上立即就是钱圈，不必像主赛事一样苦熬整整三天。我在Flight3直接打入一发子弹，一万筹码开始于25/50, 40分钟盲注并不紧张，以下是我觉得整场比赛值得讲讲的四手牌：

1.盲注100/200 with 12500,+2 open to 600 with 25K，我在按钮位置持有KK加到1700，弃牌到+2的年轻白人小伙跟注。对于这类年轻Local玩家我通常都会认为是喜欢在翻牌后操作的松凶选手，所以在开牌前就做好了Get In的准备。翻牌Th4h2s，他看牌到我继续下注2150，他很快加注到4975. 在这样比较湿润的牌面我自无退让之理，虽然有撞到Set的可能但是44和22概率都偏小，而Range里还有很多同花高牌。我等了大概三十秒看看他的表情Push ALL IN， 他耸耸肩跟注，亮出AhQh，两张白板之后我成功翻倍。

2.盲注200/400/ante with 28500, Cutoff open to 800，我在大盲位置持有QQ加到2700，弃牌到Cutoff跟注。这个玩家是个中东面孔的络腮胡子年轻人，我觉得这类玩家格外喜欢翻牌后缠打，所以预想能率先进行适当的pot control，如果局面失控的话尽早脱身。翻牌7s7c8c并不让我十分害怕，但是牌面相当湿润也不适合慢打，我连续下注3600对方思考了一下继续跟注。转牌Td，情况稍微变得有点复杂，我决定进行一个阻挡型下注而非一个价值下注，但是这时候我犯了一个错误：没有先问一下对方的筹码量再进行决定。这样一来可以虚张声势代表我的牌力很强想要吃掉全部筹码，另外是进行阈值的计算以便在节约筹码的情况下最大化Leverage对手。我继续下注5900，然而出于我意料的是对方立即宣布全进，大约是13500.这让我明显陷入了tough spot，一方面pot odds非常诱人，但是另一方面对方所展示出来的强势又让我确定自己如果是落后的话几乎只剩2outers（4%），而所能赢的仅仅是99或者9T这两手牌。我已经展现出足够代表Overpair高至AA的牌力，对方真的会如此激进吗？我足足思考了大概五分钟的时间，直到其他不耐烦的玩家叫了Clock。在询问对方“Would you show me if I folded my hand？”寄希望于得到一丝一毫的Body Tell被完全无视之后，我极不情愿地亮出QQ扔掉了。

3.盲注300/600/50 with 19500，休息前的最后一手牌UTG加注到1300，我在+1位置持有AA跟注。这是相对标准的打法，面对UTG open的3bet会展现过强的牌力而得不到支付，同时这样也给了后面位置Squeeze的机会。弃牌到Cutoff的Team Pokerstars Pro Angel Guillen，他3bet到3750，UTG弃牌到我继续跟注。翻牌8d4d3h，我抢先下注4500，Guillen看起来好像非常困惑或者说是产生了一些怀疑，但是当周边的人群因为休息纷纷涌过来看这尚未结束的一手牌时，大约是因为不想因此失了面子他还是拿出一摞黄色筹码推我全进，而自然我不能跟注得更快些。当看到AA之后人群爆发出一阵唏嘘，他明显有点恶心地亮出手里的QQ，我又毫无悬念地翻倍到41000筹码左右。尽管输了这一手牌，他还是很有风度地说了句“Nice hand bro”。

4.盲注800/1600/200 with 30000，在Day1比赛结束的倒数第二个级别，也就是Level 11发生了至今为止仍然让我没想明白的一手关键牌。在赢下上一手牌之后，我进入了Card Dead的情况，被磨掉大概25%的筹码，而盲注又上涨的很快，心中不免有些焦急。这时候正好在Hijack位置摸到AcQc，加注到3600，Angel Guillen在按钮位置跟注，大盲玩家也跟注。我注意到大盲玩家丢筹码的样子非常随意，那样随便的甩出来抛给Dealer，心里便觉得他完全没什么好牌只是单纯因为赔率关系就扔了两个1000进来。翻牌TdJh2c rainbow，大盲迅速过，这个牌面看起来安全无害，虽然我也Miss了但是结构对我来说还算不错，Over card + Back door + Gutter，我便觉得在这里Rep Over pair也还可以。继续下注5900，Guillen跟注，大盲迅速弃牌。转牌又一个2d，当时我真的感觉这对我来说是一张安全牌，对他来说则是一张Blank。毫无疑问如果我是Over　pair的话这张牌令他缠打的T，J或者draw牌失去大量价值，我手里还剩下一个Pot的下注量，怎么想也毫无退让之理，于是选择全进用生命去Semi bluff，怎么也没想到他Snap Call，我顿时感到不妙，但更令我绝对预想不到的是他亮出来的牌——Ah2h。River Blank，我带着一脑袋困惑被踢出局。

这手牌之后我也和同来的牌手好友，包括顶级职业牌手Juicy Li等人讨论了好久，虽然说总体思路上问题不是很大，但仍然被指出flop上的Rep不够完美，半池左右的轻注不足以让职业好手放弃这个多人底池的争夺。可能更好的选择是check shove at flop，or check fold at turn（if given a free card at turn and blanked）。对于MTT这种一着不慎满盘皆输的高强度比赛，这体现了我细节处理上的一些问题。然而发生的事情终究没办法改写，接下来的十来天我开始努力地Grinding $2/4，$5/5的现金桌以及扑克之星，运气还算不错，这段时间里又获得了$5000的收益，这也再次说明了因为有玩家在Turn和River上频繁的处理失误，现金选手的日常波动还是显著低于比赛选手。度过了几天闲云野鹤把酒言欢的悠闲日后，Stake的Main Event $10600和$25000 Challenge朋友都不幸在Day1出局，我又决定再加一场Event 18：$1500 Deep Freeze NLH.

这场同样和朋友换股的比赛，因为起始的深筹码赛制同样吸引到不少远道而来的职业玩家。赛事于1月31日中午开始，起始筹码20000，盲注50/100，涨盲时间为60分钟，10个盲注级别带五个15min break和1hr dinner break使得高强度战斗一直持续到当天深夜。

抱着学习的态度我坐上23桌的六号位，紧邻上家一位中年女士牌手。很快我就意识到这张桌子比起Opening Event难打得多，桌上其余人全部是耳机墨镜的年轻白人小伙和30岁上下的健壮当地人，盘盘Action不落，绝然没有Limp Pot。我的策略还是紧凶防守反击，不过前期有一手牌处理稍微有点失当：

盲注50/100 with 20200, MP当地猛男open 250，我在Cutoff持有KQo 3bet to 850。因为刚刚开始不久，我急于在牌桌上树立一个不好欺负的形象，另外根据墙师父的“深筹码下不要脸法”我也不是很喜欢拿这个牌仅仅跟注，通过加注一方面我想将按钮的位置抢过来，另一方面在翻牌前就早早掌握主动权，一旦遇到反抗立即跑路。All fold to MP who called，翻牌 QhTc4c，看牌到我继续开火1150，MP继续跟。Turn 8s，继续看牌到我。因为对方在听花牌面没有反抗，我理所当然认为对方Range并不强，而这张8也很难帮得上他。但是在3bet pot里我一个TPGK也不能把池底做得太大以免引火烧身，仔细想了想后打了1600，一方面value bet另一方面也提前阻止他river bluff，怎想不料他回手check raise到4300.这下顿时将我之前的思路全盘否定，有一瞬间我心里有所怀疑考虑just call到river再做决定，但是考虑到这个3bet pot所牵扯的筹码量，这个下注应该是非常严肃的，何况我在Overrep表现出的实际是AQ+，KK+的牌力。我克制住自己的跟注欲望扔掉了顶对，健壮男收Pot后和几个白人小伙聊天声称自己是QT同花，我笑了笑心里并不全信他。

几个来回之后，我的筹码又恢复到20000上下，接下来是我自认为读牌相当漂亮的一手。100/200/25, 枪口open 425，cutoff call，女士call，我在按钮持有KhJh也跟注。这个牌力按说是不能匹敌UTG的range的，但是后面两位都是相对松软的玩家，并且是我在这张桌子上唯一可以确定吃到的“补血瓶”，这个Mini　raise并不足以将我吓倒，只不过翻牌后要谨慎行事。桌面发出Qh7h7d，UTG过，CO过到女士Donk-Bet1400。我跟注，另外两人弃牌。Turn 8s，女士继续下注1400.这种毫无变化的下注量反而更让我确认了她手中只不过有一个Q而已，并且这种小心翼翼的下注已经表明这种牌面使得她对于我的阴森跟注有所恐惧。那么这个时候，我要做的事情自然是将这种恐惧成倍放大。我带着帽子和墨镜探身仔细观察她有多少筹码，做出猎虎扑食一样的身体动作，然后字腔正圆地说raise，确定已经吸引到全桌人的注意力后，将厚厚一摞500和100的筹码丢出去加注到6400.女士几乎连想都没想就立即弃牌了。

紧接着下手牌我再次用AQo逼退女士的open之后，她已经明显非常不爽，嘟囔着“下次别让我抓到你”然后不情愿地弃牌，我知道必须接下来真的玩一手Premium Hand了。在盲注150/300/50的时候，女士只是Limp而我在Cutoff拿到了AKo加注到1150，不想后位很像Dani Stern（无法确定是不是本人）的选手加注到2775，女士秒弃牌。Action转到我仔细思考，但是因为他在按钮我根本从没想过弃牌这个选项，看了看他19000左右的筹码只是在想是推还是4bet，最终为了rep AA or KK更逼真一点还是4bet到5975。桌子瞬间安静下来，我感到相邻而坐的我们俩人吸引了全桌的目光，那种感觉真的是紧张中又带着一些难以名状的刺激。他再次仔细地看了看牌，思考了大概一分钟后宣布全进。压力又移回我这里，虽然说脑海里曾经闪过是否要弃牌投降，但是看看自己29000左右的筹码，又觉得他如果真是AA又不需要Double Check，思量再三还是不情愿地Committed My Chips。持续了五六分钟的紧张气氛在他翻开同样的AKo之后缓解了，两人笑笑互相致意平分底池，我问他是否在我4bet之后流汗了（sweating），他很坦白地说有一点，但是在全进后看到我并没有立即跟注，心又放下来了。在下一手牌到来之前享受下短暂的和平气氛，也算得上是“场上是对手，场下是朋友。”

200/400/50还有一手值得一提的牌。+2职业选手open 800，我在MP持有77跟注。翻牌TsTc9c他持续下注900，这种Betting Pattern几乎立即让我决定跟注Float他。Turn 5s，如我所料地他过牌，我便理所当然地利用这个机会下注1750，但是又让我没有想到的是他仅仅思考了半分钟便check-raise我到4600.这样奇怪的下注真的让我非常困惑，如此湿润的牌面无论是AT或者AA都不足以让我相信，但是一时间又很难知道究竟有什么牌可以这样打，而我本能上经过网络上百万手牌的洗礼后，对于turn上面的反击还是格外尊重，最终还是弃牌让给他了。

接下来的数个小时我经历了匪夷所思的card dead，几乎是没有任何可以打的牌，唯一在300/600/75上+1拿到一手JJ，open 1500被MP的Faraz Jaka 3bet到4100，Btn同样等牌许久的健壮男直接不耐烦推11000将我逼退，结果他AQo run to KK busted out出局。磨到晚饭后的500/1000/100，同桌的+2职业选手open 2200，右手紧凶3bet to 5500，我在Btn持有77，看着手里仅剩的14000筹码怎么也没法下决心4bet shove，默默弃牌结果+2直接和Cutoff抡光，两人都是AKo，5 brick我失去了整晚唯一的Triple Up翻身机会。最终，我在深夜的最后一个级别，手持A5o在Cutoff率先推出全部8.5bb steal blinds，撞到小盲的AJo而遗憾出局。

虽然这次2015年Aussie Million期间遗憾地没有进入钱圈，但还是很高兴可以遇到很多朋友和明星，共度这次澳洲顶级扑克盛宴。正如扑克桌上要保持平衡一样，生活中同样也要保持学业事业与娱乐的平衡。在度过新春佳节之后，我将返回悉尼进行最后一学期的研究生课程，努力地在这座我所喜爱的城市里安居乐业，让我们下次Aussie Million期间再度相见，一同分享下一次精彩的扑克之旅。


【扑闲絮语】扑士的理财-友益文书软件制作-www.yyebook.com

【扑闲絮语】
扑士的理财
Yacaimei/文

前几天在牌桌上，大家聊到著名运动员Allen Iverson破产连个麦当劳都买不起的事情。这让我联想到那些曾经无限风光，但最后落得家破人亡，身无分文的扑克选手。这种人在扑克界不在少数，Stu Ungar，Eric Lindgren，Jamie Gold都是这些“破产集团”的成员。有些牌手很有天分，很快在扑克界成名并赢得大笔财富，但他们不知如何处置这些财富，不少都沾上了毒品，女人，百家乐（21点），体育赌博等恶习，而每一个都是无底深渊。

网上讨论扑克技术方面的内容很多，但却很少谈到扑士的的资金管理。这里的资金管理不只是平时大家经常讨论的多大的游戏需要多少的资金，而是从更加广义的角度去看这个问题。可以说，更像是理财。于是就想到跟大家聊聊为什么理财对于一个扑士这么重要。

其实不管是什么职业，都需要理财，但是对于扑士来说，尤其重要。但就我观察，有理财意识和知道怎么理财的扑士其实很少。很多直接把盈利挥霍一空，要不就无限升级打更大的牌局，这都是不对的。其实一个成功的职业牌手，光是会打牌赚钱是不够的，也要懂得如何理财。

首先我们来说说扑士职业收入的特点，我个人觉得，和竞技体育一样，打扑克多多少少是个吃青春饭的职业。 也许会有很多人不同意，说Doyle Brunson或Barry Greenstein这么大年纪不是还在打牌么？但这毕竟是个例，放眼看去不管是现金还是比赛，还是20-35岁年轻人的舞台。这也就注定了扑克职业选手的收入特点：年轻时收入增加非常快，而随着年纪的增大，收入递减。当然这种递减不会像竞技体育那么极端，但这的确是个不争的事实。

有时扑克桌上的钱来得非常的容易，也许今晚来了条大鱼，也许你某天运气特别好，有时一晚上的盈利普通上班族需要工作一周甚至几个月才能赚到。有一句中外通用的俗语说的特别好：”Easy come, easy go. ” “来的容易去的也快。”一时的运气会让人自信爆棚，过高估计自己赚钱的能力，也会轻易地将手上大笔的钱挥霍一空。这是一种很常见的现象，也是人性的一种自然表现。我还清楚的记得自己第一次去赌场赢了500刀后，第二天很兴奋地在BestBuy 花了300多刀。

可是美好的日子不会天天都有，总会有运气不好的时候，有可能某天自己现在的技术优势荡然无存，随着年龄增大，体力，思维敏捷程度慢慢下降。要知道，和一般工作不同，扑士是没有保险，没有养老金的，所以现在赚到的钱不但要日常开销，还有很大一部分盈利应该放置出来作为养老保障。

也有些人会说自己牌技怎么好，水平高，但在这个信息传播迅速的年代，再大的优势也只是暂时的。柯达在1991年代技术上领先同行10年，而2012年1月宣布了破产，有时领先和被淘汰也就一眨眼的功夫。“居安思危，思则有备，有备无患”，这句话作为职业牌手理财的思路是再合适不过了。只有有了这种忧患意识，才能放眼未来，从长久的角度来规划自己的人生财富。

同样的一笔钱对于同一个人在不同年龄的意义是非常不同的。职业牌手的收入应该要比一般的上班族要高很多（如果不是，说明他们不适合选择扑克作为职业），而且有可能在年轻的时候就赚到大笔财富。这相对于其他普通职业是非常大的优势，不少人不做计划，随便开销花费掉。我也碰到过些牌打得好，盈利颇丰的牌手，自律能力也很强，不会乱花钱，但是似乎对理财毫无想法，只是单纯地将盈利存在银行。随着通货膨胀，这些存在银行的钱其实每天都在失去其价值，当然也会将年轻就拥有较多财富这个优势浪费掉。

那么具体怎么才能正确理财呢？这就有许多种选择了，包括债券，期货，股票，黄金等等。我建议最好有个“Investment Portfolio”（投资组合），譬如50%房产，20%基金，15%股票，15%黄金。这里我个人比较推荐投资出租房，因为投资出租房至少有三个无可比拟的优势，第一，杠杆。只有投资房产，银行才会借你钱，这样你可以用10块的本金去做100块的投资。第二，有现金流。买了房子是有实用价值的，可以收到租金，相比投资黄金证券那只能放着看了。第三，很多国家对投资房产，税率上有很大的优惠。但是不管你准备投资什么，不能盲目，都需要花时间去进行研究。其实赌博和投资就是一线之隔，我觉得任何下注，长期是正期望值的就是投资，而长期是负期望值的就是赌博。所以很多投资如果你什么都不懂，其实就是赌博，而有些赌博你经过研究证明下来是有利可图的，那就是投资。

这种投资组合会产生滚雪球的效应，做的越早，越往后效果也就越好。这也可以充分利用扑士比一般职业在早期赚钱多的优势。假设你在20岁用10,000刀的盈利去做投资，如果以每年10%回报率来说，等你50岁的时候，就是174,500刀了！只要每年都拿出一部分盈利放入组合投资，这样等你从扑克界“退休”那会，你的“Passive Income”（被动收入）就能完全满足你经济所需了。


【扑闲絮语】为什么不能关注输赢-友益文书软件制作-www.yyebook.com

【扑闲絮语】
为什么不能关注输赢
伟大的墙/文

假如有这样一个对手。

他起手牌很松,差不多三分之一的牌都open raise，这时候你知道对他最佳的战术是，选择20%最好的牌来3 bet他做隔离。

由于你刚上桌，休息了好几天，特别想赢钱，你买500上桌，这种战术很好，不一会你就干到了1000，对手比你多，你的有效筹码是1000元。

这时候唯一和技术相关的数字，是有效筹码1000这个数字。

同样是1000的筹码。

由于你买500上桌，现在你赢了，而赢500这个数字对你很重要，至少你可以
1，出去和朋友吹嘘我今天赢了500。
2，给自己一个赢了500的喜悦。
3，增加一次session赢率。
4，可以出去吃顿饭。

越想上面的问题，你越怕把这500输出去。一旦输了，不是啥都没了吗？怎么办呢。

同样这个对手，依然我行我素地open他1/3的牌。可由于我想保留这500的胜利果实，所以，干脆，我们也不用松到拿20%的牌去隔离和针对他了，反正都赢了500了。万一把这500都输出去多后悔啊。于是，你把隔离对手本来应该20%的牌，收紧到了10%了。

这个缩紧，就是技术上的一个巨大扭曲。你把本来对对手的一个大优势，一下子改成了一个小优势，结果仅仅是因为我赢了500块，我要保留这500的胜利果实。

另一次，同样这个对手，同样我行我素地open raise1/3的牌。可是他上桌之前，我已经输了1000了，虽然我桌面上有效筹码1000元，可我已经买2000了，必须把我的1000追回来，否则
1，出去跟别人说我输1000多丢人啊。
2，我的session赢率又减少了一场。
3，我不能容忍我口袋里的钱变少。
4，每天都赢钱是我神圣的职责。

如何才能赢钱，桌子上有这么一条每3把就raise一把的鱼，我必须多出手，比他松，否则他的钱不是都被别人赢走了吗？

于是你把本来该用20%好牌隔离对手的局面，改成了每2把隔离一次。你在针对每三把玩一把的鱼的时候，自己已经松到了每两把玩一把。桌子其他人高兴的啊，这桌子上又多了个更大的鱼。

而由于你爬沟心切，并没有意识到自己已经比那条鱼还鱼了。你朋友好心提醒你是不是太松了，你说没事，我技术上比他强，所以，松一点依然有优势。而在你赢500的时候，你坚定不移地相信，对付这条鱼，选择20%的牌隔离，是最好的战术，任何再松或者再紧，都会使得优势降低。

由于你急着追，常常意识不到自己已经变成鱼了，这都是你的爬沟心理在作怪，其实，你桌上还是1000的有效筹码。

更严重的是，你急着爬沟，时钟会变快。本来才过了10分钟，自己感觉过1小时了，这怎么一小时还拿不到好牌啊。所以我不能等了。而在你赢500的时候，情况正好相反，你开始拒绝波动以保存胜利果实。不一会来了个AQ，本来应该用来隔离鱼的。你骂一句，别来这惹麻烦牌，于是直接把AQ扔了，这是扔钱啊。心里直骂，我怎么不需要的时候你总是来啊。这时候，你希望时钟变慢，希望dealer变慢，希望世界停留下来，以保留你的胜利果实。

其实这两种同样有害。都是关注输赢造成的。

我们老听见这样的话，怎么对手老来好牌，而我却什么都没有。说这话的时候，一般是在自己运气不好，不来牌的时候。

而自己真运气好，有牌的时候，由于自己已经赢了，失去了血性，失去了贪婪。甚至怕波动故意选择小锅。这样，你的AA在倒霉时候输的都是你的全部，赢的时候，却，因为我赢了，少赢点也没关系，该下注让牌也不错，万一输了呢。这样，你就会觉得自己怎么从来运气没好过。

其实，赢钱后保存胜利果实这种tilt，甚至比输钱追输胡来更加有害。有害是因为许多人因为“赢”这个结果而意识不到。

我有这样的体会，如果谁追输而打得太松，过后复盘，你跟他说昨天你打得太松，他们一般都会意识到，说下次注意了。而赢了后保守胜利果实的，你很难在复盘中发现。

这个巨大的漏洞，害死了职业牌手。赢这个结果掩盖了太多问题。

有个有趣的现象，同样的2/5 game，只有特别好的职业牌手和大鱼，才能一场就赢3000以上。但许多职业牌手，却永远都不能。可他们倒霉时候输，却经常超过3000，为什么鱼能做到的多赢，职业选手做不到呢？主要是许多猴子也有了赢500的当胜利果实的心理，想让不想赢钱的赢钱，是需要奇迹的。

这两种倾斜都扭曲了正常的技术，都是因为这个最不重要的我输了还是我赢了引起的。而人们往往忽视了第一，就是赢的时候拒绝波动。其实保存胜利果实的心理损失的EV，可能比输了后胡来更大。

这还没包括赢了走，错过好游戏以及再找新场子所浪费的时间。当然不会打深筹码另当别论。

最后以一个例子结尾。

贝辣椒2/5，刚开桌，买入500，两个对手都是500。按钮拿了QQ，枪口开20，有人靠20，为了小三对手，干65，他们两个都靠。锅底200，翻牌Q56彩虹。

他们两个让牌到我，我也让。这里我们不讨论让牌好还是坏，但假如我下注100，我相信第二个对手的89会扔掉。

转来了J，我仍然坚果，枪口下注100，另一个靠，我全进435，枪口扔，那个靠。

假如河牌来了2，大家都会说我这把牌打得太好了。

可河牌偏偏来了个7，我就输了这锅。这时候人们的一个自然反应就是，翻牌下注把对手打走不就可以赢这锅了吗？

而EV却和河牌是什么没关系，河牌7不过是个结果，是浮云。而转牌的EV才是我们未来的真金白银。

我们计算一下翻牌我下注拿下的EV。

直接拿下的EV就是锅底的200。

而转牌的EV如下计算，他8个活路，最多有20%，那我这时候的EV，最后的总锅底1100，0.8*1100-435=445要比200大一倍还多。

EV才是一切，445这个打法要比200那个好一倍多。

可人们面对着输赢结果，往往就不去管EV了。可在转牌全进的时候，没有包票河牌是7啊，如果每手牌河牌都是7，我们在家里睡觉才是最好策略。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vol44_backcover-友益文书软件制作-www.yyebook.com

返回目录