pushi_2015_vol45_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】-友益文书软件制作-www.yyebook.com

【刊首语】
本期责编：Luckypanda

少输就是赢。这是个显浅的道理。我们平时打牌，尤其在现场打牌，若想稳定赢利，除开技术和心态之外，不白送冤枉钱也是其中关键的一环。现居国外的木亦根据自己的现场经验，总结了十几条需要注意的事项提醒大家，值得一看。

Howard这期还是继续他的德州扑克要素系列，探讨的内容是牌手和投资人，相信不少职业或半职业牌手会相当感兴趣。

伟大的墙觉得一个成功的扑克牌手相当于自己开了一个小赌场，经营的赌戏跟轮盘很象，靠合理的赔率赚钱。为什么这样说呢？请读者们自己看文章吧，墙一向擅长把高深的理论化成通俗易懂的文字。

可能有人会说，越低的级别鱼越多，跟注站也越多。但lililili11不太同意这个说法。他认为每种思维等级都不乏跟注站，只是他们的思维方式不太一样，理由也不太一样。甚至职业牌手在条件合适的时候也会变成“跟注站”。

AK是一个以现场游戏为主的牌手，最近他尝试着在大发扑克平台上面打了一阵子牌。本着“我为人人，人人为我”的精神，他总结了对大发平台NL50六人桌的一些个人看法和注意事项，对准备注册大发扑克的新手朋友们帮助很大哦。

我最喜欢的一篇文章隆重出场，《草根扑士速写之一：明白人老苏》，作者“吹牛无罪”是新鲜出炉的智游城模范居民之一。有意思的是，他在城里潜伏了那么久，我们居然现在才发现他的文笔是如此了得，颇有点鲁迅的写作风格。

希望大家喜欢本期杂志！


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
每种思维等级都不乏跟注站 lililili11
 职业牌手是开赌场的 - 可我们经营的赌戏是轮盘 伟大的墙

【扑海论道】
德州扑克要素之二十九：牌手和投资人 Howard

【扑士疆场】
你现场白送钱了吗？ 木亦
 大发平台NL50 6-MAX介绍 Ander_AK

【扑闲絮语】
草根扑士速写之一：明白人老苏 吹牛无罪


DafaPoker_E_Magazine-_March_2015-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

3月14日，中国玩家李宇光夺得第22届红龙杯主赛冠军，他在单挑中击败了同样来自中国的Yunye Lu，收入了184.8万港元的奖金；更令人惊奇的事情在后面，仅仅相隔不到一天，他又在红龙杯8万港元买入的豪客赛上夺冠，获得了164.7万港元奖金。本届红龙杯有987人次参赛，总奖池达到1034万港元，117人进入钱圈。

2月18日，WPT凯涛酒店经典赛上来自罗德岛的33岁职业牌手Cranston Anthony Zinno夺冠，这次冠军为他带来了399,579加元 (252,420美元)，而他更大的胜利来自于3月5日，在背靠背举行的WPT洛杉矶经典赛上他再次夺冠，收入1,015,860美元，成为继加斯•汉森和卡洛斯•莫滕森之后的第三个WPT三冠王。

2月27日，APT新扑克室在菲律宾马尼拉水蓝城酒店二楼正式投入使用，优越的环境和完善的赛事组织吸引了众多玩家，在开张赛上经过三天的争夺，加拿大玩家Randy Boone夺冠。

2月24日和3月3日两个星期二对Jason Koon来说十分神奇，他先是在扑克之星1000美元买入的超级星期二赛事上夺冠收入111,699美元，3月3日他又在WPT洛杉矶经典赛5万美元买入的6人快速赛上夺冠收入436,344美元。

2月26日，在有史参赛人数第二多的中心地带扑克锦标赛金门赌场主赛上，Jose Montes经过了5个小时的单挑击败了Joe Serock，收入了240,523美元。本次赛事有761人参加，总奖池达到118万美元。

今年没有一百万买入的一滴水慈善赛，但是这并不意味着七月的赌城就没有超级豪客赛，Aria已经确定在七月组织50万美元买入赛事，Dan Colman、Tom Dwan等人已报名参赛。主办方估计参赛人数将不少于50人。

2月末，爱尔兰前职业玩家Neilus Keogh接到法院判决，他需要支付给一位对手1万欧元，用于补偿在比赛中他的暴力行为给对方造成的伤害。Neilus Keogh今年27岁，来自Limerick，在2012年时他是诺丁汉的注册牌手，当时他在一次9人牌局中因为Bad Beat失去了控制，向对手实施了袭击。随后他被吊销了牌手执照。

威廉希尔收购888集团一事搁浅，双方在价格方面没有达成一致,888集团拒绝了William Hill的11.4亿美元的收购要约。

2月12日加拿大籍华裔牌手Xuan Liu在推特上宣布结束与888扑克的合作，不再担任该扑克室的形象大使。

2月13日，在汉普顿娱乐场，由Unibet赞助的英国年度牌手评选活动落下帷幕。在去年与扑克之星分道扬镳的EPT双冠王Victoria Coren Mitchell收获3个奖项，她获得了最佳社交媒体、最佳扑克名人、最佳扑克选手三项大奖。Simon Deadman收获最佳新人奖和最佳现场锦标赛选手。

大多数人认为Spin&Go是纯粹的运气，而Bighusla用了一月时间打了5000多场该类比赛赢利1.1万美元，他试图用这一成绩证明技术型玩家能战胜彩票式的SNG。

线上高额桌，Phil Ivey在两周内输掉110万美元，Ilari “Ilari FIN” Sahamies在上周成为了本年度第一位赢利过百万的玩家，Viktor Blom成为二月最大的赢家，不过目前还处于全年亏损状态。

对当年Hastings从Blom手中一天赢走420万美元一事，当事人之一Cole South进行了辩解，South称当时几人只是“常规性”地讨论了Blom的打法。

职业牌手、知名线上自媒体拥有者Jason Somerville加入扑克之星，按照他的计划将连续70天每天直播4小时以上。

Doyle Brunson的脑部肿瘤手术成功，在恢复期间他还保持着乐观的心态，调侃Daniel Negreanu，他在推特上戏称“看看我头上这个巨大的切口，其实是@RealKidPoker花钱让医生弄的，想要从我脑中提取扑克知识。”

最快达成SNE记录在2月被刷新，荷兰玩家Martijn Ardon用52天达成SNE，将原有记录提前了7天，而他自己称“中间因为患病休息了几天，本来我可以更快达成目标”。

因为众所周知的原因，澳门的博彩业收入迅速下降，不过二月份业绩只有去年同期的51%还是超出了很多人的预期。


【扑海寻航】每种思维等级都不乏跟注站-友益文书软件制作-www.yyebook.com

【扑海寻航】
每种思维等级都不乏跟注站
lililili11/文

在网上看到有人说：低级别跟注站太多，诈唬总是被鱼call。到高级别，对手就肯弃牌了。

其实每种思维等级都有跟注站，只是他们的思维方式不太一样，所以他们的理由也不太一样。并且，职业牌手在条件合适的时候，也会变成“跟注站”。

Level 0 的牌手：只看手里两张底牌，连牌面都看不清楚。在4张同花的牌面上，会选择跟注到底，只因为自己有TPTK。或者在JJJJ3的牌面上，拿一对8跟注。当然处于tilt状态的牌手，很多时候也归于这类，不管他原本是什么样的。

Level 1 的牌手：过于重视自己的底牌与公共牌组合出来的牌型的绝对牌力强度。譬如在有公对的牌面上，面对对手的check-raise all in，无法放弃自己的A高同花或者底葫芦。

Level2 的牌手：认为对手诈唬的频率太高了/形象太差了，所以认为对手的bet range中，总是会有足够多的诈唬牌，所以一定要跟注到底。没有意识到对手是有能力针对Hero“喜欢跟注”的倾向来调整的。也许对手喜欢诈唬其他人，但是唯独对Hero，永远只做价值下注。

Level3 的牌手：过于重视对手眼中自己的range，因而认为当自己的range 封顶的时候，对手一定会对Hero发动很多的诈唬，故而从不放弃自己range中的顶端部分。或者过于重视对手眼中自己的形象，如果觉得对手认为自己很紧弱，所以就认为对手会对自己发动诈唬，故而决定做一次Hero call。

一般来说，跟注站是贬义词，用来形容不喜欢弃牌，喜欢跟注到底的人。那么上述的前两种选手可以说是比较缺乏思考能力，但是后面两种选手，似乎想法是有一些道理的，问题出现在哪里呢？

问题在于，思考得不够全面。

Level2的牌手经常会说的两个理由：
①“因为xxxxx，所以这里对手的范围是两极分化的，所以我要跟注。”
仅仅因为对手的范围两极分化，是不能构成跟注的理由的。还得考虑两个问题：如果我们跟注的话，能赢对手的哪些牌？对手为什么要用这些牌发动诈唬？

②“对手喜欢诈唬/形象很差，所以我要跟注。”
仅仅因为对手喜欢诈唬/形象差，也不能构成跟注的理由。还得考虑两个问题：如果我们跟注的话，能赢对手的哪些牌？对手针对Hero，是不是也像对付其他人一样喜欢诈唬？

Level3的牌手经常说的两个理由：
①“因为这是我range的顶端的牌，所以我要跟注。”
仅仅因为range 分布，是不能构成跟注的理由的。还得考虑两个问题：如果我们跟注的话，能赢对手的哪些牌？对手会因为这个理由，而拿这些牌来诈唬吗？

②“因为我的形象很弱/因为之前这种情况我连续弃牌很多次了，所以这次我要跟注。”
仅仅因为形象和交手历史，是不能构成跟注的理由的。还得考虑两个问题：如果我们跟注的话，能赢对手的哪些牌？对手会因为形象/交手历史的理由，而拿这些牌诈唬吗？

相应地，我们针对这四种思维等级的跟注站，也有四种不同的价值下注策略：

针对Level 0的跟注站：根据我们自己的绝对牌力强度，来选择打多大的价值。
针对Level 1的跟注站：根据对手的绝对牌力强度，来选择合理的支付范围。
针对Level 2的跟注站：塑造一个差的形象/高的诈唬频率，把自己的价值牌打得非常“两极分化”，狠狠地进行价值下注。
针对Level 3的跟注站：不用考虑自己的形象，也不用考虑自己的打法是否有足够的诈唬牌来平衡，也不用担心对手的绝对牌力强度不够，跟不起。只要相对牌力够强，尽管满pot，超pot下注。对手经常性地会自己level自己，一定会挤出一定的牌来进行跟注，以“使自己的range难以被诈唬剥削”。

最后，职业牌手在什么样的条件下，也会变成“跟注站”呢？

在“变成跟注站”能使得价值最大化的情况下，职业牌手就会变成跟注站。


【扑海寻航】职业牌手是开赌场的 - 可我们经营的赌戏是轮盘-友益文书软件制作-www.yyebook.com

【扑海寻航】
职业牌手是开赌场的 - 可我们经营的赌戏是轮盘
伟大的墙/文

可以这样认为，一个成功的扑克牌手，相当于自己开了一个小赌场，规模小到可能全赌场只有一张赌桌。虽然这赌场小，赢利不如大赌场，但我们不用花水电钱，不用雇佣员工，不用自己提供厂房。要付出的就是自己的时间和赌场的抽水和小费。

说我们是开赌场的，主要是从赢利原理上，我们和桌面的游戏相似。赌场需要对赌客有一个优势，无论是百家乐，21点，轮盘筛子柜还是老虎机。扑克牌手也需要对自己的对手有个优势，才能保证滚滚财源。

但扑克的优势不像赌场赌戏那样简单明了，易定量计算。

例如，百家乐无论赌客放在庄或闲，赌场对赌客的优势都是2.5%，通过抽水实现的。美式轮盘对赌客的优势约5.18%。21点复杂好多，因为不同的人有不同的玩法。轮盘和百家乐，人类和黑猩猩的水平完全一样。而21点，人类的智慧还是可以用一些的，最臭的玩家可以故意要爆了，想输多少随意。而百家乐和轮盘虽然想赢不容易，可想输有时候也不那么容易，一不留神就赢一把。

21点和百家乐，都是一赔一的游戏。就是你下注100块，赢了你变200，输了你100输光。（当然现在的百家乐五花八门，押在“和”上有1赔8，但百家乐主要还是一赔一的游戏。）

一赔一的游戏想赢钱，赢的概率大于50%就是必须的，这个显而易见。

百家乐的结果完全无法通过理性预测，所以可以预见，天长日久，你一定正正好好赢了50%，一半时候押对了，一半时候押错了。却输了水钱，所以百家乐不可战胜。

而21点，正常情况肯定是赌场赢的机会大于50%一些。因为我们可以分，可以加倍，赌场却不能，所以，赌场必须靠概率来赢钱。而算牌的想战胜21点，也很难在概率上战胜。算牌的牌手也很难1000手你赢500手以上。算牌的能做到的只有在有利于自己的时候多下注。还有在该分的时候多分，该加倍的时候多加倍。相当于变相增加了赌注，但很难把赢的概率超过50%。

其实，这些原理，在深筹码最开始部分就介绍过了，这里再重新回顾一下。

而轮盘，却是个一赔多的游戏。

我们以美式轮盘为例，共有38个数，押中了赢35倍。押中了半个数赔17倍，押中四分之一数赔8倍等类推。为了简便，我们以赔35倍的说事。

只有当赌客把赌注放在黑或红，或者单数和双数这两个地方，轮盘才差不多变成了一赔一的游戏。就是你放100块在红上，打中了红，你赢100，打中黑或者0，你输100块。这时候轮盘类似百家乐，你输在那两个0上，因为无论你押黑或红，都是一赔一条件下你只有9/19=47%的机会赢。轮盘的其它地方，都是一赔二，一赔八之类，给了赌客以小博大的机会。

作为轮盘的赌客，永远是输家，没有拿出来说事的意义。

但作为赌场，在和赌客赌轮盘的时候，却经常面临以小概率去赢钱的局面，也可以看做以小博大。

例如，我学轮盘时候，我的教练说，轮盘很容易赢钱，你多押数就行。如果你押了34个数，你就有34/38=89%的机会赢。难道你们那么笨，89%你都押不对。可他忘记了，押对了，我们赢1块，押错了，输的可是34块。

对于赌场方面，根本不怕你赢的概率大。你有89%概率赢又如何，依然照输不误。而一旦那11%一发生，连本带利，赌场全赚回来了。

看来，通过11%的概率，照样可以赢钱。

而扑克中EV的实现，多数时候都是通过小概率事件来完成的。所以说，如果说扑克像赌场的赌戏，那么扑克更像轮盘，而不是一赔一的百家乐。

我们必须摆脱一赔一游戏的影响，意识到扑克是个靠小概率事件赢钱为主的游戏。人们受百家乐这些赌戏的影响，总是希望自己赢的概率大于50%，更有甚者认为只要自己赢的概率低于50%，就会成为输家。

扑克的每一把牌，是有许多action组成的，我们从翻前打到河牌，假如经历了翻前的加注，这算2个action，再加上翻牌的下注加注，再加注，转牌下注，加注，河牌下注靠。这差不多出现8次action，而每一个action，都面临着概率和筹码量的变化。

除了翻前两人不看牌直接全进，一赔一的情形在扑克中基本遭遇不到。下面情况是个典型的一赔一游戏。

如果两个人都有1000筹码，1/2游戏，忽略大小盲，有两个神经病，一个说我全进，另一个说我靠。这情况，才变成一个一赔一游戏。我们一生中见到过几次把扑克打成这样的。

许多人念念不忘AA有80%优势统治对手的任何牌，其实经常是错觉。因为即便事后回顾你有80%概率赢的时候全进了，但对手的赔率也早已不是一赔一了。

例如，你拿了AA，先开锅20，对手干到100，你再干到300，对手再干到600，你全进，对手需要用余下的400去靠。这时候假如对手是KK，虽然你们输赢的概率对比一点没变，还是80对20，可对手的赔率情况却变成，拿400去赢1600，他需要赢的机会是400/2000=1/5=20%，正正好好是合理靠。

那那位问了，对手神经病啊，我干到300的时候他干嘛要干到600啊。是的，如果你翻开牌让他看见了，他肯定不会再干到600，他的最佳策略是直接靠你20等着中暗三。可扑克的魅力就在于我们看不见对手的牌，就会伴随着各种错。只有钱花到了，才意识到对手的牌，可经常已经晚了。

可我见到许多人，这时候会把400扔掉。别说400，有的人会连200也扔掉。为什么，他们觉得自己只有20%赢的机会，靠了简直不可思议，因为太落后了。其实他们还把这个一赔四的游戏当成一赔一。

你如果仔细想，会发现扑克几乎不存在一赔一的情况。扑克是小概率事件主打的赚钱游戏，输赢几乎全部发生在小概率事件下。

最简单的例子，我们玩了77去中暗三，谁都知道，翻牌只有1/8时候中，而且中了也不一定赢，八分之一那么小的概率，为啥人们都去玩，因为啊，我花10块，中了能赢200啊，这就是最朴素的扑克思想。

即使你拿了AK，翻牌才三分之一的时候中对子，这概率其实也挺小的。可人们都玩AK。拿QQ就牛逼多了吗，你翻牌才有一半时候是超对，而且中了超对，还怕这怕那。

新手们最纠结的是下面这把牌。

比如我手持89，在按钮靠了对手25的raise，单挑，翻牌267彩虹，锅底50，我们手里余下400元。对手率先下注50，我靠，锅底100，手里还余下350，转来了8，给我的牌加强了。对手又下注50，我感觉对手示弱，干到150，哪知道对手全进，我死猪不怕开水烫，必须靠。最后河牌出来个5我赢了。对手亮出KK暴跳如雷，骂到又是river杀了他。

KK拿出计算器一算，在转牌，基本上他67%，我们33%赢。他说，真是笑话，我这三分之二机会咋就干不过你这三分之一呢。但我自己心里知道，我打得非常正确，这问题出在哪里呢。

所以，我说那个计算器经常有误导作用。

问题出在，和前面说的AA对KK的例子差不多。在他转牌下注50的时候，我干到150，多数时候是对手扔了，我拿下。少数时候才被对手全进。假如我知道对手100%在我干150后会干我全进，我肯定只靠50啊。但我这150进去以后，对手再全进，我可就是拿200去赢600，我只需要1/4赢的概率就够了，而其实我有1/3机会。

这绝对不是自欺欺人，因为转牌被raise是不要随便靠的。对手拿一副KK打得这么凶，未必就是好的打法，我转牌加注，有许多时候是暗三或者两对。但一旦亮了牌，range的概念被彻底粉碎，你的牌就是1/3落后的89，对手永远都不会觉得自己KK打错了。

你看，在我们拿余下的200去靠对手全进的时候，就是去赌那个1/3的小概率事件。这才是扑克赢利的主流模式。

假如锅底已经900，你的对手很臭，翻牌892彩虹，你JQ，转牌3彩虹，转牌后对手向锅底下注100，虽然我们只有1/10左右的机会赢，可是必须靠啊。靠完后，河牌来了一个可爱的T，对手毫无察觉，还下注呢，你再全进。

虽然我只有1/10的机会，却用100小钱拿下了锅底的900外加对手手里余下的1000,100博来1900，你说值不值呢。

这多像轮盘啊，你是赌场，一个玩家每手押34个数，他不停地一块一块地赢小钱。哥家业大，小钱你随便赢。但早晚有一次，我的球咕咚打在了你没押的那4个数上，一下子让你全军覆没。

回到扑克就是，转牌那100你随便赢，总有一次哥river你，让你连本带利全给我送回来。

所以，在扑克中，再不要去追求大概率，而是追求合理的赔率。而合理赔率多数时候是在小概率事件下发生的。

即便亮开牌，你觉得你的牌是大概率领先，其实没有一点点的实际意义。80对20的优势，其实是错觉，在扑克中少得可怜。

最后胡乱结尾。

在赌博中，概率没有任何意义，89%概率赢照样是输钱的。有意义的是概率和赔率相结合，他们结合的产物有个名字，叫做EV。


【扑海论道】德州扑克要素之二十九：牌手和投资人-友益文书软件制作-www.yyebook.com

【扑海论道】
德州扑克要素之二十九：牌手和投资人
Howard/文

小杉在长沙打牌。

小杉是个二十五岁的年轻人，大学毕业后，在某IT大公司工作了两年，觉得没意思，也不喜欢这份工作，恰好在工作时接触到了德州扑克，非常喜欢，也赢了一些钱。于是小杉辞职出来做了专职牌手。

小杉没什么钱，还要攒钱买房、结婚。那些50/100和100/200桌上的鱼，“可望而不可及啊！”小杉看着自己辛辛苦苦打出来的五万积蓄，只能摇摇头。

直到两个月前，小杉遇到了老蔡。老蔡牌打得很好是个大赢家，但他在圈子里更出名的身份是：牌手投资人。他会看好一些人打牌，然后采用入股的方式投资，从中牟利。

老蔡看好了小杉，投资他打100/200。老蔡给了小杉五万作为启动资金，规定打一个月后结账，盈利对半分，亏损由老蔡负责。小杉拿着这五万上了桌，也许是手生也许是运气不好，第二场他就把五万输光了。老蔡又给了小杉五万。

用这第二个五万，小杉一路赢下去，到月底五万变成了二十二万。除了归还老蔡的十万之外，还有十二万的盈利，小杉跟老蔡每人到手六万，皆大欢喜。

这是一个典型的投资牌手例子。对牌手的投资，叫backing或者staking，通常发生在一个bankroll不足但是希望打大局的牌手身上。投资形式一般是投资人事先给予牌手一定量的资金，在这些资金用完之后可以追加，牌手拿着这笔资金打一些双方同意的局。在规定时间后，协议到期，双方按规定好的方式分配利润。一般投资人会承担所有损失，盈利划分的方式却各不相同。如果协议到期时牌手亏损，投资人可以延长协议且追加投资，但一般会要求新协议结束时牌手归还全部投资后才能分得盈利。

一个投资能够发生的前提，是两人都认为自己可以获利。投资人和牌手的EV应该怎么计算就很关键。我们来看个例子：

- 某牌手的赢率是50元/小时，标准差是800元/小时。他没有任何Bankroll。
- 投资人准备投资该牌手，打100小时牌。这100小时内投资人确保提供足够的钱。
- 100小时后结账。如有盈利，二人平分；如有亏损，投资人全部承担。协议结束。
- 牌手承诺打牌以最大化玩法本身EV而不是他自己的EV为宗旨。

牌手100小时后的输赢，大致符合正态分布。当输赢落在0以上的时候，牌手获利，且获利值是输赢的一半。当输赢落在0以下的时候，牌手获利为0，无论输赢本身多低。

这种盈利模式，本质上跟股票option是一样的。在股票交易中，option给予其持有者在约定日期之前以特定价格买入（或卖出）某股票的权利。对于牌手而言，这个投资协议等价于option call with strike price为零。

对于牌手来说，100小时后他牌桌输赢的期望值是100×50=5000元。而这个输赢值大致符合正态分布，保准差是sqrt(100)×800 = 8000元。

如果牌手能留下所有牌桌盈利，而不负责亏损的话，他的期望值是：
光赢不输EV = s/sqrt(2*pi)*exp(-w^2/(2s^2)) + w*Normal(w/s)

其中：
s：标准差，此处8000元
w：自负盈亏的牌桌盈利期望值，此处5000元
Normal：正态分布函数Phi

经过计算，以及查询正态分布表，结果为6295元。请注意这是牌手100小时后，把盈利全拿走，亏损却一分钱不用负责时，他的期望值。也就是输赢正态分布图形里盈利部分的期望值。

根据协议，牌手能拿到一半的这部分钱，所以这份协议带给牌手的EV是：
协议EV（牌手） = 6295/2 = 3148元

因为我们已经知道该牌手的牌桌输赢期望值必然是5000元，所以，投资人的EV就是：
协议EV（投资人）= 5000 - 3148 = 1852元

当然，协议分钱的门槛值也未必非得是从0开始。比如，双方可以商议好，牌桌输赢在1000元以下的，全部归投资人所有。只有高于1000元的部分才平分。或者更普遍的，高于a元才平分，这样，只需把公式改为：
光赢不输EV = s/sqrt(2*pi)*exp(-(w-a)^2/(2s^2)) + w*Normal((w-a)/s)
也就是把两处w都换为w-a。

投资的一个常见问题发生在投资协议临近终止时。如果牌手处于水下，那么他单为自己利益考虑要追求最大波动。举个极端例子，牌手只剩下最后一手牌了，还水下2000元。这时候，有个对手全进5000元，不小心露出了底牌AA。牌手的底牌是72o，按道理说肯定应该扔掉的牌，但是如果扔掉了，这场投资就会以牌手收益为0结束（投资人亏损2000元），如果他跟注呢？

跟注的话，72o的赢率是13%，也就是说有13%的机会他会赢下这个10000的底池，从而以总盈利3000元结束协议。如果他能分一半输赢的话，他会为自己赢得1500元。所以他跟注的EV是：1500×13% = 195元

这比弃牌的0元EV要好得多。可见，这里投资人的利益跟牌手的利益发生了严重的分歧。

有办法可以解决这种分歧，但也是有代价的。比如，可以给牌手工资，同时减小牌手的分红比例。这样，牌手就不太可能出现EV与投资人偏离太大的情况。但这也有问题，因为领死工资的人的天然倾向就是消极怠工，打不出高质量的牌。

投资协议要考虑的另一类问题就是到底什么算“公平”？站在投资人角度，他承担了所有的风险，所以，收取一些风险溢价也是合情合理。但站在牌手角度，他投入了（基本上）所有的时间，所以他“没有功劳也有苦劳”。而且，牌手并不总是需要投资，比如他可以用自己的bankroll玩低一点的牌局。这就要双方多沟通以取得共识。但无论如何，协议的最基本前提是自愿、双赢。我在智游城里读过一篇帖子，说是帖主想接受投资，却又不满某“村炮”开出的分红比例，因此对村炮出言讥讽甚至开口骂人。这是完全没必要的。

对于投资人来说，一个牌手是否值得投资，或者对牌手来说是否值得接受某投资人的协议，涉及EV计算之外的很多情况。就我多年所见所闻来看，多数投资人和被投资的牌手之间并未取得良好结局。这可能是跟疏于签订严密的协议相关，特别是大家都是朋友，觉得话说太明白不大好意思，就让信任和共识做主了。然而，一旦发生分歧，往往是连朋友都做不成了。投资人对牌手的监督也是个问题，毕竟他不太可能天天跟着牌手查看他的输赢，这样，有个第三方监督机制就很必要。

投资和接受投资，有这样那样的问题，但在合适情况下也可作为牌手越级打牌或东山再起的保留招式，学会计算自己的EV，保护自己的利益，才能做到双赢，才能收到下一份投资。


APT ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】你现场白送钱了吗-友益文书软件制作-www.yyebook.com

【扑士疆场】
你现场白送钱了吗？
木亦/文

现场打多了，经常看到一些玩家，因为这样那样的原因，白白送掉一些冤枉钱。而且这些跟打牌技术，心态一点关系都没有。这里罗列一下，也是警示一下自己。

Dealer未给小盲找零
比如2/5的桌子，小盲放了一个5刀的筹码。小盲翻前fold，dealer收了这个5刀的筹码，后面却忘了找零，这时候小盲千万记得要回零钱。
损失指数：*

Dealer收错水钱
偶尔dealer也会收错水钱，这时候同样自己得盯着。
损失指数：*

白放盲注
在一个桌子上，有时候玩家会想着换一个位置。大部分赌场都是往大盲位置移动，移动后是不需要放大盲的；往按钮位置移动，需要放盲注。但是有时候有新dealer，你一移动，就要求你放盲注，这时候就要据理力争。
损失指数：*

没有raise的锅在已扔大盲的情况下弃牌
有牌手刚坐上桌子，放一个大盲入锅。Preflop，前面或者limpin或者fold，轮到自己，看一下牌，没牌，惯性fold，白白浪费一个大盲。也有大盲位的牌手，心不在焉，都不知道自己是大盲，直接fold的。
损失指数：*

没注意前位的动作，直接call前前位的下注
有不少玩家，发完底牌后看一下，然后和旁边的人聊天。等轮到自己动作的时候，直接一个大盲扔进去。Dealer提醒后才发现，原来前位已经有人raise了。很多赌场的规矩都是不可以收回的。
损失指数：*

被dealer收牌
作为玩家，一定要保护好自己的手牌，让底牌尽可能贴近自己。尤其是坐dealer左右两侧位置，底牌放的太靠前，有可能就被dealer无意中带走了。
我习惯把筹码放左侧，底牌放右侧。有次坐dealer左侧位，所以底牌就特别靠近他。然后我看到自己AKo，底牌放下，拿起筹码准备Raise，刚说Raise，底牌不见了。
损失指数：**

Dealer错误之数错筹码
Dealer也是人，也是有可能犯错的。Dealer有时候会数错筹码，这时候就要自己帮忙盯着了，比如自己放了100，dealer是不是从对手那儿也收了100。另外是多人allin的情况下，dealer很容易在分主锅和边锅的时候犯错误，比如把该放在边锅的筹码放到主锅。
损失指数：**

误弃牌之看错对手
多人锅，一个人下注，然后大家纷纷弃牌，于是下注者把牌往dealer前面一扔。但是，他没发现并不是所有人弃牌，可能视线关系，dealer旁边的人call了。我在现场看到过两次这样的情况。
损失指数：***

误弃牌之无视边锅
多人allin后，有主锅有边锅。最后亮牌，短筹码先亮，看见自己牌力没有他强，直接就把牌扔了。有时候边锅比主锅还大，这样的错误真是太大了。
损失指数：***

误弃牌之起身
这个跟赌场的规矩有关。我看到过几次，两个人preflop allin，翻牌出来后，一个人比如hit到很强的牌，另一个人亮出牌，觉得自己肯定输了，于是站起身，远远的看着，准备发完牌就走的。发完牌后，虽然出了奇迹，但是根据本地规矩，离桌算muck。于是，奇迹白发生了。
损失指数：*****

误弃牌之摊牌动作犯错
这个笔者有切肤之痛，因为这个错误损失300BB+。打完河牌，亮牌的时候随手把两张底牌往前面空中一扔，少部分情况下，两张底牌可能正好牌面朝下，按照本地赌场规矩，这算muck。我问过在其他地方打牌的朋友，有些地方也是算muck，有些则是如果两张牌碰到牌堆才算muck。总之，这个错误真的没有必要犯，亮牌就轻轻把两张牌翻过来就是了。
损失指数：*****

误弃牌之看错牌力
也有不少玩家在到了亮底牌的时候，误以为对手自己的牌力比自己强，结果放弃了。尤其是那种应该chop的牌力，误以为自己的kicker不够大，其实大家都是用公共牌的kicker。或者忘了自己凑到了两对之类的。
损失指数：*****

未收好钱包
有很多人一次买多点筹码，然后把超过限制的筹码插到钱包里，就像放硬币一样。如果没有拉链，难免有掉的可能性。笔者就掉过一次筹码，虽然数目不大，但是心态一下子变坏很多。
损失指数：*****


【扑士疆场】大发平台NL50 6-MAX介绍-友益文书软件制作-www.yyebook.com

【扑士疆场】
大发平台NL50 6-MAX介绍
Ander_AK/文

我是一个以现场游戏为主的德州扑克玩家，高峰期一个月要打20天牌。之前我在online玩的并不多，只在PokerStars充了一点钱，在手机上装了个客户端，需要打发时间时打打单桌SNG，或者学习了一些新的理论和技术后，在NL25/50的常规桌子以实践为目的游戏一段时间。感觉盈利并不多，但也从未破产再充值。

从去年年初开始，由于家庭和工作的原因，能拿出整片整段的时间去现场打牌的时候越来越少。这个时候online的优点开始吸引我：随时随地能打，随时随地能离桌。期间我注册过888 poker和博狗，888 poker打了1~2个月，看到有网友反映国内玩家从888提款非常困难，经常十天半个月都拿不到钱的消息，遂通过一个朋友将poker资金转移到PokerStars。有朋友介绍说博狗很好打好赚，注册后打了1个多月盈利达到七、八千左右时，账户被封了，给我按了个“在牌桌上有目的地转移筹码”这样的莫须有罪名，而且声称“掌握了确凿的证据”。我从来不打MTT，只打Cash Game。我至今也没明白什么叫“在牌桌上有目的地转移筹码”，以及我在cash game里转移筹码除了给博狗送抽水，我有什么好处？后来和博狗所谓的安全团队、客服团队邮件来回沟通了十几份邮件，拖了2个月后，博彩账户解封了，但poker账户被永久封掉。我立马乘着直升飞机去博彩账户里把资金提取出来，绝尘而去。后来我一个poker群里所有玩博狗的人都说账户被博狗封过，或者正在被封中，理由是五花八门的。

到了去年年底正好看到智游城上提到大发poker回归iPoker主池，玩家数量增多，而且有比较好的红利和返水政策。于是我就联系了Luckypanda ，注册了大发、返水吧，成为了智游城的下线。

12月~1月这段时间单位事情特别多，没有打太多，而且也没有装HM2软件。1月底开始，通过智游城以非常优惠的价格购买了HM2，并且2月份正好遇到一个春节，空闲时间很多，过足了一把poker瘾。

根据我的HM2统计，2月份我共游戏了70个小时左右，在NL50欧元和英镑的桌子共游戏了17000手牌。其中NL50英镑的桌子游戏了5000手，取得了13.2BB/100 hands的盈率，而NL50欧元的桌子游戏了12000手，取得了9.83BB/100 hands的盈率。3月份到目前为止我游戏了7000手牌，NL100欧元/NL 50英镑和欧元平均取得了10.7bb/100 hands的盈率。

下面谈谈我个人对大发平台NL50 6-MAX的一些个人看法，当中穿插着讲2个牌例。

一、关于红利和反水

客观的说，和PokerStars、888、博狗等在线扑克站点相比，大发给玩家的福利真不错。它的福利由两部分组成：

1）红利
大发给玩家提供的红利分两种：首存红利和每月VIP红利。大发的首存送红利200%，1500欧元封顶。例如：首次存款200欧元，玩家将得到400欧元的红利；如果首次存款750欧元，玩家将获得最高1500欧元的红利。在完成存款后，将自动获得首存红利，而在游戏过程中通过VIP积分自动释放红利。值得一提的是，大发的红利释放一开始时需要的积分很少，所以释放起来很快，打个几手牌就释放1欧元，音效也很欢乐，有小时候去游戏机房摇金币的感觉。不过可惜的是，由于12月/1月份我打得比较少，我的首存红利没有释放完，2个月的时间大约只释放了1/3左右。首存红利释放完后，大发会每个月根据上个月玩家的VIP级别再送一些红利，级别越高，送的红利越多。例如，VIP 5可以再送68美元的红利，VIP 6就可以再送188美元的红利。2月底时，我发现我离VIP 6很近了，于是到了2月28日下午我开始冲VIP 6，到快吃晚饭时还差2000点，我粗粗算了算，晚上拼一拼应该有希望达到VIP 6。但突然接到朋友当天晚上现场无抽水牌局的通知，当时我纠结犹豫了很久，最终选择了放弃冲击VIP 6，去打现场牌局，好在那天晚上现场牌局斩获颇丰。

2）返水
据说大发本身不提供返水的，是由智游城的返水吧提供，比例高达30%以上。一开始时我对这块并不在意，因为很多poker站点都没有返水这一说，但热心的Luckypanda提醒我说要重视这块，说有没有返水差别很大。真打起来才知道，原来这块真的挺重要。比如根据我的返水报告，我2月份贡献大发的抽水居然有804刀，即便简单以30%计算的话，都有240刀以上，折算成欧元的话，就是接近3个半NL50的满买入了。那就是350个大盲注啊！

二、关于桌子、玩家和时间段的关系
根据我一段时间的观察，大发平台NL50 6MAX桌子最多的时间是晚上7点到11点这段时间，大约有8-12张桌子不等。过了11点以后，由于和ipoker主池断开的关系，桌子会锐减一半，4-6张桌子。白天的情况则不太稳定，好的时候也会有6-8张桌子，不好的时候1-2张桌子也有。

渔情最好的时间段其实是上午9点~12点这段时间，桌子上各种松弱、紧弱、松疯鱼，而且reg玩家相对较少。晚上7点到11点这段时间虽然桌子比较多，但鱼相对少，reg玩家相对多。放眼望去大部分都是：24/19/2/2.8/5这种数据的玩家。过了晚上11点以后，又变成了黄金游戏时间，虽然桌子少了，但有趣的是reg玩家一下子都不见了，桌子会冒出来几个40/24/1.2/8.8的玩家，而且11点以后这些玩家非常固定，每天都是那几个人。我喜欢称他们为“11点鱼”。

给我印象非常深的是一个叫YuraPro111的reg玩家，这个玩家晚上11点以前从来看不见他，11点以后准时上线。他的打法是尽量避开其他的reg玩家，对reg玩家在翻牌前和翻牌后的挤压很少反抗，而当那些11点鱼玩家进入底池时，他会拿一个相对宽的范围进入底池游戏，然后翻牌后玩的非常稳健，基本思路是做成一手大牌然后value那些11点鱼。他在河牌的价值很有意思，首先他河牌的价值比较薄，而且下注大小和他的牌力并不挂钩，这样的话你明知道他河牌下注比较薄，但由于第一，他够稳健，第二，他河牌的下注里混合了一定比例的nuts，所以也不太能够在河牌去bluff raise他。他的主要漏洞是在翻牌前、flop和turn玩得比较软，面对加注经常弃掉一些不错的牌。

他的基础数据也反映了他的打法：28/19/2.8/5.6。这个数据里PFR、AF都是很标准的reg常规数据，而3bet对于一个reg玩家来说偏低，VPIP偏高。

凭借着这套打法，他在11点档取得了丰厚的盈利，从我HM2记录来看，他在3500手牌里赢了500刀，这是个很不错的盈率。

三、关于游戏策略

总体感觉大发平台NL50 6-MAX还是比较容易打的，建议的游戏策略主要有三点：

第一：不要过度思考

这里说个我曾经在NL50犯过的一个巨大的错误，就是过度思考带来的，牌例如下：
SB: $33.01 (66 bb)
BB: $50 (100 bb)
UTG: $58.70 (117.4 bb)
MP: $62.60 (125.2 bb)
CO: $75.30 (150.6 bb)
Hero (BTN): $61.32 (122.6 bb)

Preflop: Hero is BTN with Qs As
UTG folds, MP raises to $1.50, CO folds, Hero raises to $5, SB calls $4.75, BB folds, MP raises to $15.50, Hero raises to $61.32 and is all-in, SB folds, MP calls $45.82

Flop: ($128.14) Qd 3s Kd (2 players, 1 is all-in)
Turn: ($128.14) 8d (2 players, 1 is all-in)
River: ($128.14) 3d (2 players, 1 is all-in)

Results: $128.14 pot ($3.00 rake)
Final Board: Qd 3s Kd 8d 3d
MP showed Ah Ac and won $125.14 ($63.82 net)
Hero mucked Qs As and lost (-$61.32 net)

在一个session里我对这个对手3bet了好几次他都弃牌了，然后我在btn又拿着AQs对他进行3bet，但是这一次对手4bet过来，而且size很大。这里我想着连着3bet好几次他会不会这边对我做很松的4bet诈唬，再加上sb进来了4.5块的死钱，再加上我又是btn 3bet的，于是我就疯狂的5bet shove了我的AQs，碰到了对手的AA。这就是很明显的“想太多”。在低级别的游戏当中，对手并没有我们想像中调整那么多，坚持简单，直接，打稳的策略才是制胜的关键。

第二：不要太在意平衡

大牌cbet的时候下接近一个pot，甚至有时候超池下注，没牌的时候下一半。是的，这种打法是很不平衡，但是又有谁会在意呢？甚至我们自己也没有留意对手平不平衡，在低级别做平衡其实就是演戏给瞎子看，大部分的低级别玩家都开很多的桌子,而且即使有人特意留意你，你不平衡的时候又有多少时候能够摊牌呢?鱼是不会在意你下注大小，甚至不会管你下注与否代表什么，他们只会看着自己的手牌，所以我们还需要担心平衡问题吗？下面举个例子。对手是个比较弱、比较被动的玩家。
BB: $91.47 (182.9 bb)
Hero (SB): $81.40 (162.8 bb)

Preflop: Hero is SB with Ad Jd
Hero raises to $1.50, BB calls $1

这手牌是个hu的情况，所以小盲就等于是btn，翻牌前我加注他跟。

Flop: ($3) Kd 9s 8d (2 players)
BB checks, Hero bets $4, BB calls $4

我击中了非常好的flop，坚果同花听牌外加后门顺子听牌。我们筹码比较深，有160个大盲，所以我需要在flop就把底池建立。因此，我做了个略超底池下注，这样可以迅速建立起底池来。

Turn: ($11) 7d (2 players)
BB checks, Hero bets $8.50, BB calls $8.50

转牌我直接击中了坚果牌，他过牌，这里我做了个正常size的下注，这里不宜下的过大是因为，我希望他range里弱的那部分可以继续下去，例如：KQd，QdJ、KxTd,9J,9T，KJo等等。同时希望他如果有比我小的同花可以加注我。

River: ($28) 3s (2 players)
BB checks, Hero bets $43, BB calls $43

河牌的3s是张完全的空白牌，我觉得他转牌跟的比较坚决，而之前和他交手时，他在这种同花面往往是转牌直接弃牌，少量时候跟注转牌，在河牌弃牌，所以河牌这里我觉得下个正常的1/2~3/4底池和超池下注没有大的区别，反正大部分时候他都是弃牌，所以我思考后在河牌选择了一个1.5倍底池的下注，对手很快的用顺子跟注。

Results: $114 pot ($1 rake)
Final Board: Kd 9s 8d 7d 3s
BB showed Ts Jc and lost (-$57 net)
Hero mucked Ad Jd and won $113 ($56 net)

我在这样的牌面下，在对手跟注了我转牌后，在河牌那个地方仍然这样下超池注从来都是不平衡的，除了坚果就是第二大的坚果，没有任何诈唬作为平衡。但又怎么样呢？事实证明，我把这手牌的价值打到了最大化。下次我这么打，对手该call还是会call，见下面例子：
SB: $55.42 (110.8 bb)
BB: $48.82 (97.6 bb)
UTG: $50.85 (101.7 bb)
MP: $67.78 (135.6 bb)
Hero (CO): $53.13 (106.3 bb)
BTN: $51.34 (102.7 bb)

Preflop: Hero is CO with Kh Js
2 folds, Hero raises to $1.50, 2 folds, BB calls $1

Flop: ($3.25) Qc 8h 4d (2 players)
BB checks, Hero bets $2.27, BB calls $2.27

Turn: ($7.79) 9s (2 players)
BB checks, Hero checks

River: ($7.79) Ts (2 players)
BB checks, Hero bets $28, BB calls $28

Results: $63.79 pot ($3 rake)
Final Board: Qc 8h 4d 9s Ts
BB showed 7s 6c and lost (-$31.77 net)
Hero mucked Kh Js and won $60.79 ($29.02 net)

根据交手历史，这个大盲位是个极其松的跟注站，在翻牌圈仅仅拿着一个内听低端顺子就跟注了我的cbet，他太爱跟注，转牌我只能选择过牌。河牌我做成了坚果顺子，在一张J就成顺的牌面做了个超底池4倍的下注，对手一秒钟，毫不思考的拿最底端的顺子对我进行了跟注。说实话，在河牌那个地方我可能一张J都不会那么疯狂的下注，这样下注只有一手牌，就是JK，不平衡到了极点。但对手不会理会这些，他喜欢他的低端顺子。

第三：尊重对手转牌和河牌的加注。

在低级别的游戏里，bet和raise这个action是有本质区别的，对手在转牌、河牌的bet里会有一些bluff，有一些overplay的情况，但对手的加注，尤其是转牌和河牌的加注是非常强牌力的信号。

低级别真的没有我们想像中的那么多诈唬，面对对手的转牌或者河牌加注，fold紧点不会错，甚至我们可以只用坚果牌反击。好多次我甚至会在河牌fold掉set和同花，因为在这种低级别不需要担心被对手利用，对手也不知道我们究竟fold掉了什么牌。


【扑闲絮语】草根扑士速写之一：明白人老苏-友益文书软件制作-www.yyebook.com

【扑闲絮语】
草根扑士速写之一：明白人老苏
吹牛无罪/文

老苏无疑是我遇到过的最糟糕的REG牌手。

遇到老苏，是在我离开家庭局第一次跑到正经赌场试水MTT的时候。彼时我战战兢兢，看谁都像老墙老霍（智游城两大高手）。左边老头问我：你是第一次来吧？我心里一沉，冷汗直冒，暗道：艹，这么快就暴露了？后来想，他天天去，头一次看见我，这么问也正常，未必就是我现了原型，不过我的紧张是老手们一望可知的。当时是老苏给了我信心。他在枪口溜入，我在BTN位拿AJ 加注5BB，只有他跟。翻牌与我无关。他CHECK到我，我下7BB，他弃。我于是松一口气，这场子我能活。

但很快我就发现不能这么估算此地水平，老苏打的是真差。他特别爱溜入，别人加了注也不跑，翻牌不中就扔，中了就不走。每次都是一开始哗哗扔牌，等筹码不多的时候就毫无道理的瞎诈唬。我第一次看到别人拿K高的牌抓他还被震撼了一把，后来都麻木了。

老苏打的糟糕，他自己也许不知道。他总是在桌上谈笑风生，好像跟这些熟客都是熟手。我冷眼旁观，其实大家都在一边敷衍一边看他的笑话。恍惚间我似乎看到了一只不知死活的绵羊试图跟一群恶狼们愉快地玩耍。此地华人牌手不多，老苏跟我也聊的来，我一边应付他，一边心中不忍华人输钱输智商给洋人，有时候真想叫醒他：“你怎么提高你的水平？你上智游城么？”但我又不敢。因为他一定会跟同桌的恶狼们隆重介绍：“这位老牛可是常上智游城的！尔等可要当心了! ”我甚至能想象出他说完后爽朗的大笑声。想想还是算了。

老苏最糟糕的地方还不是他的套路，他的TELL实在是太多太明显啦。诈唬的时候他总是一副英勇就义的表情，然后忽然夸张地装放松。有时候他甚至会告诉别人他有大牌。有一次他在中位跟枪口和小盲拼，小盲过，枪口推，他也推。小盲盯着枪口思考的时候，他非常不满地说：“你看哪儿呢？你应该看我！”然后愤然离桌踱步去了。小盲弃牌后枪口亮顶对，他得意洋洋地摔出他的口袋AA。

当天老苏的运气爆棚，AA之后，连着BADBEAT了别人几把，也挤进了终桌。他那个高兴劲儿就别提了，二郎腿一颤一颤，看看我：“奥！你筹码也还不少嘛！”看看桌子：“嗯，再剩几个就分钱了。”看看分钱协议：“喔，才这么少！ ”最后一句话告诉我，他打了几年30几个人的MTT，他竟然一次都没分过钱！

不久后枪口、他和小盲再一次火拼，这一次我也在局中。我拿QT， 翻牌KQJ。小盲过，枪口推，我弃牌，轮到他。他长考。这时候枪口洋人说：“你要跟你就死定了。”他没反应。当时我筹码不多了，再走俩人就能分钱，于是我很卑鄙地提醒了老苏一句：“人家说了，你跟你就死定了。”老苏于是把筹码猛的一推。

一直没吱声的小盲轻轻说CALL。枪口亮AA。老苏亮JT。

小盲，也是华人，亮AT，天顺。

老苏黑着脸地快步逃离，不知是羞是恼。

老苏BUBBLE OUT是我卑鄙地推了他一把，同情心加上负罪感，就想着要帮助帮助他，下次见面，一定介绍智游城给他。负作用后座力什么的都不管了。

之后好久不见他。

再见他，我的心情已改。大前天顺子被同花兆河杀，前天QQ被TT河杀，昨天AA被88河杀，都还是在钱圈附近。这次我巴不得把他进补一番。可惜开始我们不同桌。不久后拆桌，我惊喜地发现他还在。同桌后他乱打，拿23毫无成算地翻牌全进，吓跑了新来不知深浅的一印度小哥，还亮牌给人家看，还说THANK YOU。花样作死么。

不久后我拿QT跟他单挑。翻牌QT2，我过他推。我跟，他是AK。

转牌是J！

一万只草泥马从我心中奔腾而过。

啊！！！！！！

连着四天了啊！我打的兢兢业业，近乎完美啊。

啊！！！！！！！！！！！！

为什么！！！！！！！！！！！！

痛定思痛，我对老苏的同情是愚蠢的。那一段时间我手风极顺，算上当天那次，10次MTT我5次拿到钱。赢多了不免自高自大，居高临下地看他才同情心溢出。

我凭什么居高临下？

在牌神面前，我们都是纤细而纯蠢的蚂蚁啊。

老苏虽然天天玩，其实他本质上是一个娱乐玩家。他真的傻吗？有时候会丢丢钢板喂养老虎机，但从不碰百家乐和现金局，因为老苏知道玩不起。还是在他持AA那局，我恭维小盲说，“以你的实力和风格打MTT浪费时间”，老苏很不服气地说：他玩这个浪费时间，他玩现金2/5浪费的是钱。

这是多明白的一个人啊。

今天，明白人老苏兆死我后，还是没赢到钱。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vol45_backcover-友益文书软件制作-www.yyebook.com

返回目录