pushi_2015_vol47_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】2015WSOP即将开锣-友益文书软件制作-www.yyebook.com

【刊首语】
2015WSOP即将开锣！
本期责编：Luckypanda

一向很佩服那些能够无私分享自己的经验和心得的“雷锋们”，尼禄就是其中一个。我们从本期开始连载他写的《国内现场扒活指南--老石头打法》。尼禄认为在目前的国内现场局，岩石打法虽然简单，却是行之有效的一套方法。

很多人对GTO一直有误解，这期Howard使用了一个虚构的游戏模型来解释一些GTO概念，主要聊一聊GTO的诈唬频率。墙的文章通俗易懂，尤其是深筹码系列，大家一直很喜欢。从这个月起他又推出深筹码续集啦，千万不要错过。

智游城的会员里有这样一群人，他们来自五湖四海，却都选择了待在拉斯维加斯做兼职或全职牌手。来看看1428数字兄笔下的他们是怎么样的吧。

《草根扑士速写》是我近期最爱看的系列之一。一个个玩家在吹牛无罪的笔下栩栩如生，无比可爱，仿佛就生活在我们身边。这期他写的是一个很有性格的女性牌手，爱恨分明的蕾拉。

一年一度的WSOP系列赛即将揭开帷幕。今年WSOP跟往年相比，从赛制到比赛形式到筹码深度等等方面都有很大的变化。一起来看看Rich Zhu眼中的2015 WSOP吧。有条件参与的牌手们，切莫错过这个扑克盛典。拉斯维加斯见！


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
国内现场扒活指南--老石头打法（一） 尼禄

【扑海论道】
GTO的诈唬频率 Howard
 深筹码续集（一）：把职业牌手当成你的主要对手 伟大的墙

【扑士疆场】
2015WSOP闲聊 Rich Zhu
 拉斯维加斯之路（续） 1428

【扑闲絮语】
草根扑士速写之三：爱恨分明的蕾拉 吹牛无罪


大发广告页 May 2015-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

4月20日，华裔女玩家Michelle Chin在WSOP巡回赛马靴赌场站主赛事夺冠，成为了WSOP巡回赛历史上第一位在主赛事夺冠的女性玩家。

4月22日，德国人Malzanini在APT菲律宾站主赛事上夺冠，他的对手包括3个APT主赛前冠军（2015年宿务站冠军Jojo Tech，去年的菲律宾站冠军赵峰，2012年柬埔寨站冠军Ha Duong），在4人牌局时德国选手还是最短筹码，然而站上最高领奖台的还是德国人。

4月23日，3,500美元买入的WPT塞米诺硬石赛主赛事经过五天的激战产生冠军，1,476位参赛选手中，22岁的职业扑克玩家Griffin Paul成为最大赢家，他赢得100万美元奖金和价值15,400美元的WPT冠军赛门票。

5月2日，Erik Seidel拿下EPT蒙特卡洛总决赛10万欧元买入超级豪客赛冠军，收入可观的201.5万欧元，这也让他从锦标赛奖金收入历史排行榜的第五位跃上第三位，超越了Phil Ivey和Daniel Colman。赛事参赛人次为71人。

而EPT总决赛的其它重要奖项皆被年轻人揽入囊中，20岁的西班牙牌手Adrian Mateos收获主赛冠军，收入了职业生涯最大的一笔奖金108.2万欧元和第二个大型赛事冠军。Mateos在18岁时赢下了Estrellas主赛，19岁时成为WSOP欧洲赛冠军，20岁时登顶EPT总决赛主赛。而2.5万欧元买入豪客赛吸引了215人次参赛，奖池达到526.75万欧元，21岁的Charlie Carrel最终夺冠，收入111.4万欧元的冠军奖金。5万欧元买入豪客赛的冠军得主是不久前刚刚拿下全速扑克FTOPS主赛冠军的线上高端职业玩家Mustapha Kanit，他获得93.65万欧元。

4月29日，Asher Conniff 在WPT世界冠军赛主赛上夺冠，收入973,683美元。他的夺冠源自误打误撞。他之前在线上用“misclick”的ID参加了1000美元买入的WPT世界冠军赛主赛事卫星赛，而他原来想参加的是新泽西州线上高买入比赛，在打到了无法取消和变现的门票之后他改变了原本计划去欧洲的行程，以筹码第二进入决赛桌并拿下冠军。

5月12日，APT越南站主赛冠军被来自中国香港的Kwan Kit Kwok获得，他在最后的单挑中击败新加坡职业牌手Bryan Huang，收入26,800美元奖金以及首个APT越南站冠军奖杯。这是APT赛事首次登陆越南，主赛事吸引了119人次参加。

4 月17日，因涉嫌赌博违法犯罪，2015年中国（江苏）扑克锦标赛暨APPT中国赛南京站被叫停，相关人员正配合公安部门进行调查。在赛事举办地五台山体育中心贴出了一则公告，公告称：“接通知，2015年中国（江苏）扑克锦标赛暨APPT CHINA南京站因涉嫌赌博违法犯罪，公安机关正在调查，活动停止。请相关人员抓紧到体育馆指定地点登记，配合公安机关调查。”在旁边贴着的登记表上，相关人员需要填写姓名、户籍地、工作单位、电话、报名项目、已投入资金或积分情况等内容。著名摇滚歌星汪峰等参加了慈善赛，后来汪峰经纪人对外宣称汪峰参加的赛事和主赛不是一个比赛。

来自于Seeking Alpha的消息，扑克之星和全速扑克的母公司Amaya计划于“2-3个月或者更短时间内”在美国的纳斯达克上市。

4月15日，前职业扑克玩家Alex Jacob在著名益智问答游戏节目《危险边缘》连赢六站，共赢得奖金72,200美元，在比赛中他使用了一套有效但非正统的策略，采用博弈理论使对手无所适从，通过大下注来赢利最大化，虽然之后在第七站失败，但是他也创造了新的记录。

4月20日，Phil Ivey凭借其职业生涯的辉煌成就，出现在了克莱斯勒为新车“克莱斯勒300”打造的名为 “The Kings & Queens of America”的广告短片中。宣传片的解说词中称“高贵并非与生俱来”。

线上媒体已经成为扑克玩家的新宠，4月下旬开始，Daniel Negreanu和Griffin Benger都开始涉足该领域，在第一次twitch直播中，Negreanu盈利5万美元。

4月17日，沉寂许久的Lock Poker终于下线，留下扑克室拖欠玩家大量的资金没有返还。从两年前该扑克室的玩家取款就开始困难起来，一名评论员认为该公司拖欠玩家的款项为大约1500万美元。

4月22日俄罗斯玩家“CccpVodka”在扑克之星5美元买入的Spin&Go（轮盘赛）击中100万美元头奖。“CccpVodka”只花了5分59秒就击败了来自希腊的“partalios”和同样来自俄罗斯的“shooLarr”。后两位也得到了10万美元的“安慰奖”。而在5月11日，又有两名玩家（包括一名台湾女玩家）也成就百万美元巨奖。

4月下旬29岁的意大利玩家“RuiDeck”在扑克之星微型百万赛主赛事得到了第三名，就在他辞掉工作准备全职打牌的时候，却发现主赛事赢得的59,480,98美元取不出来。

4月20日，扑克之星宣布解除和前WSOP主赛事冠军Jonathan Duhamel的合同，双方曾在一起合作四年。而在5月初扑克之星宣布与西甲巴塞罗那著名前锋内马尔签约。

当处于上风状态时Viktor“Isildur1”Blom的杀伤力惊人。在4月24-29日期间他在扑克之星上盈利26.55万美元，而在4月的最后一天他在全速扑克上开启了无敌模式，单日盈利100万美元。

5月1日，在各类扑克赛事中以‘Uncle Krunk’被大家熟知的Robert Panitch因心脏病发作离世，享年63岁。Panitch生前经常出现在WSOP巡回赛、WPT、以及百佳塔各类赛事的赛场。

五月份的第一个周五，扑克之星宣布将结束与代理商的永久收入分成，扑克之星宣布“从2015年6月1日开始，扑克之星将只会跟代理商分享其下线玩家账户头两年活动带来的收入。这将会影响代理商带来的所有下线，包括那些在6月1日前进入游戏的下线玩家。”

5月11日，经过和人工智能Claudico两周的战斗，人类玩家在8万手牌之后以不到0.5%的优势宣告获胜。双方总的下注金额超过了1.7亿游戏币，人类玩家盈利732,713。人类玩家团队得到了10万美元真钱的获胜奖励。卡耐基梅仑大学的研究团队称这个结果是一个“统计学概念上的平局” 。

5月10日WSOP官方宣布今年的WSOP欧洲赛将在德国举行，将产生10枚金手镯。


【扑海寻航】国内现场扒活指南--老石头打法（一）-友益文书软件制作-www.yyebook.com

【扑海寻航】
国内现场扒活指南--老石头打法（一）
尼禄/文

作为一个大陆内地私人、俱乐部现金局的长期玩家，我并不是什么高手。我这篇文字介绍的也只是德州扑克系统里最古老、最枯燥的岩石打法。每当看到牌桌上深筹码玩家乱抡的时候，我总是噤若寒蝉如履薄冰。但是以我几年来所打的扑克来看，从曾经的持平、水下，到13，14年作为内地半娱乐半职业牌手稳定站在水上，在20/40牌局里有200/小时的盈利，这套打法还是经得起检验的。最近内地局也多了起来，许多俱乐部开得如火如荼，我的心得对于在国内私局中还挣扎在水下的同学应该还是有帮助的。不过事先提醒，想打岩石打法，必须不抱争强好胜之心，必须耐得住寂寞磨得起时间，同时还得勤思考勤交际。

2014年，进入玩牌的第四个年头（半职业吧，白天上班，平均每周打1，2次），从11年初QQ德州学会认牌的大小，11年玩1/2人民币盲注的私人小局（无抽水），12年玩5/10，10/20盲注（每手牌抽水5%，200封顶），13年玩10/20/40，14年玩5/10/20（5%，150封顶），20/40（抽水300封顶），成绩也算稳步提升。以13年夏天分界，在这之前我只是一个持平或者亏损的牌手，而之后18个月里只有3个月是输钱的。打法真正成型从2014年下半年开始，这之后每小时盈利也达到了打牌以来的最高---200元/小时（500小时数据）。嗯，从未破产。

这套打法我认为是目前适合国内现场局的一套方法，因为国内局相比欧美赌场/网络扑克，具有超高抽水/玩家不稳定等不同点，所以也需要抛弃一些成见选择适合的路子。局头抽水后，因为荷官的高工资，日常饮食、香烟消耗量大，局后收账麻烦等问题，很多局头自己都是亏本在混。于是抽水继续居高不下，没有人敢先一步降下来，玩家也继续高速输钱。牌局连开三天，五天的都很常见，打到后期全桌上头加深水下。

打牌首先得识别对手，现场局里打牌的分几种人，第一种局头、保险公司，即具有利润分成的人，这些人打牌持平或者略输就够了，所以一般不会玩得太紧，他们觉得把底池搅松一点，有利于抽水和卖保险，长期下来他们一般是松弱或者松凶，有分析玩家、读牌的能力，也有赢大钱的历史记忆；第二种玩家，就是来娱乐的，花钱找乐子。心里也想赢钱，但是力有未逮，可能十次中手气爆棚赢那么一两次，其他时候中了很多牌，可也被冤家了很多牌，他们无论紧的松的，起手牌A大的同花两张、同花的连张，两张10以上高牌还是要跟注看牌，里边也有比较肥的鱼，也有一般的紧弱小输家；第三种牌手，5/10/20这级别就盘踞了一群牌手了，20/40上也有，他们打得紧凶，相比局头、玩家都有优势，但是一年下来盈利也有限，其中技术有缺陷的还会成为大输家。原因显而易见，抽水太重。

我去年所遇到的局还有一个问题，桌上平均筹码不是很深，现场通常意义上的200BB+常规筹码量并不常见，肥鱼稀少，职业马们也不怎么上深筹瞎抡。局到后期抽水抽掉几万十几万以后，输家赢家都不补筹。偶尔有全桌深筹对high的局，也都是昙花一现， 输家欠几万帐就销声匿迹了。分析原因，一是本地德州私局已经兴起了2，3年，各种局众多，分流了鱼，有支付能力的输家在被抽水抽了1，2年以后也渐渐没有了实力，新补充的玩家虽然也不少，但不复这个游戏刚兴起时的繁荣景象了。二是德州在内地的鱼群和欧美等地不同，不是石油工人、老黑、老太太这类，而是一些小有成就的生意人、白领、公务员，这些人论头脑是不输于社会平均水平的，要他们傻傻的送钱过来并不容易，稍有不慎还要输给他们。他们也明白深度水下爬坑很难，所以不会拼命。

在去年下半年以前，我还是坚持着紧凶型打法，和智游城论坛前辈Howard、伟大的墙等人介绍的起手牌范围接近，前位紧，中后位范围变宽，很少跟注，有时在庄位open T9s, 在中位open QTs等，翻后cbet 1-2条街。这套系统，在德州扑克兴起近百年的当代，在网络上、欧美、澳门赌场里，已被无数玩家证明是稳定的盈利打法。我因为领悟能力一般，胆子比较小，读牌不够准等个人问题，在实践了两年之后，也只能做到持平和稍稍水上（不算抽水还是赢了一些的），遇到一场下风，几手冤家牌，接下来又碰不到牌，就给自己挖一坑。举个牌例，盲注20/40的牌局，我在枪口拿KK,自己加注 220，中位跟注，后边的玩家“带赔率”连跟3个，5人底池；翻牌6 7 8彩虹面不同色；大盲玩家下注 700，后手还有2400。我再加注到1700套池，他allin以后他持4 5o，我没追！这牌大家都知道打得没啥问题，除了输掉这3000块以外，还有一个选项是翻牌直接丢牌。但这可能吗？在3000筹码量下拿4 5o跟注一个前位加注，这是一种糟糕的玩法，赢下这一锅后，也会在后边用很多类似的牌输掉，但对我造成的损害却是实实在在的。

通常意义的“紧凶”在这种私局里还有一些问题，主要是翻牌错过牌面以后的通过持续下注很难偷锅。和网络扑克里对手会弃牌给翻牌前加注，翻牌持续下注不同，现场玩家很少会轻易弃牌---除非他自己是空气。在一个局面下，我们会说，如果对手有50%的几率会弃牌，我们下注一个底池就是有利可图的。在数学上这是正确的，但是在实际情况下，对手可能10%的弃牌率都没有！对于一个“紧凶”牌手来说， 打国内现场的第一课， 可能就是学会：何时是无论如何都不可以诈唬的时机。明白何时去诈唬去公开加注去下注固然重要，明白何时不可动手更重要。而当你熟悉了这些牌局之后，会发现这种“不可动手”的时机出奇的多，简直没有几个可以动手的点。于是，诈唬就变成一个几乎不需要的技巧了，在高抽水下，在普遍不深的筹码下，除非能够做到每次价值注都被跟注，每次诈唬都令对手弃牌，否则筹码来回几次就都跑到水里去了。为了生存，我们要努力让筹码做到只进不出，消灭或者减少波动。

目前的打法总结为三点：

一、只玩强牌，只打翻前，只用短筹，绝对，从不，永不诈唬。

强牌的概念根据桌面而定，中位加注240（牌例都以20/40人民币牌局为例），全部跟注到你，这里QQ+就可以allin了，TT也可以，因为你可以推测有人拿TT+的牌会做3bet，不大可能在多人跟注以后再平跟。而这里如果你用77，88去allin，就打得过凶了，虽然在理论上也是正确的，但是波动太大，不符合这套打法的原则。翻牌前，我们要把自己的筹码设计进去，要么不进池，进池目标就是打到allin。通常，我的数据是翻牌前玩5%的牌,其中自己公开加注3%的牌, 而其中3bet（第三次加注，即再加注对手的公开加注；这里3bet并不是加注3倍的意思）就占了 2.5%----5%的数据是因为大小盲注被迫进去的，这个数据意味着我几乎不公开加注，“在所有位置埋伏所有人”，就是这套打法的全部。

3bet的范围包括AA，KK，AKo(s)，QQ，偶尔的TT，JJ，AQ，绝对不用99以下的牌做公开加注或3bet, 这是我的节操。无人加注的情况下， 我甚至在庄家位平进AA,KK---大盲、踢位依然有可能加注抢池。这种打法要做到心如止水，看了自己底牌后不能给别人任何马脚，但是对别人可能做翻前加注的动作表情马脚要特别留意，一旦埋伏到一个加注/跟注后的底池可是收益巨大！短筹是为这套打法服务的，筹码深了，会严重增加波动，深筹码这么打很可能完全错误。

特别解释一下，为什么可以这么打。首先建立在我特殊的桌面形象上，其他玩家都是玩他们喜欢的牌，翻牌前加注，跟注，3bet AA，KK，而我从不跟注，很少open，很少玩翻后。稍懂一点牌理的人一起玩过几个小时以后，也会发现我是一名石头玩家，从而知道我动手的牌都是超强的底牌，因而只要3bet的注码合理，我们可以不必看翻牌就收锅，避免无谓的波动--当然也会少赢一些钱，不过没关系。而更核心的因素，也是这整套打法可以运转的根源在于，国内现场玩家非常不合理的翻前跟注范围！在3000筹码量下（80个大盲），所有玩家都应该放弃掉AJ以下，TT以下的牌，并且不能拿任何牌跟注---也许这个假设太紧，但基本是合理的和盈利的。但事实是，他们仍然在得意的玩着各种各样的牌，陶醉在中到大牌，卡顺逆袭超对，翻牌买花买顺买高的美梦之中。 这一切与我们无关，我只需要做到两点，第一抢下他们胡乱跟注莽撞丢入底池的死钱，一人6-8个大盲注，2-5个人跟，抢一次就有6，700到1000多块钱；第二不跟他们一起发浪，除了耍流氓抢劫以外我们可以做任何事情，就是不玩任何一手牌，避免一毛钱消耗在跟注、抽水里。

我的3bet筹码量是非常有“诚意”的，也就意味着一个非常不合理的价位。这基于一点，我清楚的认识到我的牌力比此前入池的，包括加注的人要好，我在翻牌前领先于他们，因此，我逼他们和我allin或者请丢牌。大多数玩家对金钱绝对值比相对盲注的大小更敏感，3bet到900，他们会觉得“嗯，有点贵，但如果前边有人跟了我也进去看看吧”，尽管后手只有3000-5000，依然不妨碍他们进去赌命，但如果3bet到1500， 2000， 2300，大部分人就没有念想了。当然，最好的情况是有一条货真价实的肥鱼，跟注我们2000+的3bet，和我们的AA，KK玩一个筹码底池比率小于1的底池，在这种情况，我不畏惧任何波动。

1/3的时候，我的抢劫在翻牌前没能一注收锅。真的，即使再松浪的牌局，面对我这样的石头他们还是能弃牌给我很多，我不得不打一个底池比率在1-3之间的翻牌....好像也没什么可说的，简单的allin就行了。前提是你有顶对或者超对的时候，没有一点牌力还是可以放弃的，不要跟鱼发疯。偶尔的时候，我不得不自己open，进入通常意义上的翻牌攻防战，这时很简单击中就打，没中就弃就行了。控池，然后坚信一点，因为我太紧，对手不敢诈唬我强大的范围，所以一旦他敢于强势，筹码深度又不太合适，我就弃牌。

随着上桌时间的增加，这种打法下筹码量会以缓慢但稳定的速度增长，或者以非常非常慢的速度消耗，比如3个小时不来一手AK以上的牌，那我们就丢3个小时的牌，不丢人！通常情况下，筹码正增长到一定程度时务必做好筹码量规划。筹码量要控制在翻前有一定的弃牌压迫力， 但又让对手觉得跟注1000多来搏肉不够多的范围里，3000-5000是最舒服的。用3000和人拿AK对TT跑个马，是我可以接受的波动，于是我可以舒服的拿AK像AA，KK一样3bet挤压，拼个命，对手不愿意丢他的对子就拼一下好了。

但是如果在8000+的筹码量下，拿AK 3bet之后，对手丢了也就罢了，再推回来他就不是小对子。对手有可能1）拿着KK,AA等统治你的牌; 2）利用你筹码深想打掉你，虽然不一定是拿着烂牌来操作你（20/40现场很少有玩家有能力这样干，对于第三次加注他们都会比较尊重），但可能是比AK弱的牌。两种情况下你都很难玩。而AA 3bet 1500被人跟注一样难玩，flop下注之后就只存在两种情况，要么对手丢牌，要么对手中了暗三条、顺子，同花把你清台。当筹码变深，以上这些情况发生的几率就会大幅增加，而且发生一次造成的损失也会严重放大，同时你和抽牌对抗的几率也会大幅增加。这些都是巨大的波动，在离谱的抽水下全是亏钱的。我不希望用深筹码和人打翻牌后，不希望别人来逆袭我买死我。

至于如何控制筹码量就请各显神通吧。冬天衣服穿的多，偷偷藏几个1000的筹码在上衣口袋里似乎不太明显。关于诈唬，不想解释什么，绝对不要诈，抽水会弄死你的！

二、做有头脑有思路的牌手，不玩牌但是要看别人玩牌，知道别人在想什么。

使用岩石打法，在桌上90%的时间没有牌玩，牌发到手里不到10秒钟就扔了，其他时间都在打酱油。但即使是石头打法，赢率也是有发掘和提高的空间的。在基本打法没什么可修正的前提下，提高对对手倾向、手牌范围的感知能力、判断精确度，能够让我们在某些边缘情况下做出正确的判断。严重的时候，可以在kk遇上AA时弃掉KK。我总是在弃牌，弃牌，弃牌，对手不可避免的开始轻视我，觉得我的牌是透明的。这确实是无法避免的，但是通过聊天、观察，对手具体如何看待我们，如何对我们进行下注、加注、弃牌，也是可以解读的。我的基本打法虽然就是拿很紧的范围和人拼命这么简单，但每次拼命之前我对对手的牌力也能估计个八九不离十。在数学上正确，在感知上也要正确。这里边也涉及到现场的一些马脚，对手是埋伏了强牌，还是正在买牌，从跟注速度、表情、动作上总有端倪。

因为我是紧手，有超乎一般的好形象，当对手敢于对我下注、加注时，通常意义上的大牌、好牌---比如超对、顶对，往往不够好了，观察到了对手的层次、对我们的解读，当这些tough情形出现的时候，我才可以跑掉。

前年朋友番茄哥哥第一次对我提到“细腻”这个词，这是我们无论打松打紧都要不懈追求的一个东西，如果可能，我希望知道对手在我压力下弃掉的是什么牌，他用什么牌甘心被我抢了，又会用什么来反击。

经常参加牌局那段时间，有时桌上上来一个新人，仅仅通过观察他的表情、穿着、语调， 就能分析出他是职业玩家还是新手，有没有底气。基本上，太有底气和一脸懵懂的都是鱼，延伸来看，所有玩牌范围比我松的都是我的客户，但是究竟有多松依然值得去观察、分析。他可能在哪些位置拿着哪些牌，这些在我抢劫的过程中也许用不上几次，但至少能减少我撞钢板的可能性。偶尔要和人打翻牌后的时候，也不至于完全没信息。原则是翻前占据绝对优势，翻后做到不吃亏。

三、 相信自己的打法，相信自己的判断，不管别人轻视、质疑，不做调整。

调整是德州扑克最重要的内容，我坚信这一点。形成这套打法，也是从紧凶调整而来的结果。但这套打法，结合短筹码，是最不需要调整的。针对某名牌手、某手牌去做出打法调整，带来的偏离可能远远超过得到好处。举个牌例，某日深夜局，我小赢一点，对手深度水下，对手是喜欢诈唬的松凶玩家，喜欢用买牌、拿空气在后位开枪，但是诈唬频度经常偏离合理范围，是个长期输家。我在大盲位拿QT不同花 check看翻牌，前边有2，3个人跟注40。翻牌 8 9 J,两黑桃。我check过牌，底池160，松凶下了一个小注110，都丢牌到我加注到500。对手思考后跟注500，转牌发一张黑桃，我过牌，对手bet 800，我弃。这手牌，对手诈唬了我，但选择去跟注是结果论。在打牌过程中，我们没有任何手段去判断对手跟注500究竟是买同花还是纯粹缠打，纯粹缠打在20/40的牌局里发生几率也许10小时只会出现一手。我放弃掉这手第100多名的坚果牌，并且今后类似局面依然弃牌给他，不针对他的打法做出任何调整。但是他依然跟不起我翻前丧心病狂的3bet注码量，依然要放弃他那些乱七八糟的跟注垃圾牌给我，只要他依然很松的玩牌，他就稳定的输钱给牌桌，至于他是否击败了我，是否直接输钱给我，这并不重要。

在牌桌上，总会遇见想挑战我、质疑我的对手。他们轻视我的石头打法，企图诈唬我，操作我，证明他们的打法才是更好的。对此，只需要坚信一点，小筹码打法是无法战胜的。大多数时候，不会存在一个可以被攻击的筹码底池比，这时诈唬我们就是找死。翻牌前不自己第一个加注也是为了避免自己被对手攻击成为标靶。在牌桌上瞄准我也是非常不成熟的行为，某种意义上，选择我们做目标的对手自己就是很好的目标，因为他比其他人有更多机会送钱给我。

最后一个问题，是不要有对自身的质疑。之前很长的时间，我一直徘徊在死紧盈利、放松输钱、重新打紧又赢的圈子里，直到透彻的分析了高抽水、非深筹的牌局形式，玩家起手牌范围的不合理性等因素之后，彻底放下了包袱。做一个老石头没有什么丢脸的，在这种抽死人不赔命的节奏下，松浪的尸体早就堆成了山，赢利的只有打得紧的。不需要去考虑如何让自己的牌技更进一步，在资金有限、牌局形势就这样的前提下，所谓更高级更厉害的打法无非是增加一些输钱的机会，而能赢到的反正赢得到。

也许觉得这样打牌没有意思，在内地200时薪的兼职也算不错了，不必再要求什么乐趣了吧。

这还涉及到一个牌局资源的问题，当时这个私人局已经出现客源荒，30个小时的连轴运转更是超负荷消耗玩家的金钱，换句话说，全是输家，全输不动了。我水下太深时，其他小有盈利的玩家会在达到期望值后离桌，或者打的偏紧偏正确。如果我处于盈利状态哪怕只有几百一千多，只要稳定住，随着抽水的深入，对手们就会慢慢都打到水下，于是，他们会更松的跟注，更不合理的游戏翻牌后、赌博，暴露出更多的弱点来给我攻击。小赢即止是这种小私局玩家的普遍问题，存有绝对自信敢于一直战斗并且还能盈利的牌手凤毛麟角。出现大肥鱼的时候自然是皆大欢喜各显神通，但肥鱼不是天天有，一群差劲松弱但不肥的鱼要怎么打呢?

当时我仍然没有解决这个问题，只是开始意识到，想要盈利，我不能像他们一样游戏。 我决心坚持很紧的玩牌，绝对禁止游戏J8,86s这类起手牌。但当时还没有现在这样坚决的纪律观，这些是之后几百个小时的战斗中吃了亏后树立的。而这些对手，是盘踞在这类牌局里的主力，肥鱼上桌的时候，我可以利用range差距变大打出更高的价值，但和这些松弱不太鱼对手的较量才是生存的主要技能。

这段时间，我有一位朋友成绩非常好，在20/40级别，3个月时间，连胜40多场，仅有2负，3平，人赠外号火箭哥。之后多次和火箭哥同桌，我深入的领会、学习了他的打法体系，并且根据自己对牌局的观察、理解，摒弃了争抢好胜之心，降低了激进程度，加大了3bet量，放弃一切不切实际的爬坑想法，终于迎来了一个可观的上风期。

（待续）


【扑海论道】GTO的诈唬频率-友益文书软件制作-www.yyebook.com

【扑海论道】
GTO的诈唬频率
Howard/文

最近城里出现了一些GTO（Game Theory Optimized）的讨论。有很多人不了解GTO，从各讨论贴也能看出，对GTO的误解很多。最常见的误解是认为GTO是最厉害的打法，EV也最高。其实，当对手采用特定策略（而不是根据我们的策略而变）的时候，GTO打法的EV并不是最高的。GTO只有在对手任何时候都了解我们的策略，而且永远能采取最佳的应对手段时，EV才是最高的。本文用一个虚构的极其简单的游戏模型，来试图解释一些GTO概念。

假设一个扑克游戏，游戏规则是牌堆里只有三张牌K、Q、J。K最大，J最小。甲和乙heads up，每人一张牌，牌大为赢。为方便起见，假设每人Anti 100元，无大小盲。发完牌后甲先行动，他只能选择bet 100元，或者check。乙则只能选择call或者fold，没有raise的选项。

同时我们也假设甲跟乙都没有任何的tell，因此这是一个纯数学问题。

因此这个游戏的流程只有这么五种可能：

1.甲bet 100，乙call。亮牌比大小，赢方拿走400。
2.甲bet 100，乙fold。甲收回自己下注的100，且赢得锅底200。
3.甲check，乙也check，亮牌比大小，赢方拿走200。
4.甲check，乙bet 100，甲fold。乙收回自己下注的100，且赢得锅底200。
5.甲check，乙bet 100，甲call。亮牌比大小，赢方拿走400。

粗略一想，就会意识到甲和乙打法中不包含几项明显错误：

1.Fold K。K是最大的牌，坚果，绝不会扔掉。
2.Call with J。J最小，如果某玩家是J，对方bet，我们假设他绝不会call。
3.在有位置的时候check K。也就是说如果对手check，你有K，绝不会check。
4.Bet Q。这一点不如前三点那么直观。你有Q，对方不是最大的K就是最小的J，根据前两点，对手不会犯扔K或跟J的低级错误，所以你bet Q肯定是负EV的，因此一定要check Q。
排除了以上4个低级错误后，其实留给两玩家的选择已经不多了，我们看看甲拿K会怎么办。他可以bet，希望乙拿Q去call，当然乙拿J一定扔牌；甲也可以check，希望引诱拿J的乙bluff，然后自己肯定秒跟。

如果甲有J呢，他最自然的选择当然是check，如果乙bet他就秒弃；当然他也可以bluff，希望乙是Q并可能fold。

我们站在乙的立场上，发到一张J。甲check。他check有可能是拿到了Q，也有可能是拿到了K在引诱偷鸡。现在，我们必须决定应该以什么样的频率去bluff。如果甲是K，那乙这100就算白扔了，因为甲肯定call。但如果甲是Q呢？甲就可能fold，如果甲有Q的可能性足够高，fold Q的可能性也足够高，乙bet J就是盈利的。

同时，乙在拿到Q的时候，也要按照一定的频率去call，以免甲能够肆无忌惮得bluff J。乙call Q太多，则甲可以永远不bluff J去对付；乙call Q太少，甲就可以永远bluff J来获利。所以，为了避免甲通过改变策略提高EV，乙应该以特定频率去call Q。

具体的公式我就不在这里列出来了，总之，计算结果是，乙应该以1/3的频率去bluff J，应该也以1/3的频率去call Q。这就是乙的GTO打法，只要乙坚持这个打法，无论甲怎么应付，他的EV都是-5.6元（以Ante前EV为零作为基准）。

我们来仔细研究一下这个结果。乙拿到K，肯定下注。乙拿到J，有三分之一的可能性下注，而乙拿到K和J的概率相同。那么，乙每四次下注，有三次是拿K去value，有一次是拿着J去bluff，value和bluff的比例是三比一。

再站在甲的一侧，如果甲拿着Q（中等牌力），面对乙的下注，锅里200，乙下注100，甲面临的底池赔率正好是3:1。这样，如果甲全部call，四次里面虽然有一次会在乙拿J的情况下赢下300，但有三次会被乙拿着K去value，而丢掉300，输赢为0。如果甲全部fold，当然输赢也是0。

不仅如此，可以通过计算证明，无论甲用什么频率去call/fold，他的输赢总是为0。也就是说，甲此时的打法无关紧要了，即使他完全明白乙的策略，也无法提高自己的EV，这就说明，乙采用了GTO的打法。

这也是为什么大卫-死磕兰斯奇老师教导我们说：Mathematically, the optimal bluffing strategy is to bluff in such a way that the chances against your bluffing are identical to the pot odds your opponent is getting.

意思是：数学角度上讲，你的Bluff频率就是你给对手的底池赔率。

有很多人会误解死磕兰斯奇老师这句话。你看，当乙拿到J的时候，只有1/3的可能性去下注，剩下的三分之二就check down，那么他bluff的频率是1/3，check down跟bluff的比例是2：1。而他给予对手的pot odds是3：1，这是为什么呢？

这里就要涉及到一个很常见的误解，也就是“bluff频率”一词。我发现很多人在这一点上认识的不清楚，我自己在研究初期也绕在里面出不来。

在GTO相关语境下，谈及bluff频率，是“站在对手角度”看来的bluff频率。对手并不知道你什么牌，而只能知道你下注没下注，所以对手看来你的bluff频率的定义是：

你bluff的次数/你下注的次数

比如，你下注了100次，其中有30次是bluff，那你的bluff频率就是30%。

至于你真正有空气牌的时候有多大的概率去bluff，那不叫bluff频率，至少在GTO的语境里面无关紧要。比如，你每200手牌里面有90手牌是坚果，有10手牌是空气，剩下100手是中等牌力。你会拿着所有10手空气牌下注，连90手坚果算在内，共有100次下注，这里面，GTO bluff频率是10%。

明白了这一点，我们也就知道了怎么从对手角度的“GTO bluff频率”来计算自己角度的“现在我这手空气牌应该bluff的频率”。现举例说明。比如锅里500，我们手里是空气牌，认为如果下注的话，下300最合适。那么，什么是自己角度的“这手空气牌bluff的频率”来达到GTO标准？

单从以上数据，并不能回答这个问题，还要结合自己在相同场景下强牌和空气的比例。比如每100手牌内我们有30手强牌，40手空气。强牌我们肯定下注，弱牌我们会以一定比例bluff。至于剩下的30手中等牌力不用管，那是check down的牌。

500锅底下300，我们给予对手的pot odds是：

(500+300):300 = 8:3

那么我们必须让自己的value和bluff比例也达到8:3。现在value有30手，那么bluff不妨设为b手，则：30:b = 8:3

解得，b = 11.25手。

所以，要想达到GTO，我们在这40手牌空气里面，要下注bluff 11.25手，check down剩下28.75手。或者说，站在自己空气牌角度的“bluff的频率”是11.25/40 = 28.1%。


【扑海论道】深筹码续集（一）：把职业牌手当成你的主要对手-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码续集（一）：把职业牌手当成你的主要对手
伟大的墙/文

仔细读新深筹码系列的话，可以看得出来，当写到布拉夫那部分的时候，很有应付了事之嫌。确实如此，因为，布拉夫部分非常复杂，不但打牌时候难于操作，而且简直没法写。写完了，总觉得还有遗漏。真的等写到自己满意，发现一个小小的问题，就需要几千字。

新深筹码系统地解决了小三法，就是翻牌SPR小于4的浅筹码问题。同时也解决了遇到了不懂得扔牌的不知道深浅的对手该如何逆袭，从而一网打尽。而多数读者都会发出这样的疑问：不是每个对手都会傻到拿了顶对或超对，跟你的坚果无条件把SPR大于10都打进去的。遇到那些懂得扔牌的人，虽然我们历尽千辛万苦，把自己的坚果追成了，可人家不予支付，不是空乐一场吗？

新系列就系统地回答，如何平衡自己追的过程中的真坚果和假坚果，以及各种级别的成牌。

深筹码系列中的小三法，解决的是如何打好短筹码。而对付中了顶对和超对舍不得撒手的深筹码对手，新深筹码也给出了答案，就是在合理的价钱下去追，追上后再一举歼灭之。无论小三法还是追而逆袭，主要的数量参数还是SPR。

在不同的SPR下，顶对和超对的命运呈现出截然相反的结果。这就是所谓的在扑克中，数量的变化引起性质的变化，我们的政治书里好像叫做量变引起质变，这个量化就是所有技术的核心。

而当遇到这样的对手，他们在短筹码的时候起手牌很紧，我们基本没有range去小三他们，这样的对手基本是无解的。陆总曾经在城里讨论过此问题，通过偷盲的办法，依然可以战胜此类对手。这种假设应该没错，因为Howard在他的主场，面对的多数都是打得很紧的短筹码，依然创造了不错的战绩，这个话题可以单独作为一章来讨论，但不属于深筹码。

而另一类对手，他们懂得短筹码时候应该紧，也懂得深筹码的时候不能拿一副对拼命。他们在读牌读人，如果读出你在布拉夫，他们会毫不客气地拿一副对靠你。而如果意识到你的对子不那么强，他们也会拿着比你强的一副对狠狠地打你。总之，这类对手就是我们所说的高手。

而本系列的主要打击对象就是深筹码的好手，就是要和高手掰手腕。本系列的打击对象绝对不包括各种类型的短筹码选手，如上面提到的短筹码紧手。也不包括我们所谓的各种鱼，如每两把就open raise的，如拿JQ翻前靠大raise的，等等。

在学习此法之前，我们默认，读者已经完美地掌握了各种打鱼战术。不要到这里来寻找下面的答案，例如，有条鱼不看牌频繁全进打，我如何赢他啊。

这里的战术，全部是对付各种打得比较好的职业牌手。

回到拉斯维加斯，懂得了小三法，就可以战胜拉斯维加斯的1/2和1/3，以及短筹码的2/5。而遇到了不懂得扔掉顶对和超对的2/5深筹码对手，新深筹码让你懂得如何在合理价钱下，通过定量计算追上对手，追上后再给他们的深筹码以致命一击。

而想战胜拉的5/10，或者深筹码的2/5，则需要打败那些深筹码的好手。因为5/10上能否打败职业玩家，是5/10成败的关键。这并不是说5/10上大水鱼不存在，也许比2/5上一点都不少。问题是，如果你没有了对其他职业玩家的优势，你从鱼身上捞的那点利润，还不够葬送这些职业的。所以，至少，要和职业玩家打成平手，才能确保获利。实际情况，要想成为大赢家，你需要战胜80%到90%的职业。就是你需要进入最好的10%，才算5/10上的成功牌手。而成为职业玩家的top 10%，肯定至少是全人类的top 1%了。


联众广告页1-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】2015WSOP闲聊-友益文书软件制作-www.yyebook.com

【扑士疆场】
2015WSOP闲聊
Rich Zhu/文

今年WSOP跟往年相比有很大的变化。每年WSOP赛程出来，都少不了大量吐槽的牌手跳出来，今年则几乎是一边倒的好评，算是开天辟地第一次吧。（史前无记录的不算）

另外一点，预计今年华人牌手，尤其是从大陆来参赛的牌手，会有比较大的比例增加，这里说的是比例增加，绝对值应该还是会比较小。增加的原因无非有几个：

1）德州扑克在大陆的进一步普及，更多的人知道WSOP；
2）各种组团、组队给一些不擅于旅游的牌手提供了方便和鼓励；
3）国内赛事的不确定性多少也会让一些人倾向于出来比赛。

我是刚刚第一次到WSOP官网认真看今年的赛制。尽管之前也知道一个大概，细看一下，还是有不少可说的。看到哪儿就说到哪，漏了回头再补。欢迎各位同仁一起补，没有要补的，谈谈感想、理想啥的也行。

首先是今年增加了一些“非传统性”的比赛。

最有争议的莫过于赛事#55，$1500 DraftKings 50/50 No-Limit Holdem，这个比赛设为50%的人进钱圈！很多牌手说，这样的比赛会让WSOP的钱圈失去价值，而且因为钱圈太大，奖金分布必然导致过于平缓。如果其他家也效仿这个模式，职业牌手会受到很大伤害。

我同意这些观点。不过WSOP今年68项赛事，也只有这一项，估计也就是一个尝试。另外，这个赛事本身也会带来一些鱼，间接增加其它赛事的油水。其他家牌室不会也不敢过多模仿，毕竟除了WSOP之外，其它赛事对regular的依赖还是比较大的。这个比赛更多的是吸引眼球的短线操作吧。

不管怎么说，这是既定事实了。建议去的朋友尽量考虑这个赛事，毕竟也是WSOP项目，先搞个钱圈零的突破再说。

另外一点，混合比赛的形式进一步多元化。传统的铁人5项（HORSE），近几年兴起的8项混合和10项混合，最“丧心病狂”的是去年加入的“Dealers Choices”今年居然扩充到1,2,3..19个项目！我是认真数了两遍的，还不能完全确定自己数对了。好在这些项目我都会，只是我怀疑有多少人玩过没有低牌成牌限制的高低梭哈？

这也反映了WSOP全面推广多元化扑克的长期计划，这一点是其他赛事所不能比的，不愧是带头大哥。

只是对于只玩德州扑克的朋友们，这个比赛就不用多想了，19项里面，只有两项是德州扑克：有限德州和无限德州，连底池限注德州扑克都没有入选平衡一下，至少凑够20项也好说啊。（不会是我数错了吧？）

真正震惊整个扑克届的却是赛事#5，$565 The Colossus No-Limit Holdem-$5,000,000 Guaranteed Prize Pool。

首先是它的买入如此之低。我隐隐约约在什么地方看过，WSOP在历史上是有过500美元买入的，但我从来没有看到过低于1000美元买入的WSOP公开赛，很多人因此担心WSOP的门槛太低，会影响它的权威性，尤其是美元不如当年值钱，这个毫无疑问是等效买入最低的。

更让人吃惊的是，这个比赛居然设置了500万美元的保证金。WSOP的运营是非常成熟的，他们敢设定这个奖池就基本可以肯定，这是扑克史上人数最多的现场比赛。把这个比赛放在整个系列的开局阶段，无疑会给后面的比赛带来人气。

可以预期这个比赛人数很多，平均水平“相当”低。当然因为买入小，比赛的结构会让节奏快一些，运气因素就会比较大。不管怎么说，对于大多数职业半职业牌手来说，这是一个有价值的比赛，值得一打。对于业余玩家来说，这也是一个低成本的经历，而且因为今年赛事结构的重大调整，筹码也够玩一阵子的了。

这里有个特别需要考虑的实际问题，就是比赛报名。很多人预期最后的买入数会在一万五以上，甚至接近2万。可以想象，临时报名会排几个小时的长队，而且不一定最后能排上，毕竟桌子有限，报名也有截至时间。

WSOP为此设了一个特别的规定，就是你可以一下子把4个flights的门票全买了，如果你前面的比赛结束时还有筹码，剩下的比赛买入可以退掉。WSOP甚至还特别设定了一条：如果你比赛结束的时候，对自己的筹码不满意，可以直接放弃，这样你也可以打下一个flight。

所以，想参赛的朋友最好事先想好如果赛事进程不顺，最多打几个flights，然后一次都买了。不然，比赛开始了，自己还在排队买票，而且遥遥无期，会是很痛苦的事情。

对了，WSOP建议，这样的买入，最好在前一晚上的八点到第二天早上的九点去报名，这个时候队比较短。

俗话说，内行看门道，外行看热闹。前述的各种“非传统性”赛事赚足了媒体和大部分玩家的眼球，很多WSOP老兵却更多关注的是赛事筹码深度/级别/休息间隔和长度等。这不是一场比赛，是一个系列赛。

先说筹码深度，今年的变化非常大。比如1500买入比赛，前几年的起始筹码是4500，今年猛增到7500。不仅如此，级别上也增加了250/500和2500/5000级别，比赛的升盲更加柔和。显然，这个变化使得比赛的技术含量进一步提升，也使现金玩家的优势可以更多体现出来，这些都毫无疑问变得更有利于职业玩家。

即便是$565买入的比赛，起始筹码居然都是5000，WSOP今年真的是下血本，对得起玩家了。当然升盲时间在第一天是40分钟，第二天才恢复60分钟，但考虑到比赛人数和赛事时间限制，这差不多已经是WSOP能做到的极限了。

WSOP的这个努力，牌手都看得清清楚楚。去年WSOP Executive Director Ty Stewart就一再跟媒体强调，WSOP是“服务型”产业。你可以看到变化，那些赛场主管们比以前更注重仪表和说话的语气。今年这赛制的变化会额外增加很大的工作量，而收费却是跟去年一样，向WSOP这一努力表示致敬！

话说，WSOP拼命了，也逼得牌手拼命了，对我来讲就基本上是要命了。

原因还得从去年说起。记得去年打了第一个晚场比赛，比赛是4点开始，我还想当然地觉得WSOP体谅牌手晚场打得太晚了，所以开始的时间由原来的5点提前一个小时到4点，真是人性化服务啊。

打了好几个小时才明白，原来是把以前晚场打8个级别提升到晚场10个级别，虽然开场提前一个小时，结束的时间却是更晚了。更要命的是，为了赶时间，居然也把晚饭时间取消了。也就是说，从下午4点到凌晨3点多，连轴转，只有每隔两小时的15分钟休息时间！

所以，这次看赛程表，我先看晚场的时间表，直接看哭了。

跟去年一样残酷的晚场。但今年筹码深度增加，会出现很多人打过这个day1，离钱圈还远，第二天再打大半天，颗粒无收，伤痕累累。一场两场可以，连续多场又不进钱圈可肿么办啊？

也许这就是我去年5个钱圈里没有一个是晚场的真正原因吧？哈！

好了，我严肃点儿。WSOP不同于其他任何扑克比赛，是一场真正的马拉松，大家不仅要在技术和资金上做好准备，饮食居住都要提前考虑进去。这些原本就是牌局的一部分，只是在WSOP上体现得尤其明显。

祝大家好运，Vegas见！


【扑士疆场】拉斯维加斯之路（续）-友益文书软件制作-www.yyebook.com

【扑士疆场】
拉斯维加斯之路（续）
1428/文

遵照Wee爷的嘱托，回到多伦多以后要写一下来拉斯维加斯的感想，写些什么呢？写德州扑克太单调，写拉斯维加斯城市旅游感想太俗气，还是描述一下我个人对拉斯维加斯赌场圈内德州牌手们的印象和感觉吧！

一.伟大的墙

墙神是华人德州扑克中的传奇人物，我跟他见面的第一句话是：就是跟我想象的一样。伟大的墙，文如其人。像是一座真正的钢铁长城，黑亮直立的头发，斜飞英挺的剑眉，细长蕴藏着锐利的黑眸，宽厚轻抿的唇，棱角分明的轮廓，矫健而粗犷的身材，宛若黑夜中的鹰，冷傲孤清却又盛气逼人，孑然独立间散发的是傲视天地的强势。不说别的吧，墙神计划要离开拉斯维加斯回到卡里加尔，听说我要去，专门多留了一天。我们酒后去打了一夜牌，第二天，我睡了二十二小时，他开了二十二小时的车一口气开到加拿大的卡里加尔，所以我们不是一个级别的。

二.战神老李

战神老李何许人也？有些人对他不厌其烦，整天见他屎壳郎打哈欠---一张臭嘴，很像茅厕里题诗---臭秀才一名。难道也是文如其人？非也！战神老李事实上是很有修养且谦谦有礼的君子，言谈举止中蕴藏着深奥的智慧和博大精深的学识功底。你可以细想，一个金融名校出来的研究生，一个有一万小时以上现场现金扑克经验和磨练的牌手，能昏到什么程度。我们不知道他为什么总是把自己打扮成一只耳朵大一只耳朵小的东东。他用他特有的方式来激活论坛，来榨取扑克的精髓。我跟他说了三句话，他1/2牌桌上当天就盈利一千三，这种天赋不是人人都有的。所以话是不敢乱说滴。

三.Wee爷

Wee爷是10/20桌子上的常客，对于他在牌桌上的思维方式，我们平常人很难去理解，就像散文妹妹的牌谱，我们常人不能理解一样。Wee爷的智商是超人的，感觉他就像拉斯维加斯华人扑克牌手最后的精神老板，看上去一张坏坏的笑脸，连两道浓浓的眉毛也泛起柔柔的涟漪，好像一直都带着笑意，弯弯的，像是夜空里皎洁的上弦月。白皙的皮肤衬托着淡淡桃红色的嘴唇，俊美突出的五官，完美的脸型，特别是每当说话时的严密的逻辑性，给他的诡异的笑脸上增添了一份庄重。

四.大澳门

大澳门是一名儒将，说话时往往带有羞涩和脸红，打牌时却凶猛无比，他的短筹码战术运用的炉火纯青，别人跟他打牌都有一种不寒而栗的感觉。他的文学功底有点杜甫再世的感觉。

五.澳门职业牌手和澳洲牌手

道长、柒柒、海弟、洋洋及俊弟，这几个是从澳门赌场和澳洲转战到拉斯维加斯的职业牌手。听说澳门每月的基本消费是一万九千港元，相比拉斯维加斯要高很多，所以他们转到了拉斯维加斯。道长和柒柒是零七年开始在澳门赌场大浪淘沙留下来的金子，洋洋是深圳开牌馆的老板，海弟则是史丹福出来的大博士，俊弟就不用说了，就是那个西红柿鸡蛋炒饭的那一个，回到澳洲以后每个月盈利打到了一万澳元了，进步不容质疑。海弟我们两个人见面心照不宣，而且一见如故，因为大家都知道我们当年在论坛上大论战，后来还是朱老大出面调停的，也就老李口中传说的拉斯维加斯的假李晖。海弟的智力非凡，他用一百美元独闯拉斯维加斯，他的思维奔逸和牌桌上的调整速度让对手目不暇接，所以在拉斯维加斯我们两人聊得最多。柒柒看上去是个标准的富二代子弟，左耳闪着炫目光亮的钻石耳钉，给人有一种纨绔子弟的印象，在他的阳光帅气中加入了一丝不羁。洋洋也是富二代的标准模式，听说最近还找到了一个倾国倾城、美若天仙年芳二十的艺人女友，愿天下人有情人皆成伴侣。

六.小越

小越这个人一定要提，而且一定要单独列出来说他。拉斯维加斯是一个很有诱惑的地方，也是很能让人失足的场所，小越的朋友上个月在新加坡背着二百万现金闯关被抓。离开拉斯维加斯前一天晚上我们弟兄们在一起酒会结束后，小越当晚就输掉了四万美金，他是玩百家乐的高手。听说他结识了一些刷信用卡和玩高利贷的朋友，这些东西会很危险的。

匆匆离开了拉斯维加斯，听说我家雷哥从多伦多又要去了，等着吧老拉，我让我雷哥揍你。

“轻轻的我走了，正如你轻轻的来，不带走一片云彩，却带走了我无数的感慨。”……


【扑闲絮语】草根扑士速写之三：爱恨分明的蕾拉-友益文书软件制作-www.yyebook.com

【扑闲絮语】
草根扑士速写之三：爱恨分明的蕾拉
吹牛无罪/文

有一阵儿我迷信TELL的威力，把市面上能找到的关于读马脚的书都搞来仔细研读。那段时间我看对手也观察的非常仔细，从头到脚的打量。我发现扑克室里那些牌友们，往往都不修边幅，也有几个注意的把自己打扮得非常另类。唯一的例外，打扮比较正常的蕾拉，反而显得很特别。

蕾拉总是穿的精细，有种时下流行的名媛范儿。她大约50多岁了，用浓重的地中海口音一进门来就跟熟人们亲切的寒暄。有一次她还跟另一个欧洲人来了个特殊礼仪，就是那种在新闻联播后半段儿常出现的动作----拥抱，然后左边贴一下脸，右边贴一下脸。身为土包子，我真没想到这辈子能亲眼看到有人行这种礼仪。这是一位不害怕招人瞩目，愿意当主角的女士。

第一次跟蕾拉同桌那天，她的运气非常好，第一手牌就拿了AA，还跟一个冒失鬼的TT翻牌前全进，从容翻倍。她矜持而喜悦地说：“其实我不喜欢AA。”这种言论属于得了便宜还卖乖，可能会显得十足可恶；但那天大家都不怎么计较，只有一个人说：“是吗？我倒是愿意把把拿AA。”

那天我也是桌上的主角之一。我平时总是很鬼祟地猫在桌子上恨不得有隐身术，但是那天我也不知道怎么想的，拿了根铅笔和小本子，记录牌谱。这么显眼的行为，理所当然地成为焦点，被大家拿来说笑，我也只好顺势而为，跟大家吹吹侃侃，假装外向。打到剩七八个人的时候蕾拉筹码不多了，翻前就推了。我拿JJ接招，人家是KK。Duang的一下，我从健康筹码量立刻变短筹。刚看见那两张KK的时候，我的心里是很不爽的，但是我立刻想到前一位被我BB出局的哥们，人家招谁惹谁了。所以我又平静了下来。

不久后蕾拉又拿了KK把白发老教授踢走，成了绝对领先的筹码王。她愉悦欢欣得就像一位郊游踏青的少女一般。又几轮过后，有人提议咱别浪费时间了，直接分钱吧。蕾拉指着我的筹码说：“Well,He has nothing left.”

于是大家都等着我出局。

那天我已经被打击过了，心里总是要比平常坚强些。反正筹码就三两个大盲了，遇到合适的机会就全进，翻翻滚滚总是不死。看他们一圈人失去耐心的样子，反倒觉得好玩。有次我拿Ax全进，有人拿22跟，结果公共牌出了俩对子。Dealer把筹码推给我，蕾拉没看见那俩对子，问：“怎么回事？他不是出局了吗？”我装做很生气的样子说：“她针对我! ”后来又一次蕾拉支付我的时候数错了筹码，我笑嘻嘻地说：“Shame on you.”打牌的都不觉得怎么，反倒是Dealer很紧张，以为我们要撕破脸。

坚持到后来，盲注一直涨，有俩不断弃牌的，弃的筹码比我还少了。等大家都变短筹码后蕾拉终于同意分钱。她声称是为了放水给其中一个筹码最少的，那位还不领情，嘟囔说你也就不到10个大盲了。也不知道蕾拉听见没听见。

经此一役，再进扑克室来，我也会被蕾拉问候，也算和蕾拉建立起外交关系啦。

但是这其中有不小的误会。我当天的表现肯定让她错以为我是个开朗健谈的家伙；反过来，虽然她指着我的筹码说我“就快出局了”让我有点意外，我还当她是一位非常有修养的女士。

没几天后我就修正了对她的看法。翻牌蕾拉中了个Q对子，河牌出了同花面，小伙子下注，蕾拉嘀咕着脏话狠狠地把牌扔了。在蕾拉和小伙子中间坐着一个年轻小话痨，口音与蕾拉颇类似，可能是她的同乡。

这小话痨对小伙子说：“别害怕。她不是针对你。”

小伙子其实不害怕。蕾拉身形瘦小，根本没有威慑力。小伙子和我一样，就是有些意外，没想到看起来很体面的蕾拉也有另一面而已。不过他还是回答：“是吗？谢谢你，我感到好多了。”

话痨继续：“蕾拉就这样。她不能忍受被兆牌追上。”

小伙子蔫儿坏：“啊，是这样啊，刚才可把我吓坏了。”

话痨：“蕾拉就这样，这里每个人都知道。没关系的。只要她领先过，她就认为那一锅必须是她的。”

这俩人一搭一档就这个话题聊了半天，蕾拉紧挨着他俩坐着，全程黑着脸，假装听不见。有年纪而且体面的女士像烧干的水壶一样气的冒烟，紧挨着的俩臭小子把她当话佐料瞎扯淡，这场面也就在扑克桌子上才能看见了。

和蕾拉玩的多了，渐渐熟悉了她的套路，我发现这位女士玩牌其实不太用心。她就是看着自己的牌打。如果对手过于松凶，她也会做相应调整，不过调整的有点简单粗暴。她有个TELL：如果有一定的牌力，她会做一个数筹码准备下注的动作，然后过牌。我针对她这一点占了些便宜。蕾拉不傻，渐渐地也察觉了这一点。有一次我看她又数筹码，就拿AK俩大张推她，蕾拉拿一对3加同花兆并不为难地接招了。紧接着一把，我在KQ7J7的河面拿A7推她，她想了又想，最后问我：“如果我fold了，你会不会亮牌给我看？”我说：“也许吧，不一定。”她艰难弃牌后，我把牌扣着推给Dealer,说：“不，我不能给你看。”蕾拉很生气。

对我来说，打牌当然是勾心斗角，在牌桌上朋友也好对头也罢，一律算计之，没的商量。蕾拉似乎不这么看。她把桌上的对手分为两拨，一类是朋友，一类是敌人。朋友们互相凭牌力说话，遇到敌人才玩慢打、诈唬之类的花样。比起决胜负拼输赢，她更像是搞社交来了。

那么她搞社交为什么不去开个Party,参加个宴会什么的呢？我分析，其实她也不适合那些纯社交场合。这位女士有点口无遮拦，而且心眼不是那么大。她常常把局面搞得很尴尬。如果是一场晚宴，一个尴尬足以毁掉整个晚上。

而牌桌上的尴尬最短命。这把牌的尴尬，下一把牌大家就可以选择忘记它。

可惜蕾拉始终牢记我对她的冒犯。此后见面，她不再跟我打招呼。我明白，她跟我断交啦。


联众广告页2-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vol47_backcover-友益文书软件制作-www.yyebook.com

返回目录