pushi_2015_vol48_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】紧弱的首尔扑克之旅-友益文书软件制作-www.yyebook.com

【刊首语】
紧弱的首尔扑克之旅
本期责编：Luckypanda

又到六月，一年一度的WSOP比赛正在美国拉斯维加斯的RIO赌场火热进行中，今年赛程已接近过半，《扑士》杂志出版人Rich Zhu目前斩获三个钱圈，希望他继续加油！关心WSOP赛事的读者请不要错过本期的新闻汇总，里面有大量关于WSOP赛事的报道。

一起来看看这期为大家准备了哪些文章。首先是墙，他的深筹码续集进行到第二篇，主要介绍牌力的排名，以及根据排名如何把牌打好。尼禄的老石头打法系列也是进行到第二篇，里面总结了很多花钱都买不到的老石头经验和思路分析，写得相当精彩。

还记得吹牛兄在上期杂志提到的蕾拉女士吗？这期，轮到她的丈夫迪诺先生出场啦，而且他还是个特别能聊的大侃家。草根扑士速写系列里面的每一个人物都是那么的有意思。

Howard的德州扑克要素系列已经写到第三十一篇了，本期要谈的要素是rake和comp。这些往往容易被牌手所忽视，实际上这些因素无时无刻不在，长期下来对提高赢率能起到很重要的作用。

在Howard前期所写的德州扑克要素文章中，曾经提到过贝叶斯推断。lililili11是个很有悟性的牌手，他通过自己的理解，也写了一篇文章，试着简明地阐释贝叶斯定理在扑克中的应用。对贝叶斯定理不熟悉的读者们，一起来学习一下。

众所周知，韩国是一个旅游的好地方，但也有人专门飞去那里，不逛景点不吃美食，只为打牌的。比如昆仑苍狼，他在黄金周时一个人飞去韩国，待在华克山庄打了两周扑克。于是便有了本期的《紧弱的首尔扑克之旅》游记。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编：Luckypanda

【新闻汇总】 维托

【扑海寻航】
国内现场扒活指南--老石头打法（二） 尼禄
 试简明阐释贝叶斯定理在扑克中的应用（上） lililili11

【扑海论道】
深筹码续集（二）：神秘的排名 伟大的墙
 德州扑克要素之三十一： rake和comp（上） Howard

【扑士疆场】
紧弱的首尔扑克之旅 昆仑苍狼

【扑闲絮语】
草根扑士速写之四：大侃家迪诺 吹牛无罪


大发广告页 Jun 2015-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

5月27日，2015年WSOP赛事拉开序幕。5月30日在赛事#2 - 5000美元买入无限德州扑克赛事上，来自纽约Livingston的26岁华裔职业牌手Michael Wang夺得冠军，收入46.61万美元。

5月31日，Mizrachi家族的奖杯陈列室又增添了新的藏品。在WSOP 1500美元买入的奥马哈高低赛事上，Robert Mizrachi夺得冠军，获得个人的第三个WSOP手镯，追平了他的兄弟Michael“the Grinder”Mizrachi。

6月2日，Tuan Le在赛事#5–1万美元买入的2-7三次换低球赛事上获胜，收入32.27万美元，卫冕该赛事冠军。去年他的收入为35.53万美元，在决赛桌上他击败了Calvin Anderson, Rep Porter和Phil Galfond等一众强手。

6月3日，来自德克萨斯州休斯顿的WSOP外围赛研磨者Cord Garcia在565美元买入的首届Colossus(巨人赛)上夺冠，该赛事有创纪录的22,374人参加，收入63.88万美元。

6月6日，线上扑克传奇人物Shaun Deeb终于结束线下成绩偏弱的尴尬，拿到了自己的第一个手镯。他赢下了2015年WSOP赛事#15–10000美元买入底池限注德州扑克，收入31.88万美元，成为128位选手之中最大的赢家。在单挑中他战胜了今年WSOP年度选手排行榜上领先的Paul Volpe。

6月9日，Phil Hellmuth继续刷新记录，他在赛事#17 - 1万美元买入Razz赛事上夺冠， 获得了自己的第14个WSOP手镯。 这次胜利为他带来了21.11万美元的收入，在WSOP上总奖金数额达到了12,78.39万美元，现在他有110次WSOP钱圈记录，52次决赛桌,同样是WSOP的历史记录。

6月10日， 27岁的Adrian Buckley夺得WSOP百万富翁赛冠军。2015年的百万富翁赛是第三次，总奖池达到了982.12万美元, 冠军奖金127.72万美元。在赛后他说：“这是100%的超现实，从来没想到会是我。似乎走过了一个世纪，太兴奋了，难以置信。”

6月11日，Daniel Alaei在2015 WSOP赛事#24 - 1万美元买入的奥马哈高低冠军赛夺冠，成功跻身WSOP五冠王俱乐部，这个冠军也为他带来了39.11万美元的巨额奖金。早在2009年Alaei就曾在这项赛事中夺冠。

Brian Hastings的成名源自当年一天从Viktor Blom手里赢了400万美元，随后他转型现场现金局和锦标赛。6月14日他在WSOP的1万美元买入七牌梭哈世界冠军赛上夺冠，收入$239,518美元的奖金。

6月1日，2015年APPT澳门站主赛事经过4天激战决出胜负。中国玩家Yat Wai Cheng在决赛桌上将优势保持到最后，收入252.5万港元冠军奖金。

6月2日，APPT澳门站10万港元买入豪客赛冠军产生，Liang Yu在单挑中击败Shunu Zang后夺冠，赢得奖金2,492,500港元（32.15万美元）。

6月9日，MSPT赛事第二站主赛事在拉斯维加斯的威尼斯人娱乐场决出冠军，而头名则被25岁的女牌手Angelina Rich获得，她成为了MSPT历史上首位女冠军。

6月10日，在菲律宾马尼拉举行的APT周末系列赛圆满收官。在历经5个小时的最终桌鏖战之后，Gerard Bringley摘得主赛桂冠，他在单挑击败Sam Razavi如愿登顶。

5月22日，加拿大的“dragonwarior”在扑克之星的SCOOP赛事上完成了“不可能完成的任务”。他在4个小时之内斩获两个高买入赛事的冠军，收入超过50万美元。

5月26日，Mustapha“lasagnaaammm”Kani在连续拿下FTOP冠军和EPT总决赛超级豪客赛冠军之后，又在1.03万美元买入的SCOOP主赛上获得冠军，收入130.47万美元。

线上高额桌，Phil Ivey在5月份过得跌宕起伏，当月盈利50万美元，不过进入六月份之后他始终处于下风，6月8日-6月14日一周就输掉了96.8万美元。

5月下旬，在2+2论坛上有玩家称在扑克之星上出现了可用于单挑SNG的辅助软件，目前扑克之星还没有禁止该软件的使用，不过此事已经在圈内引起了广泛议论。在六月上旬，扑克之星终于承认正在调查现金桌上的机器人，根据Part Time Poker的报导“在扑克之星的PLO100和PLO200六人满员现金桌上存在机器人，获利约140万美元。”

5月22日，澳门扑克王俱乐部的全新扑克室在威尼斯人隆重开业，包括Phil Ivey，Tom Dwan以及Johnny Chan在内的100位名人参与了开业典礼。APT和扑克王俱乐部的合作也宣告达成，APT将在7月重返澳门。

5月25日，PartyPoker宣布将在六月初关闭WPTPoker.com，从而集中精力运行其他项目。

5月下旬媒体爆料，扑克之星和全速扑克的母公司Amaya Gaming有望联手GVC Holdings收购bwin.party，后者旗下拥有线上扑克室partypoker和现场锦标赛赛事WPT。

5月下旬，之前因为身陷诉讼而脱离组织的WSOP前冠军Greg Raymer重返职业玩家联盟。

5月下旬，2008年的WSOP主赛事亚军Ivan Demidov在接受ALL IN杂志采访时爆料，他在2008年赛后根本没有得到580万美元奖金中的一分钱。

5月28日，当今国际足坛最炙手可热的双子星座之一克里斯蒂亚诺·罗纳尔多（C罗，Cristiano Ronaldo）与扑克之星签约。这位三届世界足球先生和两届冠军杯冠军成员成为了扑克之星队成员。

2015年5月28日是加利福尼亚州线上博彩历史上值得铭记的一天，因为一项要求对本州线上扑克进行批准和监管的法案（AB 431）在当天递交给了加州议会拨款委员会。

工欲善其事，必先利其器。今年WSOP上使用的扑克牌因为花色类似以及容易做记号被很多玩家诟病。


【扑海寻航】国内现场扒活指南--老石头打法（二）-友益文书软件制作-www.yyebook.com

【扑海寻航】
国内现场扒活指南--老石头打法（二）
尼禄/文

【牌桌选择是能否盈利的关键】

我不指望战胜所有牌桌，当一桌子都是智游城里的高手的时候，我连汤都喝不上了。

当这套埋伏、大额加注挤压、死紧的体系无法盈利的时候，当所有对手都能通过察言观色让我的大牌收不到价值或者轻易逆袭我的时候，这张桌子就不值得打了。在这种状况下，其他打法只会抽得更快，输得更多罢了。还好国内目前的平均水平非常有限，2014年我打过的每一个场子都是盈利的。因为初学者、好奇心大的娱乐玩家、不知道深浅的牌手还是普遍存在着，能够完美控制情绪、管理资金、不骄傲、不畏惧的优秀牌手还是非常有限，让我们足以在多数牌局里找到机会，或者说优势，尽管不一定是非常大的优势。

但是桌子好坏依然非常重要，观察后发现很紧很弱没有油水又或者对手都很成熟的牌局建议不要参加。

而“鱼”是无论何种打法都喜欢的目标。除开这个称呼的不敬，娱乐型的玩家他不以盈利为目的，只是来体验德州扑克游戏的乐趣，或者消磨时间，都或多或少属于鱼的范围。

这个游戏，不以严肃的态度和好学的精神去思考去锻炼，是不可能随便征服桌子成为赢家的。只玩过几个月的玩家，不管天赋多高资金多雄厚，他的经验、打法、习惯、情绪控制上肯定会有缺陷，因此也让老手们有机可乘。另一方面，选择了不适合当前牌桌、筹码深度的错误打法的玩家，比如在紧弱短筹码桌子上玩松凶，比如在深筹码下玩两刀流用超对拼命，也属于鱼的范畴。当你发现牌桌上有喜欢跟注喜欢买牌的玩家，有拿了顶对不撒手支付三条街的玩家，有每手牌都不fold都要看到翻牌才甘心的玩家，我们都可以认为这张桌子是富有油水的---虽然我们不一定能够吃到这块肉，但坐在桌上至少有一份机会。而地狱一般的没有任何油水的干瘪牌局，所有人都紧的可怕精的可怕的短筹码对决，是没有参与的价值的。这种牌局信息的流动性往往很大，需要自己多多收集与交际，对桌子是否值得打也需要具备自己的眼光。如果上错了牌桌不要因为输了1，2个buy in而留恋，趁早离桌为上策。

【赢钱的最大武器是弃牌】

在牌桌上扒活的时候，不断的听人发表对我的打法的看法，有些人还会在我的一个加注动作之后，当众说出对我底牌的判断。不得不承认，他们的判断多数时候是正确的，因为我确实只玩这样几手牌，最多是把我的KK读成AK，把AA读成KK，反正也是全体弃牌的结果，这点偏差也不算什么。底牌透明化了，得到了全桌人的绝对信任，我的翻前3bet才能得到更大的弃牌率，我才能够不断的小赢小赢，避免无谓的波动，有时这反而比去打一些必败的翻后来得好。

他们精确地解读我的底牌，无非因为我翻前弃牌太多，以如此稀少的几率玩一手牌，很难相信我不是AA,KK。但如果我多玩一些牌会如何呢？J8击中顶对去抓3条街下注？抓中对手诈唬和抓到超对价值下注上的概率是多大？用KJ跟注,翻牌击中KJTo，对手下注，我们raise到1800，对手跟注；转牌Q,对手all in剩余的1500，我们怎么玩？好吧，因为对手是AA，对手是fish，这里我们不管怎么打，这手牌都是输光的结果，对手绝对不会在这个筹码量下弃掉AA。

我对这些问题的答案就是：想要盈利，弃掉所有这些边缘牌。在短筹码下，它们全部是垃圾牌，它们击中nuts的几率弥补不了我们蒙受的跟注、冤家牌损失。

形成了这套打法以后，确切的说，是革新了头脑里的观念，和朋友讨论一些牌例， 他们会说这牌你说怎么办，横竖都是输钱，我没打错啊！我说我不会输钱，因为我根本不会玩这牌。如果我要玩，翻前就跟你干光，然后大家一起享受翻硬币的刺激吧。接着就会有人羡慕我运气好，说你怎么总是不被发死，拼命总是拼得赢。我说我才玩几手牌呀，发死的时候也不少呢。发死一两次，基本上就沉在水下了，这时候我也不追求打回----失去了平静的心态，我最有利的武器就无效了。

有时会有一种感觉，在同一张牌桌上，他们在玩他们的游戏，我在玩我自己的，他们刀光剑影血雨腥风有来有回，我出手就是一刀，也只有一刀。
补充一下自我总结的翻牌后策略和思路。

先说河牌下注（或raise）：

对于nit，短筹码玩法来说，一个正常6-8小时的session，可能不会有一次在河牌下注/跟注的机会，最多1,2次打到转牌，而翻牌和翻牌前是一脉相承的，基本是翻前就已经决定了翻后的第一个动作。所以基本上游戏好翻牌前就足够了。

不过打得少不能不去想，尤其是我们在一直不停的观察其他玩家游戏翻牌后，揣摩他们怎么看待我们。

基本上，因为nit的形象太好，而且从频率上看，我玩7,8个小时，可能只有机会在河牌下注一次，你怎么去怀疑我的这次下注？稍有观察和分析能力的对手也能明白，这里我们不是nuts也是nuts，一个对子/两对/甚至明三条，都是无法战胜我们的下注牌力的。

可是如果所有对手都100%弃牌给我们-----假设我们每次河牌的价值下注都是一个底池，对手应该用非nuts、低于full house的牌力100%弃牌，事实上目前的现场，就是鱼也不会太轻易支付了。所以河牌并不是一个nit的盈利点，对手通过100%弃牌就可以完美的剥削nit，这是形象太好最大的负面效应。在牌力已经没有发展的情况下，获得价值很难。

所以最好的价值下注机会在转牌，对手既没有跟注的赔率，只要跟就是-ev，但又有很多对手会跟，只因为他们想体验买到牌的快感，这是鱼最容易支付的时机。毕竟在翻牌和draw牌干到all in只是翻硬币或者3:2的领先，在转牌干则是纯粹的剥削了。引申完毕，还是说河牌。在河牌我倾向于下小注，说我讨饭也好，说我要钱也好，我无法指望对手傻到跟注nit一个大的河牌价值注，下注太大会导致他们放弃很多很多原本会支付一些钱的不错的牌。

下大注的目的是迷惑对手，伪装成诈唬，希望对手通过思考、自我误导，拿一些中等的牌力跟注上来----对鱼玩家对所有剥削对象，我是绝不考虑河牌去诈唬他们的，事实上我在河牌100%是价值下注，诈唬下注几率等于0。但你一个nit想怎么迷惑别人呢，因此通常合理的下注策略在nit这里要有所改变。在河牌即使底池已经有6000+了， 我可以只下注600，如果知道对手牌力非常强，也许下注1500。绝对值非常重要，而和底池的比例相对不重要，因为对手心里其实是清楚他的牌输给你了，这个600,800,1000多他几乎是白送给你的，他只是不甘心，ok，请拿来。

这一策略即使对reg都非常有效，甚至对nit都一样有效----一个无法弃牌的下注，一个在数学上不得不跟的下注。虽然我们的诈唬频率是0，但对手没有那样的执行力去对一个1/10底池的下注弃牌。即使是我自己，面对一个这样的河牌下注也几乎一定会跟注。

而更大的价值下注，只有对陌生对手，不熟悉我们的形象，纯鱼，特定时机可以使用，那是大家都很欢畅的捕鱼time。不过我还是更倾向于在转牌把价值打光。

偶尔，我们一直领先，比如翻牌顶对draw nuts同花，对手一直跟注也在draw同花，河牌一起中了同花，这里有准确读牌的话，check我们的nuts是最好的打法，对手一定会用买到的“大牌”对我们下注的。

还有更多时候对手跟注买牌破产，当确定是这种情况时，给对手一个诈唬的机会，check。

讨论的全部是玩到河牌nit领先的情况，这基于一个基本原则，作为nit要有在翻牌前、翻牌弃掉落后的牌力的能力，实在不能确定时就check-call，check-fold，保护筹码优先，赢钱其次。只要足够紧，nit赢别人的机会总比别人赢nit的机会多。通常情况，领先的超对、顶对、暗三，我们在翻牌spr 1-3时就已经干完了。会玩到河牌的，多半是我们意识到自己的牌力很难超越，而故意给对手机会----比如翻牌有了顶set却让对手去中个小set，有nuts同花让对手买K花。

河牌最糟的错误，是筹码深度很大时，nit去跟注对手的一个大的价值注。但是通过翻牌前spr设计，翻后基本策略，很难有机会去犯这样一个错误。如果可能有这种情况发生，要么是在一个limp进入的底池里玩得太深，要么是错误的慢打了翻牌的强牌被对手超越了。

面对一个对手的大型下注时，nit要倾向于相信对手----不管他们原本的诈唬频率多高，当他们意识到自己面对的是nit时，这个下注都大概率是价值注，而一些松手在内心里轻视nit，也是因为nit手握“强牌”在河牌fold不掉，被他们千辛万苦买到的牌清掉。

而要解决这个问题，最好的时机不在河牌，而在之前几条街，最好是在翻牌干完---AA撞上对手翻牌中的set阵亡，这在spr 1-2时不是错误，完全无须自责。在其他领先的时机顺利干完，就不会有河牌犯错的机会。

作为nit要知道对手也知道我们是nit，因此别抱侥幸心理去抓诈唬，偶尔抓住一次也绝对平衡不了抓错的损失。在我们用正常line玩的底池里也不会有抓诈唬的机会，3bet过后哪里打得到河牌。

转牌：

转牌是对我伤害最大的一张牌，这个转字充分的说明了这一点。承接于翻牌，我们在翻牌前加注，翻牌自己下注，如果这时筹码还有剩余，转牌还有下注空间，就不得不面对这张糟糕的转牌。

在1/3的时候，转牌对于nit都是张糟糕的牌，如果是多人底池，就更糟糕。

大多数时候nit被人bb，都b在这张转牌上边，从感觉上和从概率上似乎都说得通。我们的超对、顶对、暗三，对手很难在3张公共牌上就b掉我们，但多了一张转牌，双头顺、卡顺、同花都击中了，甚至两对、明三也成牌了，从概率上我们翻前、翻牌时领先的牌这时仍领先的概率削弱了不少。

更大的问题是，对我们翻牌的一个底池下注，对手跟注去买一张转牌是“+ev”的，虽然事实上在转牌买不到的时候，翻牌跟注-ev，但多数对手意识不到这一点。结果就是对手们继续“合理的”bb着nit。

这一切又基于一个假设，nit在翻牌、转牌总是在对抗对手的买牌、抽牌，因为在成牌领域的较量nit是无敌的---数学上无敌，翻前我们玩得比对手紧，并且有能力识别强牌避免送死，翻后对手通常打不过nit的超对、顶对顶踢，因而只敢拿抽牌继续战斗，其他牌都要弃牌，甚至不盖帽的对子都跟不下来。Nit很紧的范围导致了翻后可以value的范围也变窄了。

虽然翻前、翻牌打法暴力直接，我们对翻牌结构，转牌和翻牌关系还是要有足够的敏感，傻乎乎的输光所有筹码太萌了。有些牌无法避免的要输光，对手要跟注要bb，我们只能把输赢交给概率，在这种时候我们至少做到在输光前知道自己将要输给什么，是卡顺、两头顺还是同花......虽然很多时候被底池胁迫我们在转牌还是要干到全进---不是跟注而是自己主动干光，在转牌打光我们能够value的范围要大很多，对手会用糟糕的买牌跟注（18%赢率的同花听牌，16%的顺子听，18%的中对子带卡顺听），对手会脑补我们在买牌而用一个对子跟注， 在转牌对手有多得多的犯错机会。

转牌是nit最后一次真正的价值下注机会，对手很少相信自己的一对牌能战胜nit，因而他们只敢用draw牌跟nit战斗，而转牌是剥削draw牌的最好时机。因为spr设计的原因，nit在转牌也不会犯很多错误，两刀流没有转牌战斗可打。 偶尔遇到转牌，延续翻前的line就够了。

不要在转牌诈唬，如果对手能够在翻牌跟注nit一次持续下注，那么转牌多半也不会放弃----无论是draw牌还是成牌。但在转牌诈唬的成本可要高多了。

价值下注量----除非是4条、顶full这类无法超越的牌，转牌和翻牌下注量要基于底池比例，可以偏大不能偏小，给对手合适的比例去追牌是错误，跟注不合适的下注去draw是对手的错误。这里下注的逻辑与河牌是完全不同的。


【扑海寻航】试简明阐释贝叶斯定理在扑克中的应用（上）-友益文书软件制作-www.yyebook.com

【扑海寻航】
试简明阐释贝叶斯定理在扑克中的应用（上）
lililili11/文

有这么一个公式P(B|A)=P(A|B)*P(B)/P(A)，它叫做贝叶斯公式，其背后的定理叫做贝叶斯定理。据说在我们打扑克的时候，掌握它，可以产生很大的作用。

我最初看到Phil Galfond的一篇采访，他表示自己主要的两大优势在于擅长演绎逻辑和贝叶斯定理。于是我百度了一下这个已经快要忘光的公式，但是还是不知道如何能对自己产生帮助。

然后又看到了ED.Miller的一篇文章《如何在德州扑克中读牌》，其中对贝叶斯定理大篇幅地加以介绍。于是我照葫芦画瓢，用这个公式试着求解了一两个扑克中遇到的问题，但是仍然不知道具体实战中应该如何应用它。

后来我又看到了城里Howard兄的《德州扑克要素之二十：贝叶斯推断》，再次对贝叶斯定理加以阐释，于是我又学习了一次，虽然还是没能明白怎么在扑克实战中把它运用起来，但是了解到了一点：贝叶斯它是一个“推断”，主要是一个推理过程。

最后我看到了城里pongba兄的《数学之美番外篇：平凡而又神奇的贝叶斯方法》，终于开始有点明白，贝叶斯定理本身不是关键，关键的是它背后深刻的思想和思维法则。（当然这篇文章太深奥，又是关于计算机科学的，我基本上没看懂）

所以这是我个人对贝叶斯定理认识的一个深化的过程：公式→定理→推断→方法→思想。

现在我认识到，贝叶斯定理的本质其实就是一种概率推理，要把它应用到扑克中，关键就是掌握这种思想，学着按照这种思维法则去进行推理，而不是死板地记公式。我想，除非是对这个公式掌握程度非常娴熟，能够瞬间地做出大量的各种假设+计算的数学天才，我们正常人可能在打牌的时候并不需要严格地记住这个公式，然后按照这个公式来寻找各种条件，最后代入计算，并加以求解。因为这对我们正常人来说可能不太现实，一个是计算量太大太复杂，二个是每次决策的时候时间限制很严苛，现场基本上平均半分钟以内就要做决定，网络10秒钟就要做决定，如果是多桌的话，决策时间就只有1秒钟，在这么紧迫的时间里，根本不容许我们慢条斯理地去进行数学计算。

更不用说，如果因为做这些计算而露出timing tell，那么更加是得不偿失。

所以按照目前我对贝叶斯定理的理解，我觉得把它的公式忘记也无妨。当然，由于对其有了一定的理解，基本上也没办法忘干净。总之就是不必时时刻刻想着去拿这个公式代入计算。

既然反正都要忘，所以我们其实也不是一定要懂这个定理本身，我在这里就是想要尝试一下，看能不能简单地把这个定理的思想在扑克中如何应用，给阐释清楚，让我们不用去了解定理本身，也不用去记公式，就能对我们的扑克思维有所帮助。

我认为，关键词其实就是两个：
1、评估
2、修正

什么叫评估？举个简单的例子：某个对手坐下来不久，一共10手牌他玩了6手，其中preflop 3bet别人两次，一次直接拿下底池，另一次cbet拿下底池。那么我们对他的评估就是“比较松，比较凶”。而另一个对手坐下来不久，一共10手牌他都直接弃牌，那么我们对他的评估可能就是“比较紧”。

什么叫修正？前面那个我们一开始认为是比较松凶的选手，后面一路弃牌，这也不玩那也不玩，那么我们就开始逐渐修正对他的认识，他每弃牌一次，在我们心目中的印象就开始紧了一分。而后面那个我们一开始认为是比较紧的选手，后面忽然开始有很多动作，频繁收锅，那么我们就开始逐渐修正对他的认识，他每参与一次锅，在我们心目中的印象就开始松了一分。

所谓的贝叶斯定理，其实就是要求我们做评估，而且把这些评估量化成具体的数字，然后每当新状况发生的时候，就把这些数字代入那个贝叶斯公式来进行计算，最后得出一系列新的数字。所以其实就是一个“评估出具体数字，然后每当出现一次情况的时候，就把这些数字按照公式加以修正，得出新的更加准确的数字”这么一个过程。

计算机的“机器学习”其实也是这样一个过程，所以我们不妨在这里就把“评估+修正”的过程称为“机器学习”的过程。

那么我们打牌的时候按照这样一个过程来打，就行了吗？那我们人脑岂不是不如电脑更适合打扑克了？在修正的过程中，电脑可以做出精确的计算，而我们由于计算力有限，只能做出模糊的判断，这样岂不是非常吃亏？

请听我说，这里有两个方面：
1、这种“机器学习”的过程，非常值得我们去借鉴。
2、但是扑克远远不止“机器学习”这么简单，所以光靠“机器学习”是不够的。

也就是说，在扑克中，贝叶斯定理背后蕴含的思想在很多地方对我们能有所帮助，但是它又有局限性，所以更深的地方，它就用不上了。

先看它值得我们学习的地方：评估+修正的这么一种模式，非常稳，非常靠谱。

举个我自己的例子，刚学扑克的时候，有一次睡醒以后直接开电脑打牌，刚上桌第一次进锅，我在MP拿AQ open，BTN 3bet，我call。Flop 853r，BTN cbet，我check-raise，BTN call。Turn J，我all in，对手call，亮出KK。

那时候我刚学扑克，也不会分析range，也不会做EV计算，也不懂用什么软件，反正就是觉得我上桌第一手牌你就搞我？你什么意思？你就一定有牌？我就看看能不能打跑你。然后就输了一个buyin，然后我就关掉了电脑。

这件事情其实有两个原因，一个是生理方面的，刚起床，人的大脑和生理各方面都处于一个比较低级的状态，容易生气，冲动等等。另一个原因是更加本质的原因：就是因为我不懂这种情况应该怎样评价，正是因为不知道怎样评价这样的情况，所以就会焦虑，就会冲动，就会乱来。

现在我们打得熟练以后，知道不要乱来，先忍一忍，等一等，观察观察，等熟悉了桌上的情况以后再做决定。但是我们真的知道如何评价这样的情况了吗？不一定，有的人可能只是懂得了克制自己的冲动，知道谋定而后动，只是找到了方法，却不知道其中的原理，仍然并没有清楚地知道如何评价这样的情况。

我们第一次被人3bet，第一次被人在flop raise，第一次被人在turn raise，第一次被人在river raise，或者被人连续两次、三次、四次、五次不断地3bet或者raise，我们究竟应该如何去认识，如何去评价这样的情况呢？光“忍”就够了吗？

真正的问题是：这样的“忍”究竟能不能保证我们赚钱呢？我们“忍”了就一定能赚钱吗？忍到什么时候是个头呢？

当然大家会说，我们要读人啊，读牌啊，看history啊，看table dynamic啊，看game flow啊，没错，这些是我们在第二方面要讲的，人类超越“机器学习”的部分。这里我们首先看看，能不能运用贝叶斯定理的思想，来用一种比较“科学”的方法，对这样的情况进行认知和评价。

于是我们遇到这样的情况，就需要有自己的评估和修正。首先在遇到这样的动作之前，就得有自己的评估。譬如我这个例子，第一手牌就被3bet了，对对手没有任何认识，如何评估？那就只能认为他是这个game type，这个limit的平均类型的对手。这样一种平均类型的对手有多少可能是在操作，有多少可能是nit。如果他是在操作，他的range应该是什么样的，如果他是nit，他的range应该是什么样的。现在发生了这么一个3bet的状况，我们就要对默认的数据加以一定程度的修正，最后得到一个新的数值——最后根据这个数值来决定我们AQ要不要弃牌，还是跟注，或者决定反操作对手。

类似的，当我们被人第二次、第三次、第四次、第五次操作的时候，经过不断的一次又一次的修正，得到新的数值，我们每次都可以根据这个数值来作出回应。这就是数学的思想赋予我们的“底气”，让我们不至于在不确定性面前茫然无措，要么冲动地失去一切，要么优柔寡断地坐失良机。

以上是第一个方面：“机器学习”值得我们学习的地方。

下一篇大概会比较一下“机器学习”和“使用HUD数据”的异同，以及简单阐明我自己对超越“机器学习”部分的扑克内容的理解。

以上是我对贝叶斯定理、机器学习等方面的一点粗浅的理解，不排除很多想当然的地方。仅仅是抛砖引玉，目的是希望能引起大家的讨论和高人的指点，以求进一步的收获，还请大家不吝赐教。


【扑海论道】深筹码续集（二）：神秘的排名-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码续集（二）：神秘的排名
伟大的墙/文

在新深筹码系列第二部分，介绍过排名，这里再简单回顾一下。

当河牌出来后，假设你只有一个对手。那么对手手里的牌一共只可能有如下这么多种。

你手里两张，桌面5张，未知牌还余下45张。对手手里的牌一定是这45张组合，共有C(45,2)=990种。

如果你拿的是坚果，那么你一定是这990名中的第一名，什么都不怕。我们近似地认为990就是1000，那么这个坚果就可以算作千里挑一。当然你TJ在23789彩虹牌面，虽然是第一名，但有可能对手也是TJ，你是并列第一名。同样也发生在你AK在AAK25彩虹牌面上。

我们来看AA在黑色的A229J牌面上，绝对排名第二位，仅次于两个红色的22，再无其它。AA排名第二，但三个AA有三种组合，这样JJ只能排在第五了，同理，99只能排第8，再往下是A2，组合更多，直接出了前十名。

一般说来，能排在前千分之一的牌，就是最好的牌，差不多是无条件跟注的牌。经验告诉我们，在德州，A229J牌面上，AA是永远都不能扔的，除非对手全进1万BB。

其实，这个原理同样也可以用在奥马哈上，由于手中牌数不同，在奥马哈中，AAXX在A229J牌面上只能排在千分之八左右，就不是无条件不扔了。一旦到了排名这个层次，奥马哈，德州等扑克再无区别。

来看看我们遇到最多的顶对顶踢脚能排名在哪里，我们假设手里是AK，且牌面不同花，牌面还是A229J彩虹。

刚才已经排了：
第1名，22
第2名，AA，共三种
第5名，JJ，共三种
第8名，99，共三种
第11名，A2，共4种（你手里一个A，牌面上一个，还余下两个，去组合另外两个2
第15名，J2，共6种
第21名，92，共6种
第27名，K2-32，共72种
第99名，AJ，6种
第105名，A9,6种
第121名，才排到了AK。

一个顶对顶踢脚，在A229J牌面上，只能排在第121位，前12%好。而AQ，AT等更小踢脚的牌，则排列得更加遥远。

在多数人的心目中，前千分之一的牌作为坚果处理，对于本牌面，人们心目中的无敌坚果就是22和AA。

但是JJ和99也能排在前1%，根据经验，一般1%的牌都是我们不可能扔的牌。奥马哈也差不多一样，问题就是AA在A229J牌面就快排到10%了。

在德州扑克中，多数时候，我们中的不是坚果，别说千里挑一的无敌坚果，就是百里挑一的坚果，类似A229J牌面上的JJ和99都不多见。来了这些东西，牌就变得很好打，多数时候我们不必担心自己输，只关心如何榨取对手的价值就可以了。这些情况，属于比较容易的扑克情形。

而更多数时候，到了河牌，我们牌的排名是处在10%开外的牌，例如上面例子中的AK，甚至AQ，AJ，AT等。这些牌亮开来，可能赢，也可能输。这些牌的分布范围很广，从排名第12%的AK，一直到排名第20%的某某牌，如何打好这些牌，才是真正的技术所在。因为这些产生的频率，要数倍高于河牌的10%好牌。就是说，多数时候，我们到河牌，不过是一般的牌。

我们再看一个更经典的例子：如果你是AQ，牌面是A458J彩虹，我们AQ排在124名，排在13%左右。而AQ在这个牌面，属于典型的处境微妙亮开很大可能赢，也很大可能输。

对于多数牌手，在河牌往往高高兴兴地接受了让牌，让牌，或者所谓的控制锅底，然后赢一个小锅。这样在河牌损失的价值是难以估量的。

所谓的读牌和读人相结合在这里得到完美实现，如果我读出你有A且踢脚比我小，又或者你总觉得我在诈唬，老想拿个中对，例如手持TT来做英雄靠，那对不起，我河牌重注伺候，这是扑克的一个境界。

陈爷大致给出了一个数据，就是翻前，翻牌，转牌，河牌的价值比例是1:2:3:4，什么意思呢，就是翻牌前，翻牌，转牌和河牌，四条街给一个牌手带来的收益比例，大致是10%，20%，30%，40%。同样，水平或者技术的发挥也差不多遵循着这个数据。那些河牌不拿坚果永远让牌的牌手，最多你才发挥了60%的功力。所以河牌拿了非坚果就让牌，放弃了太多价值，虽然不到40%，也相当可观。

这种河牌是对扑克功力的综合考量，需要稳准狠。

他要求你读牌要准，如果你敢于拿AQ在A458J彩虹牌面上在河牌下注，就要很大把握被对手靠了，你能赢。如果同样打法，总是撞上AK或者更大的牌才来靠你，说明你的功夫还需要再提高。

这样河牌的价值收取，基本和你读牌读人的准确程度正相关。就是你读牌越准，就越可能在河牌榨取更多的价值。也让翻前，翻，转，河四条街的价值分布更加合理，而不是白白地放弃那40%不要。

一说到这，自然有人会问道翻牌和转牌的排名有意义不。

由于翻牌和转牌，有各种各样的兆牌，使得排名变得意义不大。还是上面的例子，你AQ，到转牌如下，A458，虽然你目前排名在某某某，但河牌一出来，可能改变一切。所以，排名只做河牌和翻前。

通过看电视或者视频，也可以看出这个问题。在翻牌和转牌，上面给出的数据都是30%对70%，或者47%对53%之类，唯独到了河牌，这个数据经常是0对100%，一切都尘埃落定，河牌没有了任何悬念，才适合搞排名。

而翻前牌面，例如AA第一，KK第二，也没啥实际意义，只适合翻前全进。在实际作战中，翻前全进非常少，所以，我一直觉得那些翻前全进数据是误导人的。如果你尚未被误导，说明你需要提高，把技术提高到翻牌，转牌，河牌，走得越远，技术越高。懂得翻牌前的数据，最多说明掌握了10%的扑克。

例如，翻牌前22对AK的数据是55对45之类，就让人们觉得22比AK好。这个数据一万个人会有十万个诠释，知道了真的不如不知道。


【扑海论道】德州扑克要素之三十一： rake和comp（上）-友益文书软件制作-www.yyebook.com

【扑海论道】
德州扑克要素之三十一： rake和comp（上）
Howard/文

影响一个牌手小时赢率的因素，除了技术水平、对手水平、心态、资金管理等技术因素外，还有一些客观因素，比如rake的高低和comp的好坏。这些因素往往容易被忽视，因为它们貌似影响较小。其实这些因素无时无刻不在，长期影响反而很可能对提高赢率也起到重要作用。本文和下篇文章试图把这些因素量化，希望有读者能从中受益。

1. Pot Rake And Time Rake

赌场扑克室经营获利的主要方式是通过rake（抽水）。收入rake有两种主要方式：Pot rake 和time rake。

Pot rake（按锅抽水）是每一锅都按比例收取一定的筹码，为了计算方便一般都是10%或者5%，听起来很多，但通常都有个很低的上限。比如北美牌桌上一般上限都是4美元到6美元。以4美元上限为例，底锅在10元以下不抽水；10-19元抽水1元；20-29元抽水2元；30-39元抽水3元，40元以上抽水4元。Pot rake的抽水其实是赢家支付，如果你赢的锅很少，等于就支付很少的抽水。所以，相对而言pot rake比较有利于采用较紧打法的玩家。采用pot rake的扑克桌，你如果打牌过程中短暂离桌休息是不会损失筹码的。

Time rake（定时抽水）是每隔一定时间抽取每位玩家固定钱数。一般是每次换荷官后，新荷官向每位玩家收取。一般是每半小时6元到9元不等。只要你筹码在桌上，即使人离座休息，也要缴纳抽水，抽光为止，所以在这种桌上要尽量缩短离桌时间。

取决于荷官的速度和玩家的风格，一张满桌每小时可以发到25到40手牌不等，假设平均为33手牌。封顶4元的抽水，未必每锅都能抽满4元，总有一些锅是比较小的，假设平均每锅收取3.2元rake，这样每小时的pot rake桌大约要收取105元。在time rake设置中，9人桌每人每半小时缴纳6元，全桌每小时就是108元，基本等价。

大致的换算关系是pot rake封顶4元大致相当于time rake每半小时6元。Pot rake封顶5元大致相当于time rake每半小时7-8元。不幸生活在pot rake 6元封顶的环境里，那就得相当于time rake每半小时9到10元。

2. Badbeat Drop

大多数扑克室为了吸引人，设置了Badbeat Jackpot（BBJ）。一般是四条（或更好的牌）被打败，这手牌的输家和赢家将会分享一个很高的奖金，一般奖金也会分一部分给全桌其他人，甚至给全扑克室的人也分一点。非职业玩家、荷官、赌场都非常喜欢 BBJ。非职业玩家有了以小博大的机会，荷官能从中获得小费，赌场则永远有一笔不用支付利息的存款。

这BBJ的积累，就是靠每锅一块钱的drop。全桌每锅都要支付一块钱，一小时按照33手牌，等于平均每人每小时支付3.7元。

如果你打了5000小时扑克，却从没中过BBJ，那么你已经白白为BBJ贡献了超过18000元。

大多数赌场规定这些钱必须全部返回玩家，所以理论上讲这个每小时3.7元的drop是EV neutral的。然而，在现实中，这毫无疑问是玩家的重大损失，一个职业玩家应该非常厌恶BBJ的设立。

原因一：BBJ在不增加EV的情况下，引进了巨大的波动。波动就是一种成本。

原因二：中了BBJ一般要缴税，更减小了EV。

原因三：其他玩家中了BBJ以后很可能不会将这部分钱再返回扑克桌。

原因四：收取BBJ让游戏速度慢了那么一点点，就导致职业玩家赢钱速度也慢了一点点。

总之，BBJ对于严肃职业玩家有百害无一利。如果说有点好处的话，就是它可能会吸引部分玩家过去玩，但据我观察这一点带来的好处并不显著。

鉴于以上几点，看到一个赌场的BBJ奖池积累很高而专门为了击中它去打，是非常不划算的。但是，笔者这里多事，也想计算一下击中Badbeat的大致概率。

比如，假设一个BBJ的规则是四条（或更好）被打败，双方必须两张牌都玩，不用起手牌是底对。这样的规则下，10人桌，如果每个人都执着玩到底的话，每手牌有0.0016%的概率击中Badbeat。但是现实里面很有可能有人扔掉了符合BBJ的牌，打个折扣大约0.0012%。如果是9人桌的话，概率就要再打个八折（9 choose 2是45，10 choose 2是55，大约8折），算0.001%的概率，也就是平均每十万手牌会出来一次BBJ。

每手牌全桌为BBJ贡献一块钱的drop，BBJ击中的EV必须达到1块钱，才不亏本。所以，BBJ奖池必须达到1/0.001%=10万元，玩家才刚刚可以不在BBJ drop上输EV。这还是不考虑税务、波动巨大等问题。

3. Comp

Comp是Complimentary Items的缩写，是赌场为了鼓励赌客常来而发放的免费物品或其他奖励。最常见comp有：免费泥码、食物券、住宿券、Blackjack等赌桌的优惠券。

Comp也可以在扑克室以扑克专有的方式来呈现，比如AA cracked，hot seat drawing, splash pots, highhand bonus，freeroll tournament入场券等等。

在以上这些comp中，要分清一种重要区别，就是需要时间去兑现的comp和不需时间去兑现的comp。

不需要花时间就能兑现的comp包括直接发现金类的drawing、splash pots、bonus之类。各种食物券、住宿券也算。

需要花时间才能兑现的comp主要是入场券类，需要打比赛或者其他游戏才能兑现。

Comp种类千差万别，为什么要区分这两者？原因很简单，就是机会成本。你反正也在赌场了，如果去花时间兑现，那么必然就占用了打cash game的时间，而作为赢家cash game的时间是有价值的。

假设一家扑克室设计了每小时2点的comp，不能直接兑现，只能在攒够200点后参加每月一次的freeroll tournament，从奖金看，这200点折合200元，一点一块钱。

假设我们的Hero在这个扑克室cash game平均收益是30元/小时。

再假设Hero是个比赛赢家，他参加免费赛能获得比一般人更高的回报（这也是Hero认为这种点数比能直接兑现的$2/Hour还要好的原因）。假设Hero的ROI（Return on Investment）是50%，也就是说，假定Hero每投入100，可收回150。因为这个免费赛等价于报名费200元的比赛，所以Hero平均可以收回300，净收益也是300（Hero用comp支付报名费，并未自掏腰包）。

其次，要估计Hero平均每比赛耗时。先来看所有玩家的平均耗时。每个玩家耗时加起来，除以玩家人数，就能得到这个数字。一般比赛大致会有一个半衰期，也就是说无论现在还剩多少人，其衰减到一半所用时间都是大概差不多的。根据半衰期平均寿命的公式，平均寿命t 等于半衰期除以ln2，也就是1.442倍半衰期。假设最初人数缩减到一半大概用3小时，那么全部玩家的平均耗时大约就是4.3小时。然而这是纯比赛时间，加上一些报名、break、赛前赛后overhead之类的非比赛耗时，算作5小时应该不为过。

再来估计Hero的用时，一个赢家，所用的比赛耗时肯定要比所有玩家平均值要长一点，因为他的deep run比较常见。不妨设楼主的每比赛耗时为6小时。

6小时内，收益300美元，平均每小时收益50元。看上去，仍然是很不错的。

然而且慢，我们再来仔细算算看发生了什么事。

如果Hero每个月打100小时cash，然后拿着200点去打免费赛，那么他的每月期望收入是3300，共用106小时：

100×30 + 300 = 3300

如果不给这种只能打免费赛的comp，而是直接给可兑现的comp，我们看看怎么折算。同样每月106小时cash，每小时30刀牌桌盈利，收入3180；每小时收入c元可兑现comp，共106c；

每月总收入为：3180+106c

令两者相等：3300 = 3180 + 106c

解得：c = 1.13元

可见这个comp的真正价值，只相当于每小时1.13元，比其面值的2元/小时要低很多。这还是假设Hero有很好的比赛技能，那些比赛技能不佳的，ROI可能只有20%，甚至是负的，那comp的价值就更低。

下篇预告：下篇我会详细计算一些赌场常见comp的真正价值，指出一些看起来不错其实不那么好的comp，并给出最好的兑现方法。


联众广告页1-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】紧弱的首尔扑克之旅-友益文书软件制作-www.yyebook.com

【扑士疆场】
紧弱的首尔扑克之旅
昆仑苍狼/文

直到现在我也不理解旅游的乐趣，觉得那是一种很累很花钱很无聊的事。至今我去过20多次首尔，那些宫啊庙啊门啊一次也没去过。澳门也去过7回，没见过大三巴牌坊。其实最后一次想看看来的，不过走迷路了，直接走到了新葡京，也就作罢，算是一个小小的遗憾吧。

黄金周一个人去首尔旅游2周，说是旅游，其实就是冲着打牌去的。要不是为了打牌，我才不会走这么远的路。

首尔有两个大赌场，7luck和Walkerhill，汉语叫七乐和华克山庄。规模都小的可怜，都只有一层楼。7luck扑克平时只开一桌2/5，Walkerhill到晚上能开4桌1/2。对于哥这种紧逼屌丝型选手，首选当然是Walkerhill的1/2了。

到了首尔仁川机场之后，花费16刀和1个半小时的时间，bus就会给你送到Walkerhill的门口。

韩国法律不允许本国人民进入赌场，也就是说赌场里面都是外国人。组成大概为纯正欧美人20%，美籍韩国人30%，中国人20%，日本人30%。到了比较长的节假日，日本人和中国人游客的比例会更高一些。

赌场有rake back，每天签一次到就会获得一个stamp，可以用这个stamp免费吃一日N餐，menu很多，包揽了中日韩三国料理。质量不错，一餐至少会有10刀的价值。集得5个stamp还可以换15刀，10个35刀，越多换的越合适，有效期一年。

玩赌桌游戏还有另外的积分，可以直接换成筹码，具体不详。

扑克区24小时营业，不过玩的人不多，平日的下午一般只有一桌，晚上2，3桌，周末的话下午开始基本全满。

玩的是NL1/2，9人桌，最低买入100刀，最高无上限。对，MAX无上限，也就是说你会经常看到reg们拿着几千刀的买入上桌，我见过最狠的一次是一个中国土豪直接买入2万刀上桌。

可以button straddle 5刀，也可以utg straddle，utg优先。抽水极重，10% max15刀，赢了pot一般还得给1刀的小费。有badbeat jackpot 4万刀，条件是AAATT以上被干，2 hole cards play。给player报销单程打车钱，上限10刀。Point制度，打满100小时赠送价值100刀的购物卡，哪里都能用。

Player的水平参差不齐，打的稍微loose，但是很老实。Open Raise的标准为12刀，3到4人跟进，很少有3bet挤压，3bet一般都是大牌。

作为一名小富即安的屌丝，我采取的是50bb-100bb中筹码欺负深筹码的超级无敌猥琐被万夫所指的紧逼石头小三小二战术。

本人的形象为超级紧弱，基本不入池，入池之后不主动建池，不领打top pair 不领打draw，到turn以后遭遇到raise，弃掉所有的一对的牌，翻番以后马上离桌。

以下为牌例 ：

1. 哥150刀utg KK，limp 2刀，5人靠。Folp K44，我check，左边老头reg下注10刀，中国游客跟，我raise到35，2人跟。Turn 3，我bet 55，两人跟，river白板，我all in，两人全跟。一个是34，一个是A4。Triple up之后我马上离桌。

2. 哥150刀，button straddle 5刀，我在cut off持有67同花，前面limp了5个，我直接抡40刀，全弃牌。

3. 150刀cut off位置，我拿AKo，前面3人limp，我也limp，4人池。Flop A27，中位 bet 10刀，我跟，utg跟。Turn 8，他们全check，到我抡25刀，utg raise到65，中位弃，我也弃。

4. 200刀大盲位拿到AK，utg open 15刀，4人跟，我3bet 75刀，全弃牌。

5. 100刀utg+1拿到KK，utg open 17刀，我call，3人call。Flop T39，utg bet 40，我跟，3人跟。Turn 9，utg下注80，我all in。剩下两人跟，river还是9，utg干100，一人跟一人弃，他是QQ，那人是AT。

6. 250刀button拿AK红桃，utg+1 open 20，两人跟，我也跟。Flop A28，全草花，utg cbet 40，就我跟。Turn 草花9，他check，我上60，他跟。River T，还是草花，他check，我all in，他想了2分钟弃牌了。

7. 300刀，utg拿55 limp in，一人open 10刀，5人跟。Flop 459彩虹，全check。Turn 9，check to button，button bet 25，小盲call，我raise到70，button纠结call，这时小盲又reraise到180刀，我just call，button墨迹2分钟也call。River A，小盲check，我all in，button墨迹弃牌，小盲跟，Show 44。

8. 150刀 utg limp AA，全limp，flop JT8，一人bet15，一人跟，我直接弃牌。

9. 中位ATs 100刀，各种limp，button老头下注7刀，一人跟我也跟。Flop T73，全check，turn A，check到老头，老头打20，小盲raise到60。我跟，老头跟，river 2，小盲打100，我all in 30，老头弃，小盲show T7。

10. 100刀大盲AA，1万人limp，我raise 20，2人跟，flop K38，全黑桃。我直接推，被24黑桃靠死（我还有黑桃A）。

11. 120刀btn KK，utg open 15，两人跟，我raise到60，utg shove，我跟。人家show AA，我又输掉。

12. 200刀ATs，4个人call 5刀，我cut off抡35，一人call。Flop A72，他check，我打40。Turn 8，他check，我check。River J，他bet 100，我没忍住跟了，他是77。

13. 100刀 btn T9，全limp，flop Q95，utg bet 10，我call。Turn 2，他check，我bet 20，river 5，他check，我all in，他秒跟，他是Q5葫芦。

14. 180刀中间位置AA，utg open 7刀，我call，btn中国游客3bet 20，utg call，我4bet 60，游客跟，utg弃。Flop J66，我打50他跟，turn A，我check，他all in，他是TT。

15. 150刀大盲，AK utg straddle，5人call，我直接抡35，一人call，flop 285，我上50，他跟，turn 6，我check，他bet，我fold。

16. 一天下午刚开桌子，算我5个人，前三人都弃牌，到我100刀小盲位，我看一眼牌AA，随即问大盲chop？大盲说no，于是我很不情愿的补齐大盲。大盲raise到15刀，我直接push，他嘟囔一句用AJ接了，board无惊吓，拿下pot。

17. 中国老板1万刀上座，翻牌前不看牌open 50刀，桌上人均筹码700刀，就我150刀，我等了3小时弃掉N次77，88，AQ，AK，虽然我知道这些牌足够好了，但是还是害怕不敢上啊。 终于当我筹码被磨到120刀的时候来了KK，我limp，老板50，一人跟，我shove，老板跟，那人跟。Flop T83，老板bet pot，那人弃，老板show 66，我拿下底池，然后马上离桌了。再排就排不上了，waiting list 27个人……

一共打了100小时，盈利1900刀，还有一张100刀的购物卡。本人水平有限，打法也会被大神们所不齿，不过这打法对付游客和骄傲鱼们还是挺有效的，盈利不高但是波动非常小。

看着那些打深筹码的reg赢游客的钱直眼红，赢一个pot顶我好几天的了。我每天在等牌的闲暇之余都会盯住桌上一个打深筹码的reg，仔细看他的打法，发现其实也不过如此，和智游城里的高手比其实都差远了。Bet size tell，3bet不够多，bluff不够多，value拿的不够thin，一对在turn被raise不倾向于弃牌等等。也可能是旁观者清吧，可惜我bankroll不够多，不敢打大筹码，和他们拼。恐惧和贪婪我更倾向于前者，怕怕啊，还是先攒钱吧。机票和住宿就吃掉我盈利的一多半了。

或许换个工作换个能打牌的环境是我现在最应该考虑的。

扑克以外的game，-ev赌场游戏，本人坚决不碰。因为以前在澳门也有过惨痛的记忆，不过这次还是玩了一点，不是没忍住，而是事出有因，听我慢慢道来。

我到赌场第二天，我发现一天总会有5，6个中国导游带着旅游团到赌场参观，一般都是三四十人的样子。他们人手都拿一张coupon，用这个coupon换50刀的筹码可以获得一份很精致的扑克和dice的souvenir。但是50刀的筹码是不能直接换钱的泥码，得去玩赌场游戏，输就输了，赢了的话就会变成一般能换钱的筹码。这应该是赌场的marketing行为吧，但不是所有的游客都赌钱的，不赌钱的游客coupon就没有用，而且中国游客有一个很好的习惯---乱扔垃圾。所以有一天我无意之间在地上捡到了这样一张coupon，然后故事就开始了。

我用它换了10个5刀的泥码和一份souvenir。现在要做的就是把泥码变成一般筹码，怎么办呢？

百家乐BJ最低10刀太贵，轮盘5刀但是周期太慢，于是我看到了大小。就是3个dice猜大小的游戏，豹子通杀的那种，最低下注5刀。我的本意是一半筹码压大一般压小，但是问题有两个：

1. 如果出豹子不就傻逼了么 所以还得两个两个压。
2. 这个游戏一个人不能同时压大小。

于是我又想了个主意，我一个筹码压大，另一个压数字1，这是ok的。因为出小的时候（3个色子之和小于等于10）基本都有1，可以hedge掉一部分。但是还是完全没有hedge掉，有几种可能是既是小又没1的，例如234，332，最可气的是226。自己还是take一定的position的，但是也有可能既出现大又有1的情况，例如146，166，155这种。这种是最爽的，两个都赢。

第一次试验，我50刀泥码成功变成50刀普通筹码，白得一份纪念品，心里美滋滋的。于是故事2就开始了。

第三天开始，我边打牌边注意门口，一旦有中国旅行团进来，我立马miss blind冲过去跟着他们，盼着他们随地扔垃圾，他们走之后我也到处溜达捡地上的coupon。

第三天捡到六张，然后换泥码赌大小，但都没有第一次顺利，经常出现223，234，偶尔还是444，我去。平均一副扑克都要输掉我5刀10刀的。结果运气不佳，6份纪念品花了我35刀。我这个气啊，这纪念品根本不值这个钱啊， 我还是赔了，但以后看到coupon 还是忍不住去捡……

故事3，我已经连续捡了5天的coupon了，换了24份纪念品，花费110刀。第六天当我正像乞丐一样弯腰捡coupon的时候，floor manager走了过来。

“小子，我盯了你好几天了！”
“诶亚，不好，是不是被发现了……”我心里想。
“小伙子，我发现你很注意我们赌场的清洁啊！看到脏东西就捡起来！我们赌场因为能有你这样素质高的客人而感到骄傲啊！”
“哦，这样啊，这是我应该做的，保持清洁，人人有责！”
“为了感谢你，我们决定给你一些优惠！”

于是我的会员卡就被升到了金卡，还得到了一张只有换1万美金以上筹码的人才能拿到的抽奖券。不过最后抽到的是最低的纪念奖，还是那副扑克和色子……金卡积分有优惠，可是我不玩赌桌游戏其实也没有什么用。

但是赌场文明小标兵的这个称号可是我小学毕业之后第一次得到的。


【扑闲絮语】草根扑士速写之四：大侃家迪诺-友益文书软件制作-www.yyebook.com

【扑闲絮语】
草根扑士速写之四：大侃家迪诺
吹牛无罪/文

认识蕾拉后过了很久，我才知道她是有丈夫的，而且她丈夫竟然就是老熟人，迪诺先生。

要说这俩公婆可是够互补的。迪诺先生在很大程度上是蕾拉的反面。蕾拉身量娇小，迪诺身材高大。但他的打扮却有点鬼祟，旧夹克，老皮鞋，棒球帽子压到眉骨，很难看到他的眼睛，与蕾拉高调的打扮刚好相反。老迪诺最大的特点是他语调温柔而谈吐幽默，常轻轻慢慢的甩个包袱，逗的半张桌人笑。因为他语调不高，另一半桌子的人一般听不见，不免就有人打听老迪诺又卖了什么乖，于是牌桌上气氛大好。

那天我和迪诺先生坐在一张桌子上，他坐2号，我坐5号，迪诺式的笑话我隐约能听见一半。迪诺刚坐下的时候，发牌员不知道为什么说了句：“Oh my God.”迪诺看着她说：“不是God, 就是老迪诺而已。”他左右坐的一女一男俩小青年一阵笑，我也莞尔。

不久后，迪诺右边的男青年鲍姆在按钮溜入，迪诺在小盲补齐，左边大盲女青年Check。翻牌287，27是两方片。迪诺Check，女青年Check,鲍姆想了半天也Check。转牌K，迪诺Check，女青年Check，鲍姆又想了半天还Check。河牌出了同花J。迪诺又过，女青年做放弃状，过，鲍姆想了半天还是Check了。鲍姆Check完，迪诺翻过两张底牌说：“啊，我这一对应该是好的。”

我看他的牌，倒也可以说是一对，口袋22，翻牌就了三条。这老先生的表演，其实是在自嘲自己慢打没有得逞，错失价值了呢。

女青年是新来的，不知道老迪诺的做派，还在那里念叨说：“嗯，口袋二，比我的好。”一转念说：“等等----不对----你是三条啊！”迪诺说：“哦，是吗？啊呀，你要原谅我上了年纪，老傻瓜么。”女青年说：“哪里哪里，你是一位智慧的老人家。你玩的很好。”

作为刚刚过江的猛龙，面对新环境新对手，女青年难免有些紧张，见一桌子宛如蜡像的扑克脸中间，居然有迪诺这么友好的老人家，自然而然就跟他聊了起来。紧张的环境中找个友好的对象倾诉一下，确实有助于放松。男青年鲍姆是个诈唬惯犯，这次从三条手下逃过一劫，心情不错，也不时搭几句。于是迪诺先生这半边桌子又热闹起来啦。

他三人一起说说笑笑，但其中有个区别。女青年大走神儿，男青年鲍姆小走神儿，老迪诺却玩的和平时一样准确。不久女青年受挫，筹码折损了一半，变成彻底的短筹码。这下她更不走心了，就等着拿大牌推全进了。于是她开始回忆她的光辉历史。据她说，有人打牌是真差啊真差。以前在俄克拉荷马，她一晚上赢了3000美元。她的对手喝醉了，醉的她都不忍心赢啦。

迪诺先生一听精神来了：“真有此事？”他一本正经地问扑克室里的服务员：“这里有酒买吗？我请我这桌子全部牌友，一人三瓶。”

女青年笑得乱颤，几乎要倒在迪诺身上。

迪诺接着对服务员说：“不好，我还没问我太太哪。我们家蕾拉管账。哎呀，她一准不同意。算了，算了。”

不久后鲍姆倒霉，小同花遇到大同花，出局。紧接着女青年一对8全进撞上对J出局。迪诺先生左边补了一位绝对没表情的老手，右边补了一位长的有点象肯德基老爷爷的老牌友。左边那个绝对不搭理任何人，迪诺的聊天对象只能是右边这位肯德基老爷爷了。

此后一把牌，肯德基老爷爷在枪口溜入，后面梆梆梆梆跟进一堆人去，迪诺在大盲也跟。翻牌AXX，小盲过，迪诺Bet，肯德基老爷爷晃一晃他的KK，气愤地扔了。迪诺说：“这属于自然灾害，时有发生，不必介意。”

后来又有一把，是肯德基老爷爷和迪诺俩人单挑。迪诺翻前加了四倍的注，肯德基老爷爷跟，翻牌不记得是啥，迪诺过，肯德基老爷爷下了一多半锅底，迪诺迟疑了一下扔了，说：“你有大牌。”过了一会又说：“你说你要下注的时候，声音很坚定，很有权势的样子，你知道吗？就像一个警察似的。你肯定有大牌。”

肯德基老爷爷很郁闷地盯着迪诺看了好几秒钟。（在那个时候我真以为迪诺指出的Tell有效。很久之后我才发现肯德基老爷爷演技超一流，时真时假，非常难判断。）此后他也不太搭理迪诺了。

于是老迪诺被两堵隔音墙包围，几次话落到地上，没有任何回响。这老爷子看似稳重，其实就像一只上了年纪的猴子，虽然手脚慢了，蹦跶不动了，但仍然有一颗顽皮的心。如果周围太安静了，他就想捅一捅身边的猴子们，制造一些动静出来。可怜他左顾右盼，找不到知音，只能干咽唾沫。

我那天运气不错，拿两头顺兆牌推迪诺先生右边的无表情人士，被人家接了，结果兆死对方。老迪诺看看我，想说什么，没说，捡了一个筹码扔给我。我疑惑地看他，他说：“给你的。谢谢你淘汰他。”发牌员笑嘻嘻地把筹码还给了他。

不久后我和迪诺先生单挑。翻牌后我C-Bet, 老迪诺沉思了一小会，问左右：“我刚才没看见，他加注是用一只手还是两只手啊？”没人回答。他继续说：“你们知道吗？下注用一只手还是两只手是有区别的。”仍然没人答茬,老迪诺长考后弃牌。（我后来反省，还真是，我拿两只手数筹码下注的时候诈唬比例高一些。)

后来又有一手，迪诺在河牌8000的锅底下了一个800的注，看到我笑着要弃，他说：“太多了？我给你打五折。”然后捡回一半筹码来。这应该是迪诺先生跟我建立交通的三次尝试。我没让他得逞。

截至此时，我对迪诺先生的看法是居中，略偏正面。老头跟你聊天的时候是不抱恶意的，他并没有刺探你的情报或者打乱你的节奏的意思。那个女青年走神只能怪她自己定力不够。而且迪诺先生的玩笑分寸掌握的非常好，基本不伤人。

不久后老先生又抛了个不好笑的包袱，让我对他老人家的看法变得非常之正面。

事情是这样的：某年轻胖壮汉子推了，迪诺先生长考，那汉子不耐烦道：“有卵子就跟。”迪诺先生弃牌，说：“对不起啊，我没卵子，从寓意到字面意义都没有。”

我心里暗暗地大大吃惊。全桌人神色都没变，但我猜大家也和我一样。

仔细观察迪诺先生这个老人家后，我发现他身上没长毛---胡子没有，汗毛没有，眉毛没有，眼睫毛没有，虽然带着棒球帽，但看鬓角和脖子上面，估计头发也没有。老先生一定是患过重病，估计九成是睾丸癌。

此后再看到迪诺先生，我打心眼里涌起一股难言的滋味，不完全是敬佩，完全不是怜悯，更多的倒是一种认同感。

当然，打牌的时候他再跟我搭茬，我仍不理会。聊不过他。


联众广告页2-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vol48_backcover-友益文书软件制作-www.yyebook.com

返回目录