pushi_2015_vo51_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】牌手的闲钱-友益文书软件制作-www.yyebook.com

【刊首语】
牌手的闲钱
本期责编：Luckypanda

近期智游城里最热闹的一个活动，就是自9月1日起推出的线上扑克直播系列—Original。这个系列的主播是城里的模范居民Bart，他要做的是记录一个新账号从0起步，通过免费赛获得起步资金，然后打常规桌和锦标赛逐步积累资金，逐步升级，一直打到最高额的常规桌。而这个Original系列秉承的就是真实+专业。白手起家然后打到最高额，这个挑战够激励人心的吧？请快快关注我们的斗鱼直播，相约每晚八点钟。

墙的深筹码续集系列，这期写的是价值注与bluff，如何最大化自己的EV。Howard也在继续他的德州扑克要素系列，而且他这次提到的要素是个挺有意思的东西：牌手的闲钱。当打牌的人手里有了闲钱，该做些什么呢？留给读者们自己去看吧。

Brutal是个挺幽默的牌手，看待事物有其独特的视角。这期他写的是从物理角度看德州扑克，因为他觉得德州扑克当中很多思想其实是符合量子力学的基本概念的。而作为职业玩家的老沈，回顾自己三年来的职业扑克道路，他认识到长期盈利是靠成熟稳定的系统所带来的。于是便有了《系统的诞生》这个系列的面世。

草根扑士速写系列，写得越来越精彩。这期迎来了教师爷老右，作者文笔细腻，把一个内心骄傲而又充满孤独的牌手形象勾画得栩栩如生。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编： Luckypanda

【新闻汇总】 维托

【扑海寻航】
系统的诞生（一） richardsyj

【扑海论道】
深筹码续集（五）： 价值注和布拉夫 伟大的墙
德州扑克要素之三十四：牌手的闲钱 Howard

【扑士疆场】
我的线上扑克直播系列--Original（一） Bart

【扑闲絮语】
草根扑士速写之七：教师爷老右 吹牛无罪
从物理角度看德州扑克（一） Brutal


dafa-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

8月13-15日，NBC体育台举办超级豪客嘉年华胜出赛。这一高买入小众比赛分为两桌，其中一桌是名人–Hank Azaria, Don Cheadle, Brad Garrett, Norm Macdonald和KevinPollak，另一桌则是职业牌手Doyle Brunson, Antonio Esfandiari, Daniel Negreanu, Phil Hellmuth和Vanessa Selbst，最后名人桌获胜的Pollak和牌手桌获胜的Selbst进行单挑来决定100万美元的奖金归属，职业玩家捍卫了自己的领地，Vanessa Selbst获胜夺冠。

8月20日，赛米诺滚石俱乐部扑克公开赛（SHRPO）2.54万美元买入豪客赛结束，佛罗里达本地牌手Jason Mercier在高手云集的决赛桌上笑到最后，获得了65.28万美元的冠军奖金。这也是他第一次在自己的家乡夺得大型赛事冠军。

8月21日，在EPT巴塞罗那站赛事13-5000欧元买入八项混合游戏赛事中，来自中国的Zhao Wei在单挑中击败Marcelo Costa夺冠，收入了52,040欧元的冠军奖金。赛事有29位选手参加，参赛选手大多数为高端职业牌手。

8月24日，2013年的WSOP主赛事第四名Sylvain Loosli在EPT巴塞罗那站5万欧元买入超级豪客赛决赛桌逆袭成功。他带着第七位的筹码量进入比赛，击败一众强手逆转夺冠。在单挑中他击败了波兰新星Dzmitry Urbanovich,收入122.4万欧元的巨额奖金，目前他在法国历史排行榜上名列第四位。

8月24日，今年的一滴水慈善赛亚军、阿根廷选手Mario Lopez在1,100欧元买入的Estrellas主赛事上夺冠，收入40.8万欧元，此届Estrellas主赛事有破纪录的3,292人参赛。

8月28日，德国职业选手Martin Finger在EPT巴塞罗那站2.5万欧元买入豪客赛夺冠，收入86.59万欧元，跻身EPT三冠王俱乐部。他此前还分别在EPT布拉格站主赛事和EPT伦敦站超级豪客赛夺冠。Finger线下锦标赛总奖金记录已经突破600万美元。

8月30日，2015 EPT巴塞罗那站主赛事尘埃落定，John Juanda夺冠收入102.26万欧元，收入个人第一个EPT冠军。Juanda此前在EPT主赛事取得的最好成绩是第七赛季的亚军（冠军是David Vamplew），奖金545,000欧元。他的现场锦标赛奖金记录已经突破1700万美元，历史排名第9。赛事吸引了1,694位选手参赛，参赛人数为EPT历史之最。

8月30日，经过三天的激战，2015 EPT巴塞罗那站10,300欧元买入8人桌豪客赛最后三人协议分钱后，冠军被Mustapha Kanit拿下，奖金73.88万欧元。年初Kanit还在EPT总决赛50000欧元买入超级豪客赛夺冠，赢得奖金93.6,500欧元。他的现场锦标赛奖金记录已经突破460万美元，在意大利排名第一。

9月5日，在加州龙凤大赌场举办的2015 WPT扑克传奇赛3,700美元买入主赛事吸引了786人参赛，Freddy Deeb在单挑中败给遗传工程学家兼职业扑克选手Mike Shariati，与自己的第三个WPT冠军擦肩而过。Sharitai夺冠收入65.6万美元。

9月12日，第23届澳门红龙杯决出冠军，决赛桌选手全部来自中国，潘悦峰获得冠军，收入210.8万港元（约合27.2万美元），为中国带回了第八座红龙杯。 赛事有创记录的945人次参赛，总奖池达到了9,899,820港元。

9月13日，第23届澳门红龙杯豪客赛战罢，决赛桌仅耗时75分钟，冠军被台湾选手James Chen拿下，奖金170.4万港元.

八月下旬，针对百佳塔赌场的作弊控诉，Ivey的律师团队发布法律文书中声称：在百佳塔赌场娱乐时Ivey经常被提供酒类服务的性感美女骚扰，目的是让自己在游戏时分心。

8月中旬至9月初，来自瑞典的线上高额桌常客Viktor“Isildur1”Blom打出了职业生涯迄今为止最猛烈的一个上风期。这段时间他盈利接近300万美元，一跃登上年度盈利榜首。Phil Ivey也扭转近期的颓势，9月初盈利63万美元。

8月中旬，Daniel Cates在推特上称自己在马尼拉打现场现金局输掉了500万美元，他可能会到线上降级游戏。

8月16日，百佳塔假筹码案终于接近尘埃落定，法院判决Lusardi将面临5年监禁和超过47万美元罚金，其中的463,540美元是给予百佳塔的赔偿，另外的9,455美元作为酒店水管的维修费（因为他为了逃避追责将部分筹码冲进下水管道，导致管道损耗坏）。

8月20日，线上扑克传奇人物Chad“lilholdem954”Batista离世，年仅34岁。Batista在2007年8月22日到2008年7月2日期间是PocketFives排名第一的MTT选手，现场奖金记录有95.25万美元，黑色星期五之后他移居墨西哥继续在线上打牌，很少与外人接触。亲属透露他的死因是肾衰竭和酗酒。

9月初，扑克之星近日宣布其亚洲职业队又增添了两位新成员，分别是台湾的Chen-An Lin和中国的Yaxi Zhu，他们将代表扑克之星开发亚洲线上扑克市场。

9月3日，Bwin.party数字娱乐董事会终于决定接受GVC控股的最后一次报价，整个收购将会在今年年底前完成。为了完成收购，GVC将支付价值11.16亿英镑（17.1亿美元）的现金和股票；约129.64便士每股bwin.party的股票，比其9月3日收盘价高出12.5%。

2015年扑克名人堂初选结束，10位入围的人选是Max Pescatori、Matt Savage、David Ulliott、Chris Bjorin、Bruno Fitoussi、Jennifer Harman、David Chiu、John Juanda、Carlos Mortensen和Terry Rogers。


联众广告1-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑海寻航】系统的诞生（一）-友益文书软件制作-www.yyebook.com

【扑海寻航】
系统的诞生（一）
richardsyj/文

职业poker已经有三年了，当然这个职业仅仅是以此养家糊口，但就收入来说，比那些新移民能找到的工作还是要高很多了。而且时间自由，不用看人脸色。对于我这个走过一半人生的中年人来说，这还真是一个向退休过渡的理想职业。

Poker是一个零和游戏，盈利是检验poker水平的唯一标准，长期稳定的盈利是一个职业玩家最重要的目标。没有长期稳定的盈利，职业poker就是空谈。先不说家庭的阻力，就自身也会随时被负面情绪所包围，如果长期把这种负面情绪带进家庭，那poker就变成了一个危险的职业。那怎样才能真正稳定的盈利呢，回想这三年的风风雨雨，终于认识到，稳定盈利不是靠多高的thinking level，多么惊艳的打法，只有系统才是稳定盈利的关键。只有具有成熟稳定的系统，才能把poker变成一个国际化技能，才能展开一个走到哪赢到哪的旅程。

谈到系统，不得不提到一个每个玩家都耳熟能详的词：ABC poker。现代poker激进是时尚，如果用air通过18bet将对手击落，那简直太有面子了，而打老老实实的poker则经常被人鄙视为紧弱，被视为没有thinking level。我经常听到有人问：“你牌打的怎么样？”对方很谦虚的回答：“我就会打ABC。”在论坛里也看到很多的玩家自诩为ABC玩家，然而大多数这样的ABC玩家其实都是输家。如果你问大家什么是ABC poker的时候，哈哈，每个人心中都有个哈姆雷特。

ABC poker，似乎很多的书籍中都提到过这个词，但又似乎没有谁详细的解释过ABC。慢慢的ABC成了不动脑筋，没有思维等级的代名词。但真的是这样吗？我恰恰认为90%的人打不好ABC poker，甚至不懂什么叫ABC poker。如果能打好ABC poker，那么在现场$5/$10级别以下，我认为应该是可以稳定盈利的。那再高级别呢，没尝试过，没有发言权。

那么到底什么是ABC poker呢？我也说说我心中的哈姆雷特。首先ABC poker绝不是一个简单的poker，它本身就是一个系统，一个脱离外部因素，以自己手牌牌力为基准的系统，它由很多可重复复制的盈利线路组成，在每一个不同的并且常见的情况下做出最好决定的系统，很绕嘴的一句话。它是一个错误最少、错误最小的系统。在一个鱼比较多的桌子上，因为range的可读性比较低，ABC poker的效率会非常高。打好ABC poker是一个好的盈利玩家最基本的素质，这个基础越扎实，盈利线路越丰富，他的盈利自然越高。但建立ABC系统并不容易，中间有很多值得思考的问题：哪些是盈利的线路？哪些是盈利的action，如何找到这些线路和action呢？如何确定这是可重复的盈利线路？似乎很难量化，是不是别人都这么打就是好的打法呢？

回想一下成长经历，有没有过类似的阶段。刚接触德州，从入门到了解的阶段，对这个游戏充满了好奇，同时也充满了敬畏，打的谨小慎微，只打hit，出手很少，不搞什么make move，对别人的大注也有着足够的尊重，虽然打法看起来挺弱，但成绩似乎还是盈利的。经过一段时间以后，通过和别人的聊天讨论，或是上论坛学习别人的经验，或者自己看书学习，对poker的知识有了更多的了解，对poker的理解也有了巨大的变化，但是胜率反而下降了，不再盈利了，开始输钱了，甚至有越输越多的倾向。可还是坚信自己在poker上是有了很大的进步，而把输钱大部分归结在了运气上，然后开始不停的抱怨运气差，总是被bad beat，甚至会把输钱归结到某个dealer身上，因为犯冲。找各种各样的偏方、法器，希望自己的运气能好些，但是效果呢，似乎输钱一直在继续。然后又开始找桌子的原因，什么桌子太干啦，桌上没有鱼啦，到处找有大鱼的桌子，寄希望从他们身上获利。终于找到大鱼桌了，然后再次继续抱怨运气啦，bad beat啦，dealer毒手啦……最后挣到钱了吗？鬼才知道。但即便如此，还是坚信自己打的不差，长久是可以盈利的。拼搏至今，理想依然很丰满，现实依旧很骨感。

为什么会这样？到底发生了什么事？

1、不中就弃真的很弱吗？
打了一段时间poker，终于了解到，poker原来是一个很难击中的游戏，自己不中没关系，只要对手不中一样可以赢。纯净的心灵中诞生了小恶魔，开始慢慢学着读对手的手牌range，当flop出来，只要觉得和对手range不匹配就想干点什么，无论什么位置、牌面以及手牌强度。更愿意追求像Tom Dwan在show中的超炫打法，似乎那才是所谓的thinking level，那才是poker的本质。而一旦尝到了甜头，就像偷腥一样，兴奋而刺激，心中有股邪恶的快感，从此欲罢不能。赢到钱了吗？自己给自己答案吧。当蓦然回首，发现还是最早的打法最实惠的时候，却已经很难回头，积习难改。

2、还能老老实实的draw牌吗？
还记得曾几何时，看到了draw，心中就莫名的兴奋？如果是combo draw，那简直就是江山我有，多少BB都敢抡进去。无论什么牌面，开始强打弃牌率；甚至不是为了弃牌率，仅仅是因为怕自己hit后对手弃牌，而make move，美名曰：提前value。我回国两月期间，参加了朋友组织的无水局，这种言论竟然得到了大部分玩家的普遍认可。可是这样的打法，你盈利吗？

3、你还阳光吗？
你有没有过，在UTG手拿AA在翻前open巨大，当所有人弃牌后，你得意的亮出AA；有没有过，在flop得到monster，下注巨大，当所有人弃牌后，你亮出了nuts。这时“高手”们纷纷对你表示关怀，告诉你这样打的坏处，应该如何如何。慢慢的，你越来越喜欢趴在阴暗的角落里埋伏，更津津乐道于在前位拿到AA、KK的时候，都悄悄的滑入；翻后，手拿大牌的时候，恨不得把手指头敲断，所做的一切就是期望能够来一个华丽的limp re-raise或者check raise，期望鱼儿们和你搏命，然而更多的时候却只收到那些可怜的死钱和别人值得玩味的笑容，或者让对手用低成本将你赶超，而你在做了大额支付后更多的抱怨运气。有木有？

4、Bluff真的有那么多吗？
在最初接触poker的时候，手持顶对以及不错的踢脚，既兴奋又紧张，最怕的就是下注后被人raise，搞不清楚什么状况，有时候在筹码的压力下，被迫怂怂的弃牌。慢慢的随着经历越来越多，开始尝试读牌、尝试读人，价值观却越来越倾斜，眼中充满了不信任，经常想的一件事是：他为啥下那么大的注，如果是value，难道不怕我跑了？为啥要推走我。有木有！当被对手bluff，就会极度愤慨，心里诅咒对手100遍；然后开始热衷于抓bluff，开始用顶对，后来中对，最后竟然发展到会用call muck的核武器。一旦hero call，抓鸡成功，则感觉极度舒爽，不停的与小伙伴们分享心路历程，并向世界大声宣布：爷虽然打的紧，但爷不怂！但为了那舒爽的一瞬间，背后会有多少不为人知的辛酸苦辣呢？

5、你还再test吗？
拿到一对牌，非常怕打大pot，然而又舍不得直接fold，以前会call一条街，然后fold给对手的第二次下注。随着对poker越来越多的理解，认识的“高手”越来越多，为了检验自己牌力的强弱，不知道哪位“高手”提出了test的理论，深得广大群众的认可。他们认为用少量额外的筹码得到了有用信息，从而省下剩余的筹码是一个极大的节约。这是一个非常喜闻乐见的打法，有很广泛的群众基础。在我的朋友局里，test技术更是人人必备的武器。Raise（bet）for information似乎有点意思。

6、买彩票真的挣钱吗？
刚接触poker的时候，拿到46、Q8、7T、23等等这样的牌，无论是否同色无论什么位置都是马上扔掉的。后来通过与更多人聊天，看到了更多的人用这样的牌赢到了一个又一个大pot，平静的心中产生了波动，我能不能也用这样的牌赢大pot呢？做一点点小的投入，中了大奖回报很可观啊。然后开始尝试，每次投入并不多，终于有次中奖了，干光了对手，对方竟然不知道怎么死的，这种感觉真不错啊。从此爱上了彩票，当然了不仅只中一等奖奖，更多的是二等奖，还有三等奖，安慰奖也不少，筹码糊里糊涂的就没有了，没被别人bad beat过，没有cooler，剩下的只有一笔糊涂账。

事实上，在刚开始接触poker的时候是最容易建立ABC体系的时候，这时候的人对于poker没有形成主观认识，如果有正确的引导，可以更客观的接受正确的观点，更容易形成正确的思路，养成良好的习惯。但不幸的是，只有极少数的人有这样的待遇，绝大多数的人是以娱乐为主的，在了解一些poker知识和规则后，全凭本能在游戏，在吸收能力最强的时候却被各路乱七八糟的价值观以及七情六欲所左右，因为不具备明辨是非的能力，无法建立正确的poker价值观，不可避免的将不少错误当成了经验，不断的重复再重复，终于成为了顽固的恶习，导致在错误的道路上越走越远。更有甚者，有的人因为上风期，虽然做出了错误的决定，但赢了钱，觉得这是一个有利可图的easy game。于是辞了工作，卖了车子房子积攒资金，去打大局，想一夜暴富，结果盲注越打越大，路子越来越野，赌性越来越大，最终导致破产。只有极少数有天赋的玩家，通过自己的学习和努力，悟出一条正确的道路。但我相信绝大多数人包括我在内都资质平凡，想凭自己的悟性杀出一条血路，实在是太难了。所以，大部分玩家在一开始就已经走上了注定失败的道路。

既然在开始就已经跑偏了，那还能回到正确方向吗？回答：能。首先就要推翻自己。这点说起来容易，做起来其实挺难的。大家都是成年人，在社会上摸爬滚打了很多年，都觉得自己阅历丰富，都很相信自己的判断能力。我们都会觉得自己虚怀若谷，可以接受来自各方面的意见，但其实呢，我们还是更喜欢得到认可和肯定。面对各种的批评，还是有着相当的防卫心理。我们更喜欢表达，把自己认为对的，认为天才的想法向大家吐露，而缺少倾听，更愿意接受自己想接受的意见。这是人的天性，谁都不能免俗。除非对某个人有着极高的认可，才能大范围的打开心灵，去接受，去思考。不信，那就看看论坛里的回复。当有人输了一手牌，不知道自己打的有没有问题，发到论坛里去确认，一旦得到不同意见的时候：

“我明白你的意思，但我觉得…吧啦吧啦吧啦…”
“谢谢你对我的建议，只是当时我判断…吧啦吧啦吧啦…”
“嗯，你说的很对，我也想过这个问题，但是…吧啦吧啦吧啦…”

我相当能理解这种心态，我们做出的每一个动作都是有过思考的，甚至觉得自己很天才，谁都不会跟钱过不去，都希望得到大家的肯定，然后被安慰只是运气问题，然后自己就可以心平气和的睡觉了。如果被质疑，假设对方口气再冲一点，完蛋了，心里的恶气能把人憋死。这是输了，要是赢了一把牌，发到论坛炫一下，如果被质疑，那简直就是挑衅，根本没法好好聊天。我们实在太喜欢自己的想法了，太喜欢自己的操作了，太爱自己了。然而，正是在我们赢钱的时候，才缺少反思，缺少自省。

但说句难听的话，作为loser，自己的想法真的重要吗？自己的思路拿出来show一下真的有意义吗？只有像Richzhu、Ander_AK、Howard，他们的想法才真的有意义。也许少一点质疑，多一点吸收，多一些思考，自己的成长会更快一些。Poker在牌桌上要战胜自己的急躁、战胜自己的侥幸、战胜自己的多疑、战胜自己的赌性。在桌下要战胜自己的固执，战胜自己的懒惰。所以战胜poker更多的是战胜自己、战胜人性的过程。

然后你够幸运，找到一个愿意和你交流，可以引领你走上正确道路的良师益友。我就很幸运。在开始阶段，将你每个session参与的所有牌例，无论大小都发出来，一起讨论。相信我，最终影响你胜率的因素，不是你认为波动大的那些牌，而是你觉得不值得发出来，或者懒的发出来的细节。通过讨论，听取高手的建议，同时结合自己的思考，在实战中去验证，不停的犯错，不停的纠错，经过长时间的锻炼，将正确的经验形成习惯，形成本能。

当然，记住还有一个选项是放弃，poker毕竟只是一个游戏，特别是在国内，各方面环境都不适合将过多的精力放入poker中，如果因此影响工作或者家庭，那就是本末倒置了。曾经和我打过的牌的一个人是航天系统的一个非常年轻的处长，有老婆，有孩子。他打法极其疯凶，因为沉迷于poker，后来辞掉了铁饭碗，卖了房子专门打牌。破产后，为了挣钱开始和别人合伙开局，最终被警察端了，他最后的结果我不知道，但这是一个真实的反面教材。在poker的道路上靠自己的孤身奋战，想在poker中突破，真的太难了，及时收手有时也许是最大的EV。


【扑海论道】深筹码续集（五）： 价值注和布拉夫-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码续集（五）： 价值注和布拉夫
伟大的墙/文

大约2010年的样子，我写过《深筹码是扑克的全部》系列。现在读来，感觉写得还是不错的，但那个系列没有突出深筹码，前后也不太连贯。想到哪写到哪，把自己当时所知道的扑克知识，兴之所至地罗列堆砌在读者面前。

就是在那个系列里，花了很多时间交代到底什么是价值下注，什么是布拉夫。而交代完了又没了下文。

其实要较真地说，什么叫布拉夫真的很难定义。

在2378K彩虹这样的牌面上，KK是坚果，KK的下注我们毫无争议地叫做价值注。价值注就是英语的value bet，指的是你领先，去下注，让对手靠且输之，给你带来价值。而45在这个牌面是最小的，输给任何牌，英语叫做 nut low。那么45在河牌所做的下注一定叫做布拉夫，英文叫做bluff。

在本系列里，我们曾经交代过，翻前，翻牌，转牌和河牌四条街，给你带来的价值分配大概遵循着1234的比例，就是翻前10%，翻牌20%，转牌30%，河牌40%这样的比例。为了方便说事，本章只说河牌的价值和布拉夫，而翻牌和转牌的价值和布拉夫有些复杂，后面会有交代。

还是以2378K彩虹牌面为例。

除了现在的坚果KK和nut low 45外，其它任何牌都可能赢，也可能输。例如手持77在河牌下注，多数人的概念肯定应该算价值注，可真撞到了KK，则变成了去送死，简称被value或自我value。但也可以把77的河牌下注看成布拉夫，因为至少我们还有可能冒充KK把88布拉夫走。

看来什么牌是价值，什么牌是布拉夫并无法准确定义。假如同样牌面下，我们手里的牌是99，到河牌觉得自己必输无疑，狗急跳墙全进。而对手的解读是，你不拿坚果没有全进的道理啊，对手又看不出你有KK，因为翻前你无动于衷地limp进去的。那你河牌的全进一定是极化了，不是KK就是空气，于是对手拿A7靠了，最后你99赢了巨大一个锅，看来河牌不用坚果也能赢大锅啊。

这拿99去value A7就是深筹码河牌的重要能力之一，也是本章的重点。

通过99赢A7的例子，我们就可以看出，河牌得到回报与否，不同的人是那样的不同。如果你真的是只有坚果才做河牌下注，在2378K彩虹牌面上，如果你的牌是那样易读，连第二坚果都不主动下大注。那你真发威了，对手88都会扔掉。而如果你是个有时候在河牌胡来的人，可能A7会在2378K牌面靠你的重注。

这就是我们保留河牌布拉夫的意义。说穿了，布拉夫不是为了布拉夫，而是为了让对手在河牌犯更多的错。包括在你拿了真坚果的时候他们会靠你，也包括他们觉得你河牌下注太多，拿比较弱的牌来抓你布拉夫。

虽然任何介于坚果和nut low之间的牌，河牌的重注既可以解读为价值注，也可以解读为布拉夫。但人们头脑中大概还是有个标准，至少我有这样一套标准。如果你连顶对烂踢脚都打不过，却又在河牌下重注，就属于布拉夫。例如前面的99在2378K牌面上的重注，多被解读成布拉夫。当然，比顶对更好的牌在河牌的下注，多被认为是价值注。但肯定排名越靠前的，你赢的可能性越大。排名第二的88和第三的77，要比排名第95的AK靠前得太多，88属于2/1000，就是500挑一，而AK属于95/1000，大约是十里挑一，实力相差太悬殊。所以在2378K牌面上，AK所犯的错误总是比77多很多。但拿到暗三的机会太少，多数时候我们还是在处理排名十里挑一，而不是千里挑一的情况。

那么，因为我们河牌经常下注，不但下注坚果和第二坚果，我们也下注顶对甚至更烂的牌。因为我们很少在河牌和对手让牌，这会给对手增加很多压力。因为多数时候，无论我们自己还是对手，到河牌的牌多数是排名不太靠前也不太靠后，在10%附近的顶对好踢脚之类，他们最希望的是河牌让让，最后亮出自己的牌和你比输赢。这是多数对手的弱点，我们要合理利用之。

而我们最大化EV的牌手，就是不让你在河牌轻松亮牌，我觉得比对手的牌强，会下重注，让对手靠。而一旦我们的重注下了，对手以更重的注，check raise或者直接raise回来，我们再考虑把好牌，甚至第二坚果再扔掉。

虽然第四章吓唬了半天人，感觉布拉夫一无是处，甚至可以完全放弃了。但河牌的布拉夫，一旦和价值下注平衡起来，布拉夫又被注入新的能量。

由于在翻牌和转牌，没有坚果存在。即便你现在坚果了，对手还有各种兆牌可以翻身。例如你玩JJ，在2TJ，两黑桃牌面目前是坚果，但任何两黑桃，QK，Q9甚至89都有很多机会在转和河牌翻身击毙你。而这时候，拿QK的对手对你所做的布拉夫叫做半布拉夫，因为即使被你靠了，他还有机会赢。别小看半布拉夫，你有了JJ当然觉得对手做的半布拉夫是来送死，可如果你是AT，对手的半布拉夫你未必能靠，经常会扔了自己的“领先牌”。

其实“领先”是没有意义的结果论。只有到河牌领先才是真领先。我们都知道，电视上转播两个人打牌，给出的翻前翻牌转牌的牌力对比都是70对30之类的，很少有100对0的。可到了河牌，两个人就是100对0，除了少数的两人对分。

其他街道，比如转牌的领先，70对30虽然看着很光鲜，一涉及深筹码的隐含赔率，这70对30完全可以让你负EV，而且是很大的负EV，这些东西深筹码部分都介绍过了。许多人就是进入了概率主导，而不是EV主导的误区，总觉得自己概率领先就是EV领先，就是财源滚滚。当筹码很深的时候，那些只有百分之几的小概率将发挥巨大，甚至主导性的作用。之所以有这样的误区，就是我们打太多的短筹码，有太多概率领先且全进的经历，从而忽视了隐含赔率。

例如，还是2TJ牌面，转牌来了3以后，这时候牌面两红桃，两黑桃，你JJ，对手QK，用odds计算器一算，你是那样的领先，你们的实力对比是84对16，可这84对16并没有数字反应出来的优势。因为你们后续还有很多筹码。河牌真的到了9或者A，你不知道会再输多少钱。如果对手打得很好，河牌来了9他会全进。多数时候他拿QK来全进，还有一些时候是追黑桃或红桃不中来全进布拉夫，那么对于我们的河牌决策，无论靠还是扔，都会经常犯错。这样的对手，比起那些只有河牌中了坚果才全进的对手，我们要吃亏得多。换句话说，河牌的平衡，即价值和布拉夫的组合，增加了我们犯错的机会。

可以说，河牌的布拉夫最有技术含量，因为再没有任何牌可以帮你反败为胜。当然，河牌的布拉夫也最有风险，因为一旦错了，就是100%输掉这个锅底。


【扑海论道】德州扑克要素之三十四：牌手的闲钱-友益文书软件制作-www.yyebook.com

【扑海论道】
德州扑克要素之三十四：牌手的闲钱
Howard/文

对，你没看错，牌手也能有闲钱。

一个苦逼的牌手，在每天挣扎于扑克带来的巨量波动的海洋中，艰难地抬起头呼吸，如果还能攒下一点闲钱，这是一个辉煌的壮举，你必须为自己骄傲五分钟！

好了，骄傲完毕。现在的问题是，你该怎么处理这些闲钱？

在讨论该怎么处理之前，先来定义一下什么是真正的“闲”钱。

闲钱，首先是扑克bankroll之外的钱。对于bankroll的定义，每人也不一样。对我来讲，打现场现金局，8000倍大盲是能够坐下打牌且感觉比较踏实的最小值。为方便起见，我们假设留下10000倍大盲作为我们的扑克bankroll。

其次，闲钱应该是应付日常开销和紧急支出之外的钱。日常衣食住行都需要钱，而且在紧急事件到来时，应该能拿出一些积蓄来抵挡。我认为，在没有收入的情况下，能应付6个月的开销，这样就可以算作应急资金足够了。

这两部分之外，如果还有余粮，那就可以看作本文定义的“闲钱”了。

根据牌手追求Max EV的本性，闲钱也必须要追求最大投资收益，而且，这投资的风险还要在可控制范围内。

作为牌手，表面上看时间安排非常灵活，可以睡到自然醒，心情不好可以连续好几天不去，心情好了也可以连续打两三天。但是，当一切尘埃落定，总收入=小时赢率*上桌时间却是颠簸不破的终极公式。这就要求牌手在牌桌上必须付出很多的时间。多到什么程度？依我看，全职牌手的牌桌时间，应该不会比一份全职工作少。

这就决定了牌手基本上不太可能去参与那些主动参与度较高的投资，比如，经营餐饮业、零售业、技术性行业的创业等等。如果在股市投资，也不适合做day trader。

牌手的闲钱也不适合放在那些只能依赖资产升值来产生利润的投资。比如，不依赖租金、纯寄托于房价上涨的炒房，收藏玉石、古董等稀有收藏品，定期存款等等。

适合牌手的投资，一定是可以带来被动型收入（Passive Income，PI）的投资。这类投资，会按照预定的时间间隔，一般是每季度或者每月，产生现金流。这些现金流可以用于不断地补充bankroll，支付额外商品，补充其他用途等等。至于投资物本身，一般也有升值的空间，但并不是这类投资所主要倚重的。

能产生PI的投资，常见的也就三大类：第一类是分红/利息较高的有价证券，例如，债券，高股息的股票，等等。第二类是兴办企业但雇人打理。第三类是投资出租房。

投资分红型股票分股息，是很多人会选择的PI方式。它的投资方式简单快捷，一旦需要用钱，变现也比较方便。然而，选择股票如果过于集中，风险非常大，企业倒闭就会失去全部资金；过于分散则回报率基本追随市场，不能获得高于市场平均值的利润。而且，即使极度分散的股票投资，风险也比投资出租房地产大得多，导致不能使用资金杠杆。

兴办企业雇人管理，如果办得好，利润将远超其他所有被动投资。但是它对专业技能和远景视野要求极高，风险非常大。而且，基本上在企业的创业阶段必须有创始人的大量参与，不可能当甩手掌柜，这与PI的初衷背道而驰。

在我看来，投资出租房是最佳的选择。它能带来比前两者更高的收益，管理相对简单，因为稳定而可以使用资金杠杆，是总资产净值增加的最佳武器。

在美国购买投资房作为被动投资，主要模式是这样的。第一，选好房产，可以是独立屋，也可以是连排别墅，也可以是多栋公寓。重要的是，它必须能产生现金流，而且不会在可预见的未来发生大规模贬值。第二，联系贷款，你可能要联系好几家银行以后才会找到一家愿意贷款给你的。第三，联系保险公司选购保险。第四，把房子钥匙交给可信赖的职业管理公司。

这四步都需要主动参与，而且说实在的每一步工作量都不小。但是一旦完成这这四步，这个房子就基本不用再主动管理了。以个人的经验来讲，很多房子我买完之后就再也没有走进去过一次。

每月管理公司帮你收来的租金，扣除如下几项之后，就是能带来的现金流：运营支出比如维修、割草、公寓的水电；管理佣金；地税；保险费；贷款月供。

这些支出的确不少。事实上，很有可能一个月是亏本的，如果那个月的维修多一点，或者干脆没有找到人住。

但是，作为牌手，我们不可能赢每一手牌。经营出租房，我们也会知道，不可能每座房子的每一个月都是盈利的。只要一座房子平均下来是盈利的，就可以，而这并不难做到。更何况，购买投资房这个事情是可以很容易规模化的，你很快就会买第二座，第三座，...第十座。十座房都找不到人来住或者同时出现大型维修，这样的概率是非常低的。

除了现金流之外，出租房还会在其他两个方面帮你提高资产净值：本金逐步还款（Amortization）和房产升值（Appreciation）。

我们计算现金流的时候，要减去每个月的房贷值，因为那些钱是要交付银行的。然而，每月的这些房贷，只有一部分是利息，另一部分是本金，本金的逐步归还造成你房贷余额的逐步降低。Amortization带来的房贷减低，也是实实在在的收入，只不过暂时没有变现而已。

大部分房产是可以升值的。美国出现过2008年的房地产衰退时期，也发生过底特律、圣路易斯这样的逐渐走向衰败的城市里房地产大规模贬值，但是总的来看，绝大部分城市在绝大部分时间里，房产是稳定升值的。即使出现了2008年的金融危机，房地产业也迅速走了困境，恢复到了比2006年巅峰值还高的地步。Appreciation也是实实在在的，尚未变现的收入。

只要生活在美国，就必须要跟IRS美国国税局打交道。IRS在税务问题上很少给你便宜可占，但唯独对于出租房主，有一项大大的便宜，就是折旧（Depreciation）。一座房买的时候20万，假设地占2万，屋子本身18万。这18万的屋子可以用27.5年的时间去折旧为0，每年可以凭空申报18/27.5 = $6545的纸面损失。也就是说，哪怕你1年后房子的市场价值从20万升值到了23万，你不但不用多报税，反而能写入$6545的可报税收入减免。我个人认为这种便宜属于不占就是王八蛋级别的。

在稳定问题上，投资出租房的优势非常显著。我研究过美国历史上的股市波动、房价波动、房租波动。股市波动最大，一次严重的股灾可以用十几二十几年才能缓过进来：1929年股灾直到1958年才算恢复到灾前峰值；近期的2000年互联网泡沫破裂，纳斯达克登上5000点之后一直到现在都没有再次站稳。房价波动没股市那么大，即使2008年这种史上最严重的房产泡沫破裂，也不过用了五六年时间就重归高点，历史上没有任何一年的美国平均房价是比其10年之前更低的。房租波动就更小，即使2008年房产泡沫破裂，房租仍在缓慢上升，可以说没有任何一年的房租是低于其5年前的。

作为牌手，我们知道资金管理的重要，其原因就是扑克的巨大波动性。一手牌如果我们赢率只有55%，那么最多只能投入总资金的大约十分之一。如果没有这种波动，比如我们投资100元可以稳定收回101元，虽然利润率很低，但我们却可以把全部资金都放进去，甚至借钱投资，产生更高的hourly rate。只可惜这种情况在扑克里是不存在的。而房租的这种超级稳定性，导致我们可以借钱用杠杆投资。事实上绝大多数的出租房投资都是通过银行借贷实现的，这给投资人带来极高的Cash-on-cash回报率。

当然投资出租房也有不方便之处。首先你要找到合适的城市。适合出租房的市场，必须有较低的价租比，也就是房价/年房租比较低，这样才能较快收回成本。不是所有的美国城市的价租比都合适，东西海岸的大城市房价太贵，如纽约洛杉矶华盛顿价租比会高达30以上，旧金山（湾区）甚至高达45，难以通过出租获利。中部的大中型城市如休斯顿、达拉斯、俄克拉荷马城、凤凰城、堪萨斯城的价租比会低于15，单从出租的角度看是非常划算的。

其次，所在州要有对房主友好的法律。加州法律就不太合适，它对租客特别友好。作为房主，如果你发现房客本月没付钱，想把他赶走，那你必须还要等待六个月他都不付钱，才可以下手，但是别急，如果他出具一份证明说明的确丧失了工作能力，那么就还可以继续住下去。这对于租客来说是保护性很强的好法律，但是想必房主不会太喜欢。我所在的河马州，租客只要拖五天不付房租，就可以请警察来强行赶出。虽然冷酷了一点，但没办法，这样的市场最有效。

第三，出租房变现比较困难。如果你突然需要一大笔钱，卖房可能来不及。一般来讲如果能在三个月卖出去钱拿到手，就算很快的了。所以要应付不时之需概率较高的朋友们可能不太合适。

最后，出租房还需要有一定的专业技能。对房子的选择，对地理位置的判断，对管理合同的细节咬文嚼字，对市场前景的预测，对出手机会的衡量，都需要一点技巧。同样两人在同一个市场买出租房，因为技巧不同，可能一个实现18%回报率，另一个只有5%。但正是因为如此，才应该是牌手的最爱：买债券不需要任何技巧，后果就是每个人的利率都完全一样，不会太高。只有需要技巧的产业，才有打败市场平均值的机会。

我自己有四年的投资历史，自己感到在扑克的下风期，那份相对稳定的被动收入的重要性，不但是从数字上可以提高bankroll，而且带来的那种安全感和可靠度，可以让自己在很多“本来应该心态变坏”的时候保持比较好的心态，这是非常重要的。


联众广告2-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】我的线上扑克直播系列--Original（一）-友益文书软件制作-www.yyebook.com

【扑士疆场】
我的线上扑克直播系列--Original（一）
Bart/文

几个月前我就和熊猫聊过，说想做一个扑克直播系列，记录一个新账号从0起步，通过免费赛获得起步资金，然后打常规桌和锦标赛逐步积累资金，逐步升级，一直打到最高额的常规桌。她认为这个想法不错。我的想法来自几个原因，一个是我正在追Jason Somerville的Run it UP系列，感觉收获了很多，这个系列现在还在继续中，而且受众越来越多。目前，国内很多扑克类的视频，大部分是翻译过来的，原创的很少，更没有类似Run it UP这样从低级别逐步升级的节目。还有一个原因是我当时正在做扑克笔记，在每个session中和结束的时候，对特殊牌例，对手特点和自己的整体表现进行总结和点评。而如果能通过直播和录像来记录整个session的进程，那将是更加详细的，可以记录下自己当时的面部表情等细节，这些对于自己回顾，以及与牌友共享，都是真实的第一手资料。

而真正触发这个直播启动的是智游城扑克学校的筹划。智游城是最具专业水平的中文扑克论坛，而大部分国内扑克玩家是从国内的游戏平台开始接触扑克的，随着扑克在国内的发展，越来越多的扑克爱好者希望能学习扑克的基础知识，提高自己的扑克水平。而白手起家的直播想法正好向广大国内玩家敞开了大门，希望最大限度的共享智游城的专业资源，为国内扑克爱好者提供一个交流互动的平台。正是有了这么多的期许和热情，线上扑克直播系列—Original作为智游城在斗鱼平台的首播系列在9月1日成功启动了。Original这个名字源自“不忘初心，方得始终”，这个词有最初，起源，原创等含义，而且是O开头，又有从0开始的意思。后来，在与老大和熊猫的讨论中，我们把这个系列称为the “O” Show，并进一步缩写为OS。O show是拉斯维加斯非常有名而且经久不衰的show，我们希望这个直播系列也能长期做下去，而我们要坚持的就是真实和专业。

在刚刚进城时，我写过一篇自我介绍，描述了自己的扑克经历，大部分是国内的游戏平台。我在几个游戏平台都有白手起家打到数亿游戏币的经历。最近，在联众扑克世界用了一年左右的时间白手起家打到了十亿游戏币。因此，这次直播系列，决定在联众扑克世界上进行，在目前国内非常火的斗鱼平台开播。学习扑克是没有捷径的，如果说有，那么少走弯路就是捷径了。我目前的层次就是找到了扑克的大门，而我也是一路磕磕绊绊的走来。在我孤独无助的时候，找到了智游城，城主和各位城友给予了非常多的鼓励和帮助，而我走过的路，也正是很多国内扑克玩家在经历，经历过和将要经历的。我是真心希望能通过OS让更多人找到扑克的大门，走到正路上来。在扑克上，进步的速度固然重要，但是更重要的是找对方向，方向对了，那么每走一步，都会离成功更近。

在写这篇文章之时，OS已经连续播出十几集了，关注直播的人数过百，而直播QQ群里友好认真的讨论气氛更是令我感到鼓舞。直播过程中的心路历程带给我的是前所未有的体验，各种情绪交织在一起，这里边有紧张，焦虑，兴奋，沮丧，感激……得到很多人的支持，鼓励和帮助，让我更有信心把OS做下去，希望有更多的朋友能随着OS一起成长。看到这篇文章，而且看到这里的朋友，相信OS在某些方面也吸引了你吧，那么请关注直播，加入QQ群，并且告诉你扑克圈的朋友，国内有一档线上扑克直播系列叫Original，这里实时记录每一手牌，每一场比赛，讲述主要手牌的思路，大量的扑克知识，最直观最真实最专业地展示扑克的方方面面，包括资金管理，情绪管理，扑克的波动，上风期和下风期等等。请允许我在这里为OS打个广告，也请让我们知道你对OS的意见和建议，谢谢。

斗鱼直播网址：http://www.douyutv.com/zhiyoucheng （斗鱼房间号：247929）
智游城斗鱼QQ群：111615406

游戏账号注册链接：http://u.ourgame.com/zycdouyu
直播时间：北京时间每晚8点整
游戏平台：联众扑克世界
角色名：Bart_ZYCdouyu （目前BR：428万 万能豆）


【扑闲絮语】草根扑士速写之七：教师爷老右-友益文书软件制作-www.yyebook.com

【扑闲絮语】
草根扑士速写之七：教师爷老右
吹牛无罪/文

最初见老右的时候，他常跟小左一起出没。比起小左神出鬼没的牌风来，老右的打法似乎没有什么出奇的地方，我对他并不十分注意。后来我发现他常把小左叫到一边，耳提面命一番，内容大概这样的：“你得耐心。你一开始总还是耐心的，到后来就乱来了。”小左也就老老实实地听着。于是我隐隐觉得，这位老兄，能让不羁的小左乖乖听训，应该不简单。可惜我水平低，没体会出他具体牛在啥地方。后来，一连几个月，我看着他每天坐在2/5上，面前总摆着比三倍最大买入还多的筹码，也就打心眼里服了气。

服气归服气，那时我并不喜欢老右。我们这里有条鄙视链：打2/5的普遍看不起我们这帮打35刀锦标赛的，打周一5/10的又看不起不敢打5/10的。敢上5/10的，除礼拜一一天能过过瘾，平时也只能玩2/5，所以后两拨人其实总混在一起；这两类人一般都不玩锦标赛，偶尔来锦标赛体察民情的，鼻孔都朝天。相比这些人，老右有点特殊。虽然主打2/5，但他也常常来玩锦标赛，我们这拨人他都熟。可恶的是，老右从来不在我们这群熟人面前掩饰他的优越感。

好比有一次，有个台湾小男生在前位翻前主动下注5BB，被大盲跟。翻牌K99两同花，大盲过，小台湾下注半锅，大盲跟。转牌T，大盲过，小台湾过。河牌3无花面，大盲Bet满Pot。小台湾长考。长考了没一分钟，老右忽然叫Time。小台湾花光所有时间，弃牌，正有点不开心，老右说：“你早该把你的QQ扔掉了。”

还有一次，比赛开始前，有个西班牙裔哥们跟老右搭讪，问：“你这夹克上有此Casino的标志，很拉风。哪里买的？”老右说：“你问这个夹克？不是谁想买就能买的，人家只卖给精英牌手。”

最近的一次，有个黑人牌手等不到大牌，不停的跟牌神撒娇、发脾气。老右说：“你的问题不在于运气，而在于水平。你每小时给我15刀，我可以教你。啊，不行，15刀可不够。我打牌每小时赚的比15刀多多了。”

老右此类言行极多，不胜枚举。我本来就不善于跟人套近乎，见他这副做派，也就不凑上去找没趣了。但是老苏没皮没脸，一看见老右就上去开聊。有一天老苏不在，我听见老右跟小左抱怨：“那个人真讨厌。不想跟他聊天，可他一看见你就凑上来聊个没完，烦死了。”

好玩的是，一个月后，勇敢的小左不怎么来了，老右开始主动跟老苏说话。那天2/5的场子还没开，老右干脆坐在老苏后面看他打牌。我在另一张桌子上支愣着耳朵，本以为老右会传授什么秘籍，却听见老右说老苏：“你得耐心。你一开始总还是耐心的，到后来就乱来了。”

好吗，敢情这老右大学堂, 也不管你是老苏，还是小左，就这么一句话打发。

可是说来也怪，打那天之后，老苏打牌有些精明了。有一次分钱的时候他居然是Chip Leader, 分到了最多的奖金。

几个月前，老右、老苏和我在一张桌子上，老右问老苏：“你咋还没去拉斯维加斯呢？”原来，老苏在别的场子赢了一把大的：去赌城打WSOP比赛的Package!

老右问老苏：“告诉我，你是怎么赢了那个比赛的？总来好牌么？”

老苏答：“没有。我就是技术高超。”

老右说：“你就承认吧。其实拿好牌不丢人。玩这个赢钱谁都需要好牌。”过了一会儿，他又说：“牌可能第二重要吧。我认为Bank Roll最最重要。”

我一听，这老右大课堂总算有新鲜内容了。而且这说法和老墙老霍说的一样，属于正论。高手就是高手。

正期待下边的内容，旁边有个不甘寂寞的哥们插嘴：“位置也很重要。”于是乎大家开始七嘴八舌说一些不在一个层次上的东西。我越听越觉得，我们这拨儿被人家2/5上的人鄙视，真的不冤。

之后再看老右，我是越来越佩服了。随着我越来越服，老右对我也越来越友善。可见，牌手之间互动微妙，原来老右不搭理我，未必是人家高傲；我这厢的不愤也有干系。

其实单论锦标赛，老右的战绩一般般。我认为，这主要是因为他不太在乎。我们这个锦标赛买入才35，他们2/5上随便一个注就比这个多。一方面不在乎，一方面又常来玩；我觉得这个行为很不经济，不太符合老右的修养和层次。
那天老右又来打锦标赛。老右一边打，一边关注2/5的桌子还有没有位置。我窥得机会，开始跟他讨教：“全是天天玩的老手啊。”

老右答：“是啊。一群老石头。”

我问：“那钱从哪里赢呢？”

老右答：“2号坐的那个弱一点。7号可能也差一些。”隔一会儿又说：“玩这个要跟桌子上大多数人反着来。他们都松，你就紧，他们都紧，你就松。”

我说：“我是不敢在这张桌子上玩。晚上的局要好打的多。”

老右答：“对。周五晚上。”

后来等我们打完分钱，2/5的桌子已满。大家开始凑人头，要开一张4/8有限的桌子。老右邀请我也凑一个数。我谢绝：“我没玩过有限，不会。”老右大大惊讶：“啊？你没玩过有限？你这样直接上2/5不行的。应该先从有限开始。打好基本功最重要。”然后他跟我讲了一番有限游戏的要旨。

我终于还是没有玩4/8有限，倒是开始在周五晚上玩2/5。老右说的是对的，周五2/5五张桌子，基本上每个桌子上都有一位送钱的大款----上周五，有个哥们Straddle 10刀， 我在BTN拿KK加到30，这个哥们350多直接全进。他是J3o.
老右他自己从来没有在这种狂欢的夜晚出现，我倒是见到小左两次。话说，老右他明知道这个时候行情好，为什么却偏偏不来呢？ 锦标赛明明没什么油水，老右却常玩呢？ 答案无非是那四个字：为家所累。他只能在白天玩，晚上和周末要陪家人。

老右受到的限制还不光是家庭。记得他讲过Bank Roll的重要性么？跟他一起玩2/5的好几个，玩的明显不如他，却每次5/10都不会错过，但是老右到周一就休息了----我猜他是本钱不够。

再多揣测些，老右，这么一位成功的职业牌手，其实过的并不十分开心。一来，如果换个行业，以他的成绩，在社会上肯定是人人称羡，成就感十足了，而老右却只能通过在牌桌上向一群弱手们自夸、给他们上课，来获得一二，聊以自慰。二来，牌桌上不能交心，因此也无法找到朋友。老右愿意和他并不欣赏的人往来，可见他孤独。

当然，从另一面来看，其实孤独，本身就是杰出的标志。

有天我作死，下午去玩2/5. 那张桌子上的老少爷们不知道怎么着，忽然说起拉斯维加斯的赌场来了。这个说我最喜欢威尼斯人，椅子大；那个说我最中意金沙，灯光好；还有人说阿丽亚的姑娘美----七嘴八舌，众说纷纭，全是吹牛皮。这时候谁要不说出拉斯维加斯某赌场的某优点来，谁就是没见过世面的软柿子，等着被人捏吧。我正在嘀咕，要不要抄袭老墙的台词，就说“阿丽亚的Dealer发牌快，令某激赏”，却听老右在一边幽幽的说：“我就喜欢本赌场----因为我认为我是这个赌场最好的牌手。”

沉默忽然罩在那张桌子上，只剩下哗哗的洗筹码声。

骄傲的老右，配的上他的孤独。


【扑闲絮语】从物理角度看德州扑克（一）-友益文书软件制作-www.yyebook.com

【扑闲絮语】
从物理角度看德州扑克（一）
Brutal/文

前言：本系列有胡说八道之嫌并且随时可能烂尾。

好久没有写文章了，自从之前《扑克三十六计》系列之后，我一直在想还有什么东西能够表述扑朔迷离而又深不可测的扑克世界。孙子兵法？和三十六计没有本质区别，都是用兵法来打牌，没有新意。所以，我决定用之前应该没有人试过的东西，量子力学和相对论来描述扑克。我会尽量用“人话”来简单描述量子力学并且阐述为什么这两个看似风马牛不相及的东西有关系。

量子力学（Quantum Mechanics），它是研究微观粒子的运动规律的物理学分支学科，它主要研究原子、分子、凝聚态物质，以及原子核和基本粒子的结构、性质的基础理论，它与相对论一起构成了现代物理学的理论基础。量子力学不仅是现代物理学的基础理论之一，而且在化学等有关学科和许多近代技术中也得到了广泛的应用。

用人话来说，量子力学的一个基本理论是：一个东西（粒子）的状态是不确定的，这个和现实世界的很多东西是不一样的。现实中，一坨屎就是一坨屎，你不看它，它还是一坨屎，除非有狗过来吃它，否则它永远是一坨屎。但是在量子世界中，一坨东西（粒子）可能既是咖喱，同时也是屎。注意，这里的重点是同时。不管你喜欢咖喱味的大便或者大便味的咖喱，它都有可能存在。但是一个东西一定要知道它的性质，才对我们有用对么？所以这个时候就需要对这个东西测量，一旦测量之后，这个东西是咖喱还是屎就确定了。

而在德州扑克中，我们的起手牌就是这样一坨东西。它既有可能是咖喱，也有可能是屎，这两种状态是同时存在的。而这个时候我们需要测量的过程，这个测量的过程就是看翻牌后。翻牌后你的起手牌到底是咖喱还是屎就确定了，不会再改了。

比如起手牌在btn拿到68s，这个时候这个牌既可能是咖喱，也有可能是屎。但是在翻牌之前我们永远不知道这个牌会往什么方向发展。Flop又能发出AT2r这样的flop，这个时候68s基本上可以确定是屎了，但是也有可能发出457这样的flop，这个时候我们的68s就变成了咖喱。在翻牌前，68s就处于一个量子状态，没有人知道之后会怎么样，flop就是一次测量的过程，测量之后68s的性质就确定了，这个时候你把flop扣上再翻开结果是不变的，68s是咖喱就永远是咖喱，是屎就永远是屎。但是一旦你重新洗牌，68s又重新回到量子状态，这个在量子力学里面叫做重置粒子，再次翻开flop之后68s有可能还是屎，但是也有可能变成咖喱。

在经典物理学中，我们可以很简单的描述一个粒子的位置，不管是用欧式几何或者黎曼几何，你都能用特定的系统准确描述一个位置，告诉我这个粒子在哪。但是在量子世界中，你很难描述一坨屎的确切位置，如果一条狗问你屎在哪？你只能告诉他，你有多少的可能性在这个地方找到屎，但是你能不能找到谁也不知道。这个原理叫做泡利不相容原理（Pauli’s exclusion principle），简单来说就是当你越追求测量一个粒子的位置，你对他的速度的测量就越不准，当你越追求测量一个粒子的速度，你对他的位置的测量就越不准，速度和位置的测量满足dV×dP≥h/2。（其中V代表速度，P代表位置，d代表微分，h代表普朗克常数）

在扑克世界中，我们也面对一个不相容原理，即是目的性和筹码量的不相容原理。假设我们想bluff一个人，我们很难得知下注多少会让对手弃牌。我们只知道的是一般情况下，我们下注越多，对手越容易弃牌（不考虑thinking level造成的乱七八糟的情况）。这个时候，我们越追求目的的成功性，我们所付出的成本就越大，如果我们越追求成本的节约，那么我们的成功率就越低，这个时候就满足dV×dP≥b/2。（其中V代表目的达成不确定性，P代表筹码浪费性，d代表微分，b代表brutal常数）

所以在扑克世界中，我们也很难对一个行为有确切的描述。比如这个地方应该下注还是弃牌？这个地方跟注好还是加注好？对于一个所谓的“最优解”来讲，我们往往无法给出一个准确的答案，而只能给出“这样可能比较好”或者“60%的时候你应该这样，40%的时候你应该那样”的答案。

应该有一些人会问，既然什么都不确定，那么量子力学到底有什么用？

事实是量子状态下的大便虽然每次的位置都不确定，但是总体符合数学分布，也就是说你单单研究一坨屎很难预测，但是当你研究很多屎的时候，你就可以很精准的预测出，这些屎里面，多少是屎多少会变成咖喱。就好像研究放射性元素的半衰期一样，虽然我们无法预测任何一个粒子什么时候衰变，但是一定量粒子我们可以精准的预测多长时间之后这些粒子会衰变多少。

而打牌也一样，每一手牌我们都无法预测我们的结果会是怎样，但是随着手牌数量的增加，你的输赢永远是趋向于数学期望的。就好像说你拿着AA和别人在翻牌前ALL IN你永远不知道这次能赢还是输，这个时候你的牌就处于一个量子状态，即赢也输，就好像薛定谔的猫一样，同时死了也活着。但是无数次的测量过程后，你会发现你总是能赢下80%左右的牌。在物理学上，科学家们就是通过这种方式来研究粒子的性质，而在打牌中new school 的online player也通过poker tracker，或者HM等软件做着同样的事情。

举例来说，笔者在online打牌，有好多事情其实并不知道为什么。但是在6max的桌子上，笔者发现，在打了100W手牌之后，笔者utg位置上的22，33，44，55，66这几手牌都是输钱的，具体到每一手牌上面，当然每一手牌都有赢有输，有什么都没中弃牌的，有中了set没赢到钱的，有中了set赢了很多钱的，有set over set被干死的，还有什么都没中但是cbet赢了的。但是总体来看，我们这几手牌是输钱的，那么这个时候最简单的处理办法就是以后在utg遇到这几手牌直接扔掉。虽然我们也可以研究utg位置小对子的打法来争取让这些牌变成盈利牌，但是对于zoom这种时间等于金钱的游戏方式来说，直接弃掉未必不是一个好的选择。

总结一下，德州扑克当中很多思想其实是符合量子力学的基本概念的，当中既有已经被说烂的概率化理解，也有我认为的量子化理解。之后我会从量子力学的应用角度引申到牌桌上来。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vo51_backcover-友益文书软件制作-www.yyebook.com

返回目录