pushi_2015_vo53_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】-友益文书软件制作-www.yyebook.com

【刊首语】
心理偏见
本期责编：Luckypanda

智游城的斗鱼直播OS系列，目前已经播出70多集了，时间过得真快。刚开头两个月，主播Bart的资金积累特别缓慢，没办法，白手起家从0开始，难度确实是有点大的。但是，到了第三个月，帐号资金已经有了飞跃的变化，目前已经达到2亿多豆子！他是怎么做到的呢？只要密切关注我们的直播，你就会知道啦。

墙的深筹码系列，本章讲述的是semi bluff的威力。而吹牛无罪以具体牌例告诉我们，浅筹码紧手通常是怎么输钱的。《系统的诞生》，已经来到结尾篇，非常棒的一个系列，感谢老沈毫无保留的经验分享。

Bluff是扑克里面非常重要的一个技能，Haoqianruhaose总结了不少玩家bluff的分类，大家一起来看看吧。Howard的德州扑克要素系列仍在继续，本期的话题是心理偏见，好文不容错过。

Tony是一名职业玩家，在2015年他两次前往澳洲，在那边总共待了四个月，打了500多小时的现金桌，盈利相当可观。他写下一篇游记，非常详尽地介绍了墨尔本以及悉尼这两个城市的扑克现状。他的文章里面，有一句话说得特别好：“要让扑克成为赚钱的工具很简单，但是要控制扑克，不让扑克控制我们，非常难。”

希望扑士们都能在扑克和生活的平衡上做得很好，这样才能真正地享受人生。


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编： Luckypanda

【新闻汇总】 维托

【扑海寻航】
系统的诞生（三） richardsyj
玩家bluff的分类 haoqianruhaose

【扑海论道】
深筹码续集（七）：半布拉夫的威力 伟大的墙
德州扑克要素之三十五： 心理偏见 Howard

【扑士疆场】
澳洲扑克之旅及扑克现状 heytony
我的线上扑克直播系列--Original（三） Bart

【扑闲絮语】
浅筹码紧手是怎么输钱的 吹牛无罪


DafaPoker E Magazine- November 2015-2-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

11月11日，24岁的美国职业牌手Joseph McKeehen在WSOP主赛终桌上夺冠，赢得奖金7,683,346美元和主赛事金手链。McKeehen淘汰了决赛桌8位对手中的6位，第三天赛事开始时他掌握全场三分之二的筹码，仅用了41手牌就击败了Neil Blumenfield（第3名）和Joshua Beckley（第2名）。但McKeehen并不是今年WSOP的最大赢家，美国国税局将抽走决赛桌2,480万美元奖金中的34%即840万美元。

WSOP欧洲赛于10月中旬在德国柏林举行，赛事共产生10条金手链，主赛事冠军属于Kevin MacPhee，他拿到了自己职业生涯第2条WSOP金手链和88.3万欧元巨额奖金。而2.56万欧元买入的豪客赛冠军则属于2010年WSOP主赛事冠军Jonathan Duhamel，他赢得奖金554,395欧元。这是Duhamel职业生涯第3条、也是今年拿到的第2条WSOP金手链。

11月1日英国选手Niall Farrell在2015年EPT马耳他站主赛事上夺冠，他在协议分配奖金后击败Alen Bilic，赢得奖金534,300欧元。而在1.03万欧元买入豪客赛上夺冠的是今年风头正劲的Byron Kaverman，奖金430,800欧元。2.5万欧元买入豪客赛上，Mike“Timex”McDonald在单挑中击败Juha Helppi，夺冠并赢得奖金498,575欧元。

11月2日下午，2015中国（三亚）扑克游戏锦标赛（暨2015WPT中国赛）在三亚美高梅酒店圆满收官。北京选手孙树在主赛事上夺冠，获得154万RMB冠军奖金。

10月末2015年扑克名人堂评选揭晓，美国高额桌常客Jen Harman和线下锦标赛传奇人物John Juanda成功入选，成为名人堂的第49和第50位成员。今年评选结果公布后，很多圈内人士认为评选越来越成为北美玩家俱乐部。

在全速扑克撤消高额桌之后，线上高额玩家转战扑克之星，Viktor Blom延续着自己的上风期，10月份他又将年度盈利提升到接近500万美元。

明年的全球扑克大师赛（Globle Poker Masters）改名为GPI世界杯（GPI World Cup），参赛队伍扩展为12支，增加了50%，分别代表12个国家。赛事第一阶段将分为3组，每组4支队伍打循环小组赛，产生一支出线队伍，第四支出线队伍将由附加赛产生。

今年9月Olivier Busquet发推特表示希望在扑克圈寻找对手进行一场赌注超过6位数的综合格斗（MMA）比赛，结果不到四周JC Alvarado就出来应战。

据美联社报道，去年初在百佳塔冬季扑克公开赛中作弊的Christian Lusardi为此被判五年监禁。

今年WSOP年度选手竞争异常激烈，在柏林的最后一项赛事进行到后期，才宣告Mike Gorodinsky加冕WSOP年度选手。

WSOP在其WSOP.com论坛发布声明称，2015年WSOP一万买入单挑冠军赛涉嫌作弊案调查结束，Valeriu Coca被证清白。

10月下旬，扑克之星宣布EPT蒙特卡洛总决赛主赛事的买入费将下调为原来的50%，也就是从1.06万欧元降低到5300欧元，但是玩家对此普遍持反对态度。

10月下旬扑克之星宣布对VIP政策进行调整。VIP俱乐部奖励以后封顶30%，不过今年完成SNE的玩家2016年的奖励上限维持在45%。盲注5-10美元及以上的底池限注或无限注游戏、盲注10-20美元及以上8-GAME、以及其他盲注10-15美元及以上的限注游戏将不再提供VPP，这一举动在圈内引起了一片抗议之声。扑克之星颁布VIP奖励新政后不到一个星期，Amaya任命Rafi Ashkenazi为Rational集团线上博彩部门新的CEO，接管Rational旗下的两大线上扑克品牌扑克之星和全速扑克。

10月下旬，已经运营10年的Poker Heaven宣告关闭。去年1月份该扑克室加入Microgaming Poker Network（MPN），欧洲线上扑克市场格局已定以及其他环境因素是Poker Heaven关闭的主要原因。

11月5日，总部位于加州的VAMN-TV宣布将拍摄一部纪实类的真人扑克秀，名叫Girl Got Game，追踪八位女性职业扑克玩家在澳门和拉斯维加斯的动态。初期的阵容包括Sofia Lövgren、Xuan Liu、Danielle Andersen、Kitty Kuo等。
11月6日WPT宣布赛制改革，往年的年度收官之战WPT锦标赛将改为WPT冠军锦标赛，赛事将在佛罗里达好莱坞的塞米诺尔滚石酒店举行。新赛事的参赛选手包括第14赛季的主赛冠军（自动入围），WPT“冠军俱乐部”成员（也就是前冠军，但是需要支付1.54万美元参赛）。众多职业玩家对此作出了批评。

11月10日，职业扑克选手Tyler Patterson在WPT bestbet奖金争夺赛5,000美元主赛事夺冠，赢得自己职业生涯最大的一笔奖金275,270美元。Patterson不仅成功入选WPT冠军俱乐部，他的现场锦标赛总奖金记录也突破了200万美元。

扑克之星职业队员、前星际职业玩家Betrand“Elky”Grospellier最近签约世界知名电竞组织Team Liquid，作为他们旗下炉石传说战队的新队员。


联众广告1-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑海寻航】系统的诞生（三）-友益文书软件制作-www.yyebook.com

【扑海寻航】
系统的诞生（三）
richardsyj/文

当建立的系统经过磨合，开始产生稳定的输出后，你就会发现poker的盈利不是来自于大的pot。Bad beat、cooler等情况，长期不会对你的盈利有很大影响。如何在preflop、flop、turn和river四条街做出比对手好的决定，才是盈利的关键，其中turn和river尤为重要，因为这两条街的金额绝对值非常大，对你的盈利率有着非常大的影响。所以，poker真正的盈利来源是在postflop，最后两条街优势越大，利润越丰厚。Preflop虽然绝对值小，但这里的选择往往会影响后几条街的走向，在preflop走错一小步，到了river就可能面临深渊，所以我们应该尽量把波动放在preflop，因为这里的犯错成本最低。

下面举几个牌例来说明：

1、盲注：$2/$5。对手：Victor（盈利reg）。

Preflop：一人limp，BTN AA raise 25，SB call，BB call，limper call。Pot：100。

Flop：K89r，SB check，BB Victor donk 60，limper fold，我call，SB fold，headsup。Pot：220。Victor 的donk是很少见的，一般情况下他拿到顶对大部分情况是check call，所以我判断他在这个牌面donk有强成牌的可能。

Turn：7，BB bet 135，我call。这张7，对我也不是好牌，对手range中的draw也成牌了。但我的牌还可以beat对手range中少量的QK或KJ，River如果对手继续下注，我就弃牌了。

River：3，BB bet 310，我弃牌。我相信对手不会是一对的牌，否则river他应该会寻求showdown。

这把牌我的AA在翻牌后只是一个对子，在一个很干的牌面，AA基本属于远远领先或者远远落后的情况，所以我在flop和turn只是跟注，river是玩家信息帮助我决定弃牌。

2、盲注：$2/$5。对手：Jun（盈利reg）。有效筹码：750。

Preflop：UTG Jun raise 25，中间都fold ，BTN AA call，headsup。Pot：57。Jun是一个非常优秀的玩家，他在枪口open 的range也比较宽，有同色连接张、对子，当然也有大对子。因为中间没有caller，我如果3bet他，他只会用对子和AK跟注，当然AK他也有可能会4bet，其他弱牌包括被我统治的牌他都会弃掉，所以我选择了slow play，希望把他手牌中大量弱的range留下，而且我还有位置。

Flop：T52两张红桃，UTG bet 25，这是一个非常弱的下注，我判断他牌力不强，我call。Pot：107。

Turn：K，UTG bet 45，对手也会利用这张K用air继续下注，我call。Pot197。

River：T，UTG check，我bet90，在这个draw miss的牌面，我下注，如果他有对子，他很大可能会跟注。没想到，他check rasie到385，一个非常巨大的raise，这对于Jun也是一个很不寻常的动作。站在他的角度，我前三路都是弱弱的跟注，draw牌可能性很高，如果我miss，他下注没有value，check还有可能induce bluff（引诱偷鸡）。而他的巨大check raise，是期望我有T来跟注。我长考后弃牌，他show了一张K，那我基本判断他是KTs或者是KK。

这把牌从一开始就选择隐藏牌力slowplay，flop和turn对手下注显的比较弱，我为了把对手弱的range保留下来，就一直隐藏牌力。但river对手的不平常的check raise，玩家信息帮助我弃牌。这个牌例还说明一个问题，面对一个好的reg，不能仅通过下注size，判断牌力。

3、盲注$2/$5，对手：老牌2/5reg，我刚到温哥华就和他交过手，水平一般，不喜欢弃牌，略有CS倾向。有效筹码：500。

Preflop：BTN STD 10，SB limp 10，CO KK open 40，SB call，headsup。Pot：95。

Flop：457r，SB check，我bet 55，SB call。Pot：205。

Turn：5，SB check，我bet 100，SB check raise 200，后手还有200左右，我想了1分钟，fold。

这把牌对手在turn上做了check raise，这是一个代表强牌的线路，尽管对手只做了一个mini check raise，而筹码量的原因，我如果call了turn，基本就是commit了。我不是很确定对手88-TT会不会做这个mini raise，但他在preflop 大概率不会limp，而会open 30-35，但考虑这个对手略有CS的倾向，而他在turn上的check raise，基本都强于一对牌的牌力，我决定弃牌。但这个决定的正确性我不是很确定。

4、盲注$2/$5，对手：盈利2/5reg，有效筹码：800。

Preflop：UTG KK open 20，包括盲注在内5个人call。Pot：120。

Flop：458两草花，我下注70，BTN一个非常不错的盈利reg raise 185，其他人都fold，我考虑一分钟后弃牌。

这把牌比较有争议，我和朋友们也讨论了很久。KK 在这样一个flop、这样一个6人pot中，标准的线路就是bet/fold。BTN这个玩家，以我对他的了解，他应该不会用A8或99-JJ的牌在这样的牌面做raise for test，所以在他raise的range中包括大量两对+的牌和combo draw，而我手里的KK，面对BTN的综合range已经严重落后。无论从线路上看，还是玩家的信息，都支持我直接弃牌。

5、盲注：￥10/20 在国内的朋友局，对手：进池比较松的玩家，有效筹码：5000左右。

Preflop UTG STD 40，UTG+1 call，HJ A7ss open 150，包括UTG+1，4人底池。Pot：630。

Flop：T35两黑桃，UTG+1 donk 450，我call，headsup。Pot：1530。

Turn：4，UTG+1 bet 1150，这是一个非常重的下注，对于任何draw的赔率都不够了，但这个对手的连续两次下注，已经表明他是两对+的强成牌，我有nuts flush draw + double gutshot draw，river无论我hit flush还是str8，对手都会给我比较大的支付，所以我call。Pot：3830。

River：6，UTG+1，check，我思考了20秒左右，allin，UTG+1几乎是秒call。他是T5草花。

这把牌，从ABC系统来看，在turn上是要弃牌的，虽然看似我有很多的outs，但所有的outs都是明outs，river就算hit，也很难有大的支付，而且对手的下注给draw牌一个非常不合适的价格（后来经小伙伴提醒，这是一个价格合理的call）。但通过玩家信息对ABC系统的的判断做了一个调整，这个对手平时总是说所谓的合理支付，两对以上的牌他很难放弃，所以我跟了turn，然后让他在river给了我合理支付。

6、盲注：￥20/40 在国内的朋友局，对手：进池比较松，翻后较弱的女人，她总想在话语中表达自己的range比较宽，偶尔有bluff，但都是非常小额的。可是面对对手的二次下注，她总猜对手的牌是set。

Preflop：MP KK open 180，SB和UTG call。Pot：580。

Flop：J36两个方片，我没有方片K，我bet 320，SB 这个女人 call。Pot：1220。

Turn：方片7，SB check，我bet，620，SB check raise 1240。我在他们的要求下show KK 弃牌。那个女人马上说：哦，我是J带方板A。我说：“没看到牌，我一概不信。”1分钟后她突然问我，如果你有方板K你call吗？

因为对手松，所以我在turn上继续下注去value J，又因为对手弱，所以她check raise 我弃牌。

7、盲注：￥20/40 在国内的朋友局，对手：第一次打的人。

Preflop：UTG AKo open 160,3人call。Pot：540。

Flop：K45r，我bet 320，UTG+1 call，headsup。Pot：1180。

Turn：J，我bet 620，UTG+1 call。Pot：2420。

River：3，我bet 1200，UTG+1想了想，raise 4600，我弃牌。

这把牌，我当时对对手一点信息都没有，实话说我不知道敌人到底hit到什么，但我一对的牌不支持call river的巨大raise，假设对手的牌具有showdown价值，在这样的牌面极少有人能转成bluff，而且大部分低级别对手在river的大注都是for value的，所以遵循bet/fold的线路，我弃牌了。

8、盲注：￥20/40 在国内的朋友局，对手：相对中规中矩的人，盈利的时候不瞎搞。有效筹码：10000。

Preflop：5人桌，UTG 88 raise 140，UTG+1 call，BTN reraise 540，BTN：3bet的range非常紧，他的range基本就是AK和大对子，当时他盈利，但就这3bet尺度来说，不太像大对子，否则size会更大些。我call。Pot：1280。

Flop：367，两黑桃一方板。全都check，这里我基本把他定位在AK了。

Turn：方板J，我bet 600，BTN raise 1400，我call。除了JJ，这张J应该不在他的3bet range里，而JJ不会在flop check，他这里raise 我判断他是后门花draw，river 只要不出A、K和方板，我就call down他。Pot：4180。

River：方板8，这张8我其实并不喜欢，虽然让我形成了set，但也强击中了对手的range，实在做不到直接check/fold，就下了一个block 注 1200，期望对手有我意料之外的range给我一个thin value。但是，BTN raise 4100。从牌桌动态来看对手是盈利状况，这时候，他打牌很真实，特别是大额的下注。这里我基本可以判断对手是nuts了，为了验证我的想法，我亮着fold了88。对手点点头，说：Good fold。亮出了方板AK。随后说：老沈，这你都能fold。

9、盲注：$2/$5。对手：Jun（盈利reg）。有效筹码：700。

Preflop：BTN std 10，BB Jun open 40，UTG AQs call，5人pot。Pot：202。

Flop：Q72r，BB bet 125，我call，headsup。Pot：452。

Turn：9，BB check，我bet 245，BB call。Pot：942。

River：7，BB allin，一个盈利的reg在这样的牌面打出这么一个奇怪的线路，绝大部分都是value，我实在不知道我的AQ能打败什么，AQ可以赢的牌基本都不会打出这样的线路。但我还剩300多，相对于pot 1000多的绝对值就跟了，BB是99。

10、盲注：$2/$5。对手：Victor（盈利reg）。有效筹码：780。

Preflop：UTG AQo open 20，5人pot。Pot：105。

Flop：Q74r，我bet 65，MP Victor call，headsup。Pot：235。

Turn：T，我bet 140，MP call。Pot：515。

River：A，我 bet 265，MP allin。这时候我已经打进了近500，后面还剩不到300，虽然感觉不好，还是call了。MP 77。

这把牌，看似输的理所当然。番茄提出了异议，river的A，看似让我的牌力增强了不少，但从进程看，其实并没有改变双方牌力的差距，对手能在这个牌面raise to allin，river的A只是让我输的更心安理得一些，的确我call allin的感觉并不好，与牌例9一样，在这样干燥的牌面，盈利reg的allin，牌力极为强大。

牌例9和牌例10，涉及到一个问题。River我都是因为pot odds的考虑，call了allin。印象中还有不少牌也是这么输掉剩余的筹码了。但在低级别的现场根据pot odds做决定的效果似乎并不是很好，我不知道这里有没有选择性的记忆。在系统中，这里的决策是偏向对玩家信息的阅读多些好，还是靠近数学角度更准确呢？这个我还需要多观察一下。AK曾经聊到过类似话题时说：在做某些决定的时候，每条街要分开考虑，当你缅怀已经打进多少筹码的时候，倒不如多想想输掉剩下的筹码需要多少小时才能打回来。”Anyway不要轻易commit自己的筹码，不要觉得上半身都已经打进去了，那下半身也不留了，考虑的多一点，全面一点，犯错几率就会减少。

总结一下当建立稳定的系统会有哪些显而易见的好处呢？

1、减少错误。Poker是在不完全的信息下做最好的决定的游戏。赢不代表正确，输不等于错误。在游戏中，人的主观判断又很容易受到环境、情绪等因素所影响，做出错误的决定。所以仅凭人的本能很难建立正确的poker价值观。只有通过盈利系统分析后做出的决定，才是错误最小、错误最少的决定。

2、发现对手的漏洞。我们站在系统的高度看待这个游戏的时候，因为大多数玩家都是依照本能在游戏，你会比较容易的发现玩家的漏洞，并有意识调整去针对利用。

3、A game的基础，更容易自我管理。Bad beat是poker的一部分，没有bad beat就没有盈利。但是当bad beat发生在自己身上的时候，反正我还是无法完全做到心如止水，明白和做到是两回事，特别是当我们处在下风期的时候。成熟的系统可以把我们的心理波动减到最小，踏踏实实的打好每一手牌，坐等春天的来临。

4、节省精力。在每一个session中，收集玩家信息，关注桌面动态，我们要时刻保持精力的集中。然而，人的精力总是有限的，累的时候，自然就容易犯错。当有了稳定的系统，在很多常见的情况，我们就不用太消耗自己的精力去思考判断。这样可以支持我们参与更长的session，特别是在鱼情好的时候。

系统也会带来一些负作用，最主要的就是容易让人的思想变的懒惰，不愿意积极的思考，更多的是机械行为，这个也是人之常情。当盈利系统建立以后，无论系统是否最优，都不太愿意做改变。没关系，逆水行舟不进则退，在稳定一段时间后，你会发现session又开始变得艰难，甚至会连续down几个session，这个时候不得不开始反省：是不是情绪波动过大，是不是牌打的过于机械，是不是被对手针对了，是不是自己不够平衡，还是仅仅因为下风。而我越来越深刻的感觉到，所谓因为下风输钱更多的是用来安慰自己的说法。当你AA和KK翻前全进被beat，的确很令人沮丧，而牌例5中，我在river追上顺子，对手何尝不是用下风来形容呢。下风、上风都是poker的一部分，长期是拉抽屉。更关键的还是要对每一个session及时的反省，找到自己系统中的问题和漏洞。比如：如何让自己在下风的时候还能坚定成熟的线路，动作不会变形；如何更细致的分析公共牌面让cbet更有效率；如何更敏锐的扑捉对手的信息减少自己的payoff；如何让线路更合理更大化自己的价值等等，都是我们在逐步优化系统的过程。平时多看看书，看看好的视频，也是摆脱下风恶劣心情的好方法。我去年10月到今年1月刚上2/5期间波动非常大，我也发过一些帖子和牌例，那段时间，我每天回来都会看看《big game》还有《Gripsed网络实战视频》，特别是Gripsed的视频，让我更深刻的体会到什么叫退一步海阔天空，什么叫NO SHAME FOLDING。每次看完以后，心情就会平静下来，第二天继续去战斗。一旦渡过了这段时期，就会有突破了瓶颈的感觉，迎来一段美好的曲线，然后再震荡、再突破、再上升，我想这将是一个循环往复的过程，不会停止。

写到这里文章也该结束了，啰啰嗦嗦了这么多，似乎也没有教人该如何建立系统以及建立什么样的系统。我只是告诉大家我的是一个什么样的系统，不复杂，很简单，但可以做到稳定盈利的系统。Poker的系统很多，泼风刀法滴水不漏、疯魔杖法无坚不摧、独孤九剑破尽天下招式。哪个更好，不看广告看疗效，检验标准就是能否长期稳定盈利。Rich zhu说过：“学poker首先路子要正。”而我更多的是根据自己的经历讲述在poker的道路上经常会出现的误区，也许可以让一些朋友少走些弯路。这是我走的还正在走的一条poker路，我自认为到现在还是成功的。并不是挣到了多少钱，而是Poker让我用最短时间安定在了温哥华，摆脱了生存压力，让我的生活更自由自在，让我有了比在国内更多的心情和时间陪伴家人。总有人问我：在温哥华生活的怎么样。我都是回答：从没这么好过。


【扑海寻航】玩家bluff的分类-友益文书软件制作-www.yyebook.com

【扑海寻航】
玩家bluff的分类
haoqianruhaose/文

为我的对手做笔记做久了，我发现我可以写一个新话题，bluff的分类。

1. Semi bluff。这个不用说了，是个玩家都会。花顺双抽就all in，所有新手都会。

2. 听牌破产转bluff。秀不出牌啊，怎么办？转bluff。

3. 借着危险面偷。一张成花了，一张成顺了，对手check了，偷啊！

4. Ak 3bet miss进flop all in。这个情况多的可以单独列一类了。

5. Chop转bluff。这种挺多的。河牌有大顺可能。对手肯定没大顺了，自己其实也没大顺，all in偷池，防止chop。

6. Float。不知道谁发明这个打法的，绝大多数就是转bluff。不要在float的路上越走越远。

7. 针对弱手的偷。对手是个紧弱，一个5倍的check raise。看着对手长考后弃牌。

8. 利用位置的偷。把强牌卡在中间，把比自己大的牌打走，把比自己小的牌留下。经典案例是西安小周两对打飞天顺那一手。

9. 反偷bluff。读出对手听牌破产bluff，无奈自己也毛都没有。All in打对手弃牌率。

10. 中等成牌转bluff。这事我自己干过。对手紧手open，我拿AQ跟注。Flop有Axx听花面，他打我跟。转牌花到，他过牌，我重锤，他长考后弃牌。我不知道自己是否领先，总之我觉得我也许能打走AK，谁知道呢。

11. 看见池里死钱多了就恶偷。

12. 水下狂偷魔。一旦水下，就忍不住想靠偷来掠夺筹码。

13. 利用对手心理偷：比如对手深深水上，知道自己领先，但是对手起码12outs，不想输死一搏。面对筹码压力大的玩家，不停点自己筹码的玩家，偷鸡成功率要大很多。

14. 针对特定对手上头bluff。被人偷过一次，就非得偷别人几次。典型上头的表现，很容易被抓。

15. 水上狂偷。统治全桌，利用好的形象和技术，利用对手不敢于对抗的基础，偷。

16. 冲动型bluff。比如憋了一晚上没牌，就忍不住要去偷一下。

17. 硬着头皮bluff。本来是AQ的顶对大踢脚，到river发成一张成花的面。害怕对手下注，于是自己先下注，不给对手bluff空间，并且也许能打走一些弱花。

18. 明明知道自己遥遥落后就是想把比自己强的牌打飞。举个例子，在一个445的flop，明明知道对手是QQ或JJ之类的大对子，却用66 去all in。或者有时候明明知道对手中了两对，还要强硬的bluff all in，尝试让对手的小两对弃牌。

19. 27bluff。因为有的局拿27收池可以拿彩金，所以有些人拿27一定会偷。

20. 边缘bluff。这种很少，但是我见过。池里很多钱了，对手就中个顶对。他不确定自己的踢脚过不过关。整体来说一半一半。真的有人会转成bluff，打走和自己差不多的牌。

总之，每个人喜欢偷的种类是不一样的。下面说一下攻击指数。

最高级：坚决偷到底，河牌2-3倍超池打。
高级：从preflop偷到河牌。
中级：控池偷。
低级：只偷一枪。
超低级：没人感兴趣的底池他才偷。
贱人级：到他就偷


【扑海论道】深筹码续集（七）：半布拉夫的威力-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码续集（七）：半布拉夫的威力
伟大的墙/文

第六章讲到了胖瘦价值和胖瘦布拉夫的平衡,特别是在河牌的平衡。之所以那么大的篇幅写河牌，是因为到了河牌：
1，信息更完备，你比对手读牌准，自然就占更多的便宜。
2，锅底更大，在选择价值或布拉夫，即平衡的时候有更多的选项。
3，任何的牌都已经尘埃落定，再没有任何出路能改变格局。

但是前面两条街，翻牌和转牌，由于还有后续的牌未出现，使得读牌要考虑未来兆牌的因素。例如，翻牌有两个方片，你读对手的range中，往往要包括两个方片的情况，这对整个牌局的走向有很大影响。

所以，我们在讲排名的时候，讲的都是河牌的排名，却从不涉及翻牌和转牌的排名，就是这个道理。

例如QQ在Q78，两方片牌面目前是坚果，而这种排名没有太大意义。如果你的对手的range包括，56，69，9T，两方片，暗三7，暗三8，两对，一对等。你目前的坚果，打到河牌，如果不成葫芦，还有好多时候你不是坚果。虽然到转牌只有不到20%左右被9T或者两个方片追上，但后续筹码量很深的时候，这20%会带来决定性地影响。

如果你有位置，对手又从来不布拉夫，犯的错误就会少一些。

要是转牌方片到了，一个对手果断全进，你十分肯定对手有同花了。根据回报比一计算，QQ变葫芦需要10个活路，或者需要回报3.6倍。因为回报不够，我们牌准确无误地扔掉，这局面比较容易应付，我们也不会犯大错。

假如对手是个有一定比例布拉夫的人，里面的数字将发生惊人变化。

例如对手有1/3时候借助转牌的同花来布拉夫，这时候对手在转牌的下注就大大增加了我们犯错的机会。

当然对手的牌一般也不会是绝对的空气，例如拿非方片的23，翻牌跟你的raise，为了到转牌来布拉夫你，这是非常差的打法。而最可能的，是对手手里拿9T之类，追双头顺子未遂改布拉夫。当然他改布拉夫最大的风险是撞到我们的真坚果以及我们拿了暗三去跟注。

由此引入的话题却是，在深筹码中，我们不提倡纯空气的布拉夫。我们所要的高质量的平衡，是类似这种追顺不成，利用同花面来布拉夫的情况。拿不同花23去靠翻牌，然后等着转牌去布拉夫，在数学上有各种吃亏，我们不提倡。

这里需要强调一下，城里许多人看到某打法，就觉得要永远按这打法打下去。我所说的追花不成用同花布拉夫，只是在少量的时候，不是每一次追顺子牌面出同花都要做这个布拉夫。没有什么打法是100%时候用的。

结论就是，我们在翻牌和转牌做平衡的时候，最好所有的布拉夫都是半布拉夫，尽量杜绝空气式的布拉夫。半布拉夫最后在转牌或者河牌，哪怕有20%的机会成了，对我们的帮助都是巨大的，因为后续还有筹码。

而半布拉夫，也最好是拿得上台面的好兆牌，例如8活路的open ended或者同花兆，或者活路更多的好兆牌。活路越少越难打，例如4活路卡顺，由于到转和河牌成的机会太小，常常并不划算。

而这种强兆牌所做的半布拉夫，小的意义在于打走对手，大的意义在于，在转牌或河牌生成坚果，再做胖价值。

看下面是一个例子。

北美经典的2/5德州无限，有效筹码2000，按钮方片QK 开锅25，一个对手靠，单挑，翻牌TJ2彩虹，一个方片。

这是一个我们非常喜欢的翻牌，我们中的是大头的open ended，不但来了9或者A是坚果，来了K或者Q很可能也帮我们获胜，除此之外，后门花也给我们增加了不少的实力。

假如对手是个经典的北美reg，就是起手牌比较紧，不乱来。具有一定的布拉夫和抓布拉夫的能力。

对手让牌到我们，没说的下注40，这个翻牌注是非常有必要下的。希望能打走对手的小对子类似66，77,88等，所以，直接拿下翻牌的可能性还是不小。

除了这个目的，筹码量是非常重要的考虑，后手还有接近2000的筹码。下注40对于2000的后续筹码来说，即便没拿下，被对手靠了，也造成了一个130的锅底，这个下注的目的至少包括：
1，直接拿下锅底。
2，为转牌来了9或者A之后拿下对手更多筹码奠定基础。
3，如果被对手check raise，例如我们下40，对手反手干回到150，我们还是有靠的空间。靠的目的包括转牌中了顺子继续打大锅，或者再来方片我们的牌力得到加强，根据对手的动作决定转牌如何打下去。当然也有一定比例准备到河牌更大的布拉夫。

正因为我们有这么多的选项，才做了翻牌40的下注。假如筹码没有那么多，翻牌让牌也是不错的选择。

假设对手只是靠了我们的40，锅底130，转牌到了方片3，我们的牌变得更强，对手再让过来。我们再下注100，后手筹码还有1800左右。

如前面所述，这1800后续筹码使得我们敢于做这个下注。如果对手靠了，说明对手牌很强。成牌一般会好于一对，两对暗三都有可能。但暗三的话，翻牌不领打，转牌不check raise吗，所以兆牌可能性也不小。
但由于后续有1800筹码，又有位置，我们依然主动。

这把牌只讲到这里，目的是因为有筹码，因为有位置，因为我们比对手水平高，所以步步采取主动。但具体对手可能有各种各样的反应，不能一一叙述。提供的是一种理念，让后续筹码成为我们的武器，成为对手的负担。


【扑海论道】德州扑克要素之三十五：心理偏见-友益文书软件制作-www.yyebook.com

【扑海论道】
德州扑克要素之三十五： 心理偏见
Howard/文

最近看了一些心理学的书。许多搞心理学的研究者，甚至高到诺贝尔奖得主，穷其一生都在研究人类在做决策时的谬误和偏见。我们不但会做出非最优的决定，而且更重要的一个现象是，人们在做出这些偏离最优决定时，不同人会犯同样的错误：他们的偏离方向和偏离量都大体类似。

扑克里的一个具体例子，就是绝大多数人在输钱时都倾向于打法变得更为激进，喜欢采用更冒险的打法；而在赢钱时则相反，喜欢打得保守。这种输钱就冒险的做法俗称tilt。 差不多每个扑克玩家都知道tilt是对长期EV影响非常大的，但也几乎每个人都tilt过，甚至有很多人仅仅因为一两次严重的tilt，毁掉了整个扑克生涯。

那么，为什么明明知道不正确的事儿，我们还就是停不下来呢？

关于人类决策过程之不完美的原因，长期以来争论不休。如果我们都是进化论的产物，经受了几亿年的自然选择过程，那么为什么还有如此系统化的错误的容身之处？完美决策的原始人里面，基因突变出来一些不完美决策的，这些人就会有缺陷，或者变得更不健康，或者没有吸引力而失去了繁殖优势，最终一定会在人口迭代中消失。为啥这一切都没有发生呢？其原因必然是有些这样的不完美决策其实是对人类生存有益的。

心理学中有个解决问题的办法叫做启发法（heuristic），意思是说根据有限的知识和历史经验，迅速找到解决问题的办法，这办法未必是最优的，但它有两大优势，一是快捷，二是距离最优解也算比较接近，虽不中不远矣。

例如，人们觉得喝红酒就要喝贵的，因为比便宜的味道要好。总体来讲，这种认识是对的；但是，这种认识之根深蒂固，导致即使给本来便宜的红酒牌子标上一个高价，也会让大多数人感受到，此红酒比其他的便宜红酒味道要好。这种简化版的判断质量的方法，或者叫做“价格意味着质量偏差”，原因是红酒质量并不是很容易测量的，而价格却可以很轻松拿来对比。

启发法有可能是坏事儿，也有可能是坏事，取决于你看问题的角度。启发法给我们带来了恐高症，因为在过去，人在高处往往意味要摔下来。现在，我在攀岩时，能确定是几乎100%安全的，但仍然用了极长的时间来克服恐高。阿森纳名将博格坎普拒绝乘坐飞机，因此错过了很多比赛。其实飞机比汽车是要安全得多，无论按照每百万公里还是每百万旅行小时来看，飞机的安全性都远远高于汽车。只有按照每旅行次数来看，飞机才略比汽车不安全，但相信没人会这么对比，你开车独自去街角买个菜，跟飞机带着二百多人从纽约飞到北京，性质不可同日而语。人们之所以还会恐惧飞行，是因为飞机坠毁的惨状照片，能压制统计学上的枯燥数字。

启发法也会是好事，人类一些必要的生存技巧，很多时候只能以启发法去学习。比如人要想抓住一个飞在空中的石块（在现在社会演化为棒球比赛），按照现在的物理知识，肯定是要测量出速度，考虑重力加速度和空气摩擦力，按照牛顿方程计算出轨迹，然后估计自己跑步的速度，计算出自己应该向什么方向跑，跑多快。然而，这科学方法是需要极长的时间来做的，当石块已经飞在空中，你断然没有这个时间。所以一个最合理的方法是用“盯视角”技术：当你看到石块时，就开始跑动，跑动的方向和角度要确保你盯向石块的视角保持不变，最终你将在石块落地以前接到它。这方法虽然不甚精确，但是却简单易用，十次能抓到九次。

人类常见的另一个心理偏见就是对未来过于乐观。这一点可能还真是自然选择的结果：乐观主义者更自信，自信的人更有魅力，有魅力的人更能吸引配偶，从而获得繁殖优势。从现实角度看，乐观主义者往往活得更长，应付挫折的能力也比较好，而且有可能相信自己能做到才能真的做到。如果没有乐观主义，光是“人总有一死”的念头就会让人一蹶不振、一事无成。

又扯远了，回到扑克这里，tilt就是一种心理偏见。Tilt背后的心理机制，很可能是因为这种偏见在人类历史上曾经起到了积极作用，甚至对于人类进化至关重要。“损失嫌恶”是tilt现象背后的经济学原理。对于动物来讲，有损失嫌恶是非常合理的：这会让它们不计后果地去保护自己的领地和食物，因此让任何入侵者都要衡量一下入侵是否值得。再说，经过一段时间的损失（比如食物短缺）后，冒险出击可能会大幅度提高自己的生存机会。这好有一比，我们被绑架了，绑匪要求二百万赎金，否则撕票。可是咱家里砸锅卖铁也只有一百万。这时，老老实实赚钱肯定不行了，更好的办法是把一百万全部放在轮盘上赌一把大小。

这些心理偏见虽然对人类的生活有各种好处，但是在扑克上还是会让我们损失EV。我们还是应该尽可能的跳出这些偏见，理性决策。这是因为扑克其实构造了一个决策论上的死角：期望效用（expected utility，EU）优先于期望价值（expected value，EV）。

在扑克的每一个决策时，我们列出的概率方程式所采用的参数，其实不是几块钱的票面数值，而是这些金钱的效用。比如这样一个情形：

翻牌对手全进，我们面对3:1的odds。已经很清楚对手是超对，我们有两头顺子听，赢率是30%。如果使用EV方程，是：

我们的赢率 =30% > 要跟注的金额/跟注后总底池 = 1:4

如果采用期望效用，就要取决于我们对于金钱的看法。如果面前剩下的金钱是最后一点钱，输了连房租都付不起，那么输掉这些钱的效用值是100。而赢到一大锅的效用值是120。

30% * 120 < 70% * 100

这时我们就会倾向于放弃跟注。哪怕心里很明白期望价值的计算方法。

也许EV和EU在扑克上的广泛应用并不是偶然的。因为EU理论模型化的开山鼻祖，冯诺依曼，就是一个很好的扑克玩家（当然是他在作为计算机之父、博弈论之父、大数学家、大物理学家、统计学家、经济学家等工作之外的业余行为）。他发明了用EU理论来阐释博弈论，使其可分析解答的方法。他与人合著的一本Theory of Games and Economic Behavior，就使用了扑克模型来解释经济行为。

世界是异常复杂的。任何时候都理性的分析一切问题，是不现实的。刚才的抓空中石块的例子，就是一个把现实复杂问题简单化的例子。一个纯理性的世界，可能也会让我们活得充满压力、太过痛苦。但我认为，在扑克里，用归类假设去简化问题，用启发法的思路去处理问题，顶尖扑克玩家能进一步提高自己的战斗力。我这样认为的原因是人类的心理偏见已经被亿万年的自然化境所塑造，而扑克是非常不同的，自然选择还没能来得及把正确的办法选择出来，而且也没有什么选择压力。

克服心理偏见是很难的，但也许扑克玩家能去研究这些偏见，借助现代的工具去驯服它们并使其为自己服务，而不是拖自己的后腿。


联众广告2-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】澳洲扑克之旅及扑克现状-友益文书软件制作-www.yyebook.com

【扑士疆场】
澳洲扑克之旅及扑克现状
heytony/文

2015年，9月22日，大概在下风期20天的时候，我在微博写下了这样一段“First time I think crown's $2/$4 game in melbourne sucks！Whole table nit players plus I'm on a downswing,just can't stop losing.Kinda miss Sydney.Maybe I should move there.”这虽然不是我第一次经历剧烈的震荡，但对于房租生活费都不便宜的澳洲生活来说，确实让我有点压力和开始怀疑自己的能力了。如果你是一个纯粹靠打牌生存的职业牌手，并且打扑克超过两年，即使你是一个比较稳定的盈利玩家，我相信你也一定不止一次经历过这种突然怀疑起自己能力的时刻，那是绝望失落带一点迷茫。有些人经历过这些时刻撑下来了，那么他可能会变的更优秀，有些人没撑住，越级，玩娱乐场游戏，最后放弃了这条路。

去年11月份办下签证后，一直到15年农历新年之前才决定前往澳洲，对于我来说一切都未知的一个国家，我第一次到达只是想去看看而已，并没有一个明确的打职业计划。在那边过了新年，待了1个月就回国了，自我感觉并没有太多想写的，就没有成文。

这里我想感谢我在澳洲遇到的所有的华人朋友，谢谢你们给过我的帮助和为我提供的便利，以及孤身一人在国外时侯朋友带来的暖心，这里就不一一点名了，无论如何，我很开心认识你们。

这次8月份过去到11月份刚刚回来，差不多有3个月时间，因此加起来，我算是在澳洲待了4个月，基本有3个半月是在打扑克。我在墨尔本和悉尼差不多打了506个小时的现金桌，盈利接近16万RMB。主打级别5/5，次要级别2/4，偶尔打奥马哈。因为只有506个小时（按一个小时30手算，差不多15000手），加上扑克的不确定性和波动性，所以这个成绩不一定代表我的真实水平。比如可能我处于一个偏上风，又或者处于一个偏下风，但离真实水平不会相差太多，所以我对澳洲扑克的描述，算是有一点话语权，也会看的比较客观，并不会背离现状和事实太多，这样无论是对澳洲本地玩家或者国内有意去澳洲打扑克的朋友，都有一个比较直观的参考。

墨尔本扑克室简介

澳洲墨尔本的crown娱乐场，是南半球最大的娱乐场，坐落在southbank区。这里存在着一个澳洲最大的扑克室，扑克室名字叫las vegas poker room，桌子算比较多，平时常开的级别有1/2，1/3，2/4，5/5，5/10/20，20/40limit holdem，1/2/5 PLO这几个级别。其中1/2和1/3是短筹码桌子，2/4买入是200-400,5/5买入是300-700,5/10/20这个级别是600-2000。为什么没有5/10这个级别，是因为这里已经形成一个不成文的规定，就是玩家必须straddle 20。平时下午开始，2/4会从一两桌慢慢多起来，到晚上的4到7桌，周末有时候会有7-10桌（数字是估算，没有具体数过）。5/5有时候一桌有时候有两桌，5/10/20基本每天一桌。1/2/5PLO有时候一个星期只会开一次。（这些都是在平时，在大型赛事期间桌数都会成倍增长）。

这里一年四季都会举办各种各样大大小小的比赛，包括最为人熟知的Aussie million。平时每天也会有固定的小比赛，买入从50澳币到1100澳币不等，但是性价比极低，因为抽水高的离谱，比如$350买入的，抽水是50刀，人数也不多，所以人气越来越差。关于现金桌的抽水，现在提高了，2/4，5/5都是10%，15刀封顶，10/20不清楚。现金桌有jackpot，就是在flop如果拿到royal flush就可以拿走jackpot。我驻扎期间，见过四个人中，最多一个100K刀，其次是70k，45k，16k。有一点要说明的是，这里其实不存在straddle，如果在发牌前你要straddle，那就是blind raise，就是说，你没有再次行动的权利。

墨尔本玩家分类

对于这里玩家的风格或者水平，相信大家已经从我的开题微博里面略知一二，我准备分几段来叙述。

ROCK，常客老大爷

是的，墨尔本crown2/4这个级别，充满了各种退休的老大爷，每天非常有耐心地在桌上趴着，或许他们8个小时有7个小时在睡觉，半个小时在打牌，还有半个小时在逗服务员聊天，当然这是夸张了点，但这是为了形容他们的紧，真的就像岩石一样顽固。面对他们的3bet，你可以很轻松的弃掉你的QQ，当你拿到KK，面对他们的4bet，那么恭喜你，你基本上遇到AA了。好在这样的老人家的比例，并不是很多，大概1桌会有一个，有时候桌子少，一桌会有两三个吧。

有一次我在5/5的桌子，桌上有这么一位Rock，名叫Mario，留了一个超级马里奥的胡须，头发稀疏，两侧最多，活像一个现实版的超级马里奥。这次马里奥在前位，open 20，两家跟，我在后位拿到AA，3bet到100，我根本就没指望马里奥会跟或者4bet，因为面对3bet他会弃掉他几乎90%的open range，然而这次他却4bet到了250+。我暗爽了一下，可逮到你了！我看他后面只剩300了，没必要慢玩，于是推了，他很快接了，牌发完，我亮牌AA，他也亮牌AA。但是rock毕竟不是职业的，不可能一直那么自律，也有rock&roll的时候。前几天就有一次我打2/4，一位出了名的紧大爷，在我all in接近100bb，短码60bb call之后，他投入12bb的情况下，用44接了两家all in。所以，他们的存在，是可爱的存在，是澳大利亚荒野中的那块乌鲁鲁岩石，又大又硬，偶尔会掉下几块碎片。

本地职业玩家

说完老大爷，开始说说职业玩家吧，既然这是澳洲最大的扑克室，也充斥着以扑克为生的职业选手，大多数玩家都是打ABC的玩家，没有特别松凶的，因为2/4封顶100个bb的buyin，根本不适合打松凶。我自己2/4成绩不好的原因，就是我很多时候调整不过来，打的过于松。他们找到了属于自己的生存方式，所以感觉好像与世无争的样子，耐心地有纪律地玩着每一手牌，不会做太多不合理的或者冒然的举动。关于他们，请参考PS的现金桌的regular。5/5这个级别，因为封顶是700刀买入，大多数人都是买700上桌，打了一到两小时之后，桌上会进入深筹对抗，所以对玩家的考验也更大，因为同样一个错误，在5/5可能代价是200个bb，而在2/4可能只有100bb，5/5的职业玩家（大多数5/10/20一开他们就会打5/10/20），我感觉要比2/4玩家无论在心态还是打法上都要领先一筹，有几个在这里打了好多年的亚洲面孔职业玩家，我从来没有见过任何一个熬夜打到很晚，或者陷入情绪输很多。他们非常自律，无论在牌桌上还是生活上，一般下午三四点过来，晚上12点之前离开，偶尔会加班一两个小时，相比那些生活态度比较随意的老外职业玩家，我反倒觉得，亚洲人更胜他们一筹。而打法上风格迥异，有的也是ABC，有的是松凶，每一个都不太好对付。

5/5的桌子，在我待的几个月出现过明显的变化，年初我去的那个月，周末的桌子非常棒，各种乱送的，这次我待三个月的第一个月基本每桌也会有4-6个娱乐玩家，所以桌子比较轻松，慢慢的，娱乐玩家越来越少，不知道是这段时间本来就人少，都在为了圣诞节和Aussie million蓄力，还是他们觉得打不过5/5了，所以离开了5/5。于是最变态的时候，有时候一桌7-8个职业的在打，气氛也越来越严肃，那也是我下风噩梦的开始。这样的桌子状况大概持续了一个多月，现在情况稍微有一点好转，下午桌子娱乐玩家较多，而到了晚上经常打着打着就散桌了。5/10/20的桌子算是平时最高级别的桌子，当然每个人的水平也都不可小觑，有时候不明真相的土豪群众误入5/10/20，便很快像一只羔羊一样被一些如狼似虎的玩家撕咬的皮毛不剩。但或许对于土豪来说，几千刀就像我们花几十刀玩一个游戏玩的很痛快，很值了。关于5/10/20桌子情况，或许可以参考PS现金桌2/4以上级别。Crown偶尔会开高额桌，比如100/100左右的PLO，但很少。

娱乐玩家，鱼

其实扑克打的越久，我就越不愿意说别人是鱼，因为鱼是带有一点讽刺蔑视意味的词语，是一个对人不太尊重的词语。厉害的玩家叫鲨鱼，不厉害的叫鱼，肥鱼，小鱼，大鱼，弱鱼，凶鱼，沙丁鱼，比目鱼，三文鱼，whatever，总之各种各样的鱼。在自然界，这些可爱的鱼，是没法伤害或者重创鲨鱼的，只是鲨鱼的盘中餐而已，但是扑克里的鱼，任何一种都有可能会重创一位不管多么优秀的-----鲨鱼。因此，我不喜欢叫别人是鱼，除非他真的打的很烂很烂。另外一点就是因为，你潜意识认为别人是鱼，就会给你造成和鱼打肯定会赢的错觉，于是你不能接受输给一条鱼，于是在你run的不好的时候，你会比输给常客玩家更容易陷入情绪，我不止一次因为这种习惯性思维而吃过大亏。所以，我正在学习尊重桌上的每一位对手，心平气和地关注自己的打法是不是正确的，而不是去给某一个人贴上一个鱼的标签，然后觉得自己高高在上蔑视他，以为随随便便就能赢他钱。

每个人打扑克的目的不一样，或许有些人为了娱乐，有些人想来碰下运气，有些人在消磨时间，有些人玩娱乐场游戏赢了想随便玩两把，有些人只是想买点筹码上来找个机会接近他心仪的人。是的，他们的目的可能不是为了赢钱，但是并不就代表他们不会赢钱，我坐在一桌和他们玩，我的目的是通过正确的策略来玩每一手牌，不管对手是谁，我尊敬他，不一定要赢他，策略好就行。我见过很多口口声声说别人鱼的玩家，也见过输掉一手牌就fxxxing fish直喊的玩家，自己却打的漏洞百出。

回到crown的牌桌，娱乐玩家的数量当然也是相当多的，主要出现在2/4的牌桌上，但是很少会有像国内那样疯狂的玩家，可以一个session输掉10个以上买入。不过有很多娱乐玩家也是常客，虽然他们打的不是很好，但不是纯粹的不会打。有几个在本地生意做的很好，上了年纪的玩家，经常会出现在各种级别的桌子上，稳定输钱。2/4桌子职业和娱乐玩家的平均比例大概是两个rock老大爷，三个盈利玩家，四个娱乐玩家，这个比例时刻在发生变化。关于5/5的桌子，上一段已经写过。

中国老大爷

可能你们会觉得很奇怪，为什么还有这样一个分类，我不知道专门写这样一个分类会不会被喷，因为我自己也是中国人，不过他们真的是太有特点。我并不是故意黑自己同胞，我尝试尽量用客观语气去描述，不过，不管是来自哪里的玩家，我觉得如果牌品不是很好，就不值得被人尊敬。这些退休的老大爷，来自中国，或许早年移民，或许孩子在这里，过来养老，无从得知，不过真的还不少。不知道是不是因为中国社会风气的原因，很多人生存喜欢耍一些小手段小伎俩，他们在生活上或许应用的得心应手，但在牌桌上，真是原形毕现。所以他们和本地老大爷的相同点是紧，但是不同点是，不够绅士，牌风狡诈，心理阴暗。有的喜欢slow roll，有的喜欢好莱坞，有的喜欢hit and run（就是赢了大锅之后立马跑路）。有一次，2/4，我前位KK open20，大爷在我后面跟，接着三家跟，flop TQ8r，我打70，大爷冷跟（这个牌面中国大爷冷跟，哼哼，别多想了，祈祷自己能够runner runner吧），后面都。Turn T，我过他过，river A，我过牌，他打150，我秒扔。他重重地把手里一对T摔在桌上并且加了一句fxxx you。好吧，我忍了，我就自动屏蔽F开头的词语吧，我微笑着对他说，I have kings，the Ace on the river scares me,if Ace didn't come,I would call you.然后他笑嘻嘻地说，要是我flop min raise你就好了，你肯定会跟。我就像安慰三岁小孩一样，说，yes yes。然后他指着桌面还没有收走的river说，要是掉一张K就好了，啊，对吧？我说那我肯定被你double了，哈哈。我心想说，你心理阴暗就算了，还说出来。

Ok，关于玩家就写到这里，接下来说说这里的扑克室的一些特点吧。

牌桌规则以及扑克室服务

这里关于show牌的顺序是谁打谁先show，比如A玩家在后位，B玩家在前位，翻牌A玩家all in了，B玩家接了，到了river就是A先show牌，即使A在后位。这里没有straddle只有blind raise，前面已经说过。

另外在大家印象中，娱乐场的饮料矿泉水肯定是免费的，但是在这里不是，这里一瓶矿泉水要2刀，咖啡基本是3.5刀，有免费的自来水供应，在吧台有杯子可以自己倒着喝。

墨尔本扑克室的描述就告一段落了，接下来写写悉尼的扑克室吧。

悉尼扑克室简介

在悉尼pymont区的海港边上，座落着一个不起眼的娱乐场叫the star也叫star city。这个娱乐场不算大，因此很多国内过去的游客都用“小”“烂”“蹩脚”这样的词语来形容。不管别人怎么称呼这个娱乐场，对打扑克的人来说，似乎关心的只是poker room的情况。他的poker room非常显眼，在大门进去往右走会有非常醒目的poker字样。因为娱乐场小，所以走几步就可以到扑克室，桌子数量没法和crown比，但是这个扑克室的地理位置却比墨尔本crown扑克室的位置要好很多，因为它非常靠近其他娱乐场游戏区域，而且因为娱乐场本身就小，所以很多游客逛着逛着就到扑克区了。

奥马哈在悉尼的扑克室十分流行，一般中午过去就会有一桌1/3和5/5的奥马哈，到了晚上1/3和5/5可能分别有两桌，然后5/10/20奥马哈一桌。1/3奥马哈buyin从100-300，5/5从300-1500，5/10/20从最少1K到无限buyin。德州扑克有2/3，buyin 100-300,2-5，buyin200-500,5-5，buyin300-700，基本上没有更高级别了。一般中午过去2/3会有一两桌，2-5下午一点左右会开起来，到晚上有时候会有3桌，5/5一般下午三四点开桌，到晚上一般有两桌。周末牌桌数量都会增长1.5-2倍。这里每周也会有几场比赛，这里的比赛性价比比墨尔本crown要高很多，因为抽水只有10%，然后人数会超过100人，因此冠军奖金也会多很多，但比赛数量就比较少。悉尼的扑克桌都是10人桌，抽水也是10%，但是封顶是10块，这比墨尔本要少了5块钱。不得不提的是，虽然抽水少了5块，但每小时会有一个time charge，一般是1个大盲，就是说每个小时superviser都会喊“time charge”，如果你想继续玩下去，就乖乖交一个盲注给荷官吧。（5/5的德州扑克time charge是10块。）进去the star娱乐场是不能戴帽子的，包括购买筹码或者cashout的时候，但是在扑克区可以戴帽子，这一点在墨尔本crown就没有这个规定。

玩家类型

要说悉尼玩家的类型，还是用我微博的一段话来开题吧：

“悉尼the star常客老头和墨尔本crown常客老头的区别：前者就像这座城市一样，充满热情和活力，激进，冒险精神十足。后者像岩石，耐心一流，保守田园风格，出手不是nuts也和nuts没啥区别，也像极了墨尔本这个田园气息十足的城市。”

悉尼是一座繁华的海港城市，有着得天独厚的地理位置，大大小小海港不计其数，深入城市中心，所以很容易走十几分钟就可以从市中心走到海边，海港边总是停着一排排大大小小的富人的游艇。可想而知，有钱人很多，加上这座城市的繁华和知名度，游客也非常多。于是，在这么小的一个casino里面，娱乐玩家的比例也非常大，这或许也是奥马哈在这里能这么流行的原因。

悉尼的扑克室，其实早在年初我第一次赴澳就来过，那个时候这里举办ANZPT（澳大利亚新西兰扑克联赛），所以我过来打比赛。比赛期间打了一会现金，那个时候感觉，这里的现金真的是很烂。一个是人少，是的，这里玩家数量肯定是没法和墨尔本比，另一个是每小时有恶心的time charge，那个时候这里的抽水和crown是一样的（crown后来提高了抽水），但是却每小时要多付一个time charge，每隔一个小时就听到superviser喊time charge，就好像有人要来抢劫你的筹码一样，所以对这个扑克室根本没产生什么好感。

第二次来这个扑克室，是因为一次漫长的下风，那时候我经历了一个大概5天输了10多天利润，然后整体25天不赢钱的阶段，于是我想找个有扑克打的地方换换心情。当时考虑黄金海岸，珀斯，阿德莱德，悉尼是最后一个选项，最终却因为便捷性和之前去过一次而选择了悉尼。这次去，有足够的时间打现金，所以慢慢也对当地的玩家类型有了一个大致了解。

常客老大爷

让我印象比较深的第一件事情，还是常客老头，大概就是退休年龄左右的样子，很意外的是，我几乎没有见到墨尔本一样风格的紧凶老大爷，这里的老大爷似乎每个都精神矍铄，谈笑风生，一个个气质不凡，打牌风格也是充满了想象力和激情。虽然说打法有一些漏洞，但他们敢打，会松，会凶，而墨尔本常客老大爷则像一座佛，坐在那边，好像在享受春日的阳光。一方水土养一方人，这句话不无道理，悉尼给我的感觉就是，生活节奏快，繁华，甚至奢华，充满激情，充满惊喜。于是本地人打牌的风格，也如此相像。

职业玩家

职业玩家的数量还真的是不多，比如5/5的holdem桌子，10人桌，多的时候可能会有4个吧，少的时候大概就一两个。职业玩家的水平和墨尔本crown的职业玩家还是有一定的差距，和他们交手会很快摸清他们的打法和套路。他们不会像墨尔本职业玩家那样凶，更多的时候，他们更愿意避免让自己陷入麻烦。虽然他们在后面的位置会open比较多，但是遇到3bet，他们会弃的很干脆。这大概也是因为10人桌的原因，他们不需要太过激进的牌风，反而ABC紧凶是最合适的打法。

娱乐玩家

这里的娱乐玩家数量非常多，有一些常客娱乐玩家，也有一些百家乐选手，很多百家乐选手转型到了奥马哈现金，大多数是华人。他们有些人有着生意人的那种干练和聪明，所以虽然从百家乐转型过来，他们也很快就适应了游戏，不会乱来。甚至打奥马哈，也是出奇的紧，flop一旦出公对，他会立即停止买花，即使只需支付1/3的底池。但还是有相当多的华人，把这个游戏当成赌博对待，和我交手的一个华人，年初的时候我就遇到过他，过了半年再去和他交手，他仅用顶对弱踢脚就送出了他所有的筹码。这里的桌子有些时候松的出奇，比如2/5，一家open20，一家跟，后位3bet到80，有时候后面的玩家，会跳出来用结构牌call一个3bet，然后一圈人都call，往往preflop底池就会比较大，要知道，有效筹码有时候100BB都不到。

不过要说到疯狂，必须说说这里的奥马哈桌子，和墨尔本相比，那这里简直就是一个游乐场，5/5的奥马哈桌子，好像大多数人都愿意用任意四张牌去看flop，不管flop之前需要投入多少。有一次5/5/10，我大概600的短码，拿到AAxx，limp进去，想做一个limp raise，争取直接拿下底池或者和一位玩家单挑，因为我open的话，一个pot raise只会得到9家caller。接着韩国小伙加注50，后面三家跟，到我repot到300，结果韩国小伙没犹豫就call 300，后面几家都跟。结果就不再叙述，大多数时候，这里的奥马哈桌子就有这么疯狂。所以，有朋友说，一天的波动接近10K，也不足为奇了。而5/10/20的奥马哈桌子上，总是坐着几个顶尖的职业玩家，在我在悉尼奋战期间，前wsop冠军Joe hachem也多次出现在这里。我其实非常羡慕和崇拜这样的职业玩家，不仅仅是因为他们打的级别大，更多的是因为，他们能把扑克和生活平衡的很好，身体状况也保持的非常好。很多靠扑克为生的，现在的身体和两三年前比较，真的可以用天壤之别来形容。我一直见到的10/20奥马哈的一位职业玩家，叫不上名，总是穿一件运动背心，宽松的运动裤，人字拖，手臂粗壮，肌肉发达，虽然是白人，但皮肤晒的黝黑，身材保持的非常好。可以知道的是，高压力的牌桌战斗之外，他一定非常注意自己的生活健康，每次我见到他，桌上总是整齐摆放着大概30K以上的筹码，多的时候有100K以上，而身体总是笔挺地坐着，战斗到深夜也看不出他的疲惫。

牌桌规则和扑克室服务

这里关于show牌的原则是每一轮下注圈的先行动玩家先show，然后是前位先show，比如B在前位，flop上 A玩家 all in，B玩家接，到river，B要先show牌。另外这里也没有straddle，只有blind raise。

这里有一点比较人性化的是，有免费的咖啡和茶，在吧台旁边，可以自己倒着喝。矿泉水也是免费的，但是要向waitress索要。

后记

晚上十点，坐上了墨尔本到上海的飞机，想到接近十一个小时的通宵飞行，心情并不是太舒畅，因为去年打网络有一段时间太拼而造成的腰肌劳损，到现在还没有恢复，那也意味着或许我要被酸痛折磨十一个小时。幸好起飞之前发现乘客很少，可以有足够的空间让自己躺着休息。

其实我并不觉得靠扑克为生打的级别大了就算成功，或者一晚输赢几十万上百万，我反而觉得，在自己可以谋生的级别，有着稳定的成绩，在扑克和生活的平衡上做的非常好，日积月累，年复一年，身体状况也并没有因为扑克而下降，家庭幸福也没有因为扑克而受影响，这样才是最棒的。要做到其实真的非常难，不仅仅要有坚强的意志力，自律的能力，健康生活的意识，还要有强大的执行力。要让扑克成为赚钱的工具很简单，但是要控制扑克，不让扑克控制我们，非常难。或许大家可以思考下，到底是我们在控制扑克，还是扑克在控制我们，我们当初打扑克的时候，你有没有过仅仅是输了一点，就熬夜打到天明，有没有过run的很好赢了很多，就去产生一些不符合自己能力的消费行为，有没有过腰酸背痛头昏脑涨了，还是不愿意离开牌桌，去健身房或者公园跑上几圈，是不是本来计划要去哪里旅行，却因为扑克而迟迟没有动身，一个月到末发现一天都没有休息。其实上天很公平，扑克可以给你带来高薪收入，但是需要你承担的压力，无论是精神还是身体上，都比一般工作要多出好多倍。你们觉得stu ungar成功吗？是的，他或许是个传奇，但是他也只能是个传奇，健康比什么都重要，生命才是最宝贵的东西，不管从事什么行业，生活幸福身体健康或许是所有人都追求的东西。

好了，关于澳洲的扑克就写到这里了，算是自己的一个游记。我也希望接下来，我会去更多的地方，更多的国家，见更多的人，开阔自己的眼界，充实自己的阅历，写更多的游记。另外希望这篇文章多多少少会对大家有所帮助。
                                                                                Happiness is only real when shared. ------《into the wild》


【扑士疆场】我的线上扑克直播系列--Original（三）-友益文书软件制作-www.yyebook.com

【扑士疆场】
我的线上扑克直播系列--Original（三）
Bart/文

OS已经播出70多集，直播的关注人数和在线人数以及直播QQ群的人数都在不断增加，而且，更重要的是，群的交流氛围非常好，直播互动也越来越多。当然，我们能听到不同的声音，鼓励，支持，建议，意见和批评，甚至嘲讽，所有这些都如我们OS所秉承的一样，是真实的。虽然说，众口难调，但是，我们在坚持OS的原则上，会最大限度的满足更多朋友的需求，也希望大家能让我们知道你们对OS的看法，要知道，哪怕是一句简单的加油，都会让我们更加斗志昂扬。

如果你看到OS的BR，可能会吃一惊，因为上月更新时还只是1600多万的万能豆，而目前账号里已经有2亿6千多万的万能豆了。看数字的变化的确很大，但如果你是随着OS一路走来的朋友，就不会觉得奇怪了。资金的积累来自锦标赛和常规桌两方面，联众在周六推出了新的赛事-百万赛，保底奖池有30亿万能豆，而最高时奖池更是突破了40亿。由于参加了联众赠送百万赛和百万赛卫星赛的活动，在资金不能支付买入时，就有幸参加了这项赛事。目前我已经连续4场百万赛进入钱圈了，最好成绩是第12名，而那次，智游城里的功夫猫鱼更是获得了亚军。常规桌方面，已经升级到大溪地（1万/2万），而后不久就进入到济州岛(2万/4万)，这也是目前主要的级别。

其实，在一开始准备制作OS时，想到的主要是通过这个直播系列共享扑克知识，做一个互相交流的平台，希望能通过这个平台让更多的扑克爱好者受益，能够更大的发挥智游城专业的扑克资源。而在OS的进行中，我发现我自己学到并且提高了很多，这份收获是当初没有想到的。有句话叫教学相长，我当然不敢自称为老师，但是，我和所有关注OS的朋友都在一起成长和进步，每天通过OS与大家见面交流，已经成为我的习惯。如果说进入智游城，给了我专业学习扑克的机会，那么OS就给了我变得更强的舞台，当然，同样是智游城给了我这个舞台。我希望OS能让更多的扑克爱好者接触智游城，能开始自己专业的扑克学习之路。

最近一段时间，看到直播QQ群里有很多刚刚起步的玩家，我深深被他们的热情所感染。虽然目前他们所在的常规桌级别不高，但是仍然以非常认真和专业的态度来对待，从这点来看，他们的起步已经比我当初高很多了。当然，刚刚接触扑克的朋友对于扑克的波动感受也是非常强烈的，这些是完全能够理解的。我在这里希望和大家共享的就是我在直播OS中的一些体会，因为对于直播，我和大家一样，都是新人。其实，很简单，就是：坚持。的确，坚持不一定会赢，但是，放弃就没有机会了。

在OS开播伊始，直到播出到现在，困难，挑战和争议从来就没有停止过，这些都不能阻挡OS，凭我们对扑克的热爱，凭我们坚信智游城的专业扑克知识会帮助到更多的扑克玩家，我们就会坚持下去。在坚持的路上能有同伴，有人倾听和诉说，已经是非常奢侈的了，这份陪伴更值得我们去珍惜。在扑克路上有OS的陪伴，坚持也是快乐的。

斗鱼直播网址：http://www.douyutv.com/zhiyoucheng （斗鱼房间号：247929）
智游城斗鱼QQ群：111615406

游戏账号注册链接：http://u.ourgame.com/zycdouyu
直播时间：北京时间每晚8点半
游戏平台：联众扑克世界
角色名：Bart_ZYCdouyu （BR： 2亿6800万 万能豆）


【扑闲絮语】浅筹码紧手是怎么输钱的-友益文书软件制作-www.yyebook.com

【扑闲絮语】
浅筹码紧手是怎么输钱的
吹牛无罪/文

在老牛的主场，一般只开2/5。这里的2/5最高只能买300刀，合60BB，最低买入是100刀，20BB。桌子一般都坐满了，九人。长桌浅筹码，按说这里应该是紧手们的天堂了。然而据我观察，这些紧手中绝大多数都是输钱的。他们各自有各自的输法，千奇百怪。这里我不讨论各种技术上的漏洞，只是试着用两个例子来说一下其中相当普遍的两个系统性的输法。

第一个输法是买入太少而又打的超紧。

以莱德老先生为例。我们这里的筹码都是1刀的白筹码和5刀的红筹码，买入20BB筹码，一般都是5刀筹码，付小盲的时候就由发牌员找零。莱德老先生为了不麻烦发牌员，每次上桌都买入60刀的红筹码和40刀的白筹码，事先做好了弃掉一切小盲的准备。

这是他打的一手牌：

Preflop: UTG 50BB limp in，HJ 30BB limp in，SB 莱德10BB raise to 2BB，BB fold, UTG fold, HJ tank push all in，莱德call.

UTG是个玩的比较松的家伙，经常straddle. 莱德这时候装糊涂，问UTG，你没straddle吗？你每次都straddle, 我以为你这次也straddle了。HJ的老先生叫迈克尔，是个赢钱的紧凶。看莱德这个做派，犹豫了好久，推了。莱德立刻Call.

Flop：8 9 2
Turn：9
River：Q

迈克尔亮88，翻牌成三条。莱德气愤地亮AA，说：这是我今天唯一一手牌。

表面上看，这是一个悲毙的故事。但其实不然。莱德的不幸是注定了的，早晚而已。莱德并不是个例，赌场里这样的玩家相当多：他们捧着100刀的筹码上桌，弃弃弃，弃到只剩50左右，翻倍，又是100，再弃弃弃，弃到只剩50左右，再翻到100，以此循环，直到某次不走运，被悲毙或者cooler干掉。然后他摇着头抱怨着坏运气走掉了。从数学上可以解释他们的遭遇：因为起手牌太紧，他常常弃四圈才玩一手，假如他玩两手能得到一个对手支付，那么他们在翻倍前，就已经弃了49刀了，加上抽水3刀和小费1刀，折损过半。就算他们每次都赢，最后也还是输钱的。所以莱德引诱迈克尔推全进时那出神入化的表演，是脑筋用错了地方，根本无济于事，徒惹人笑耳。

解决方法很自然的，就是多买点或/且打松一些。实际例子也有，就是HJ的迈克尔先生。他每次买入150刀30BB左右，然后在旁边小桌上支起iPad看。也许是因为太熟悉桌上的其他牌手，我发现他不太关心位置、桌面动态和对手类型。我见他亮出最差底牌是88和AQ。他是赢钱的----当然，赢的并不多。

阐明这个错误后，现在我们可以回答一个问题：如果带了1000刀去玩，不幸输掉900多，还有不到100刀摆在桌子上。这时候应该怎么做？有些牌手会选择拿剩下的筹码坚持，同时收的极紧，试图用稳妥的路线回本。这种做法是行不通的。最聪明的做法其实是收筹码兑钱走人。伟大的墙曾说过，即使是赢家，三天里也难免有一天是输钱的，如果输钱的那天总能少输100块，绝对是一个非常大的优势。

接下来说浅筹码紧手的另一类输钱套路：从不诈唬，而且玩的不够凶。

仍然从一个2/5上的真实例子开始：

Preflop: UTG 30BB open15，BTN 100BB call，SB call，BB 90BB call.

枪口是个来消磨时间的老先生，按钮位置是个亚洲中年盈利玩家，小盲我不记得了，大盲是个有时会发疯的大松手。

Flop: 5d3d4s，SB bet 9BB，BB call，UTG all in 30BB，BTN all in 100BB，SB fold，BB call all in 70BB.

枪口推的时候特别痛快，按钮位推前犹豫了一会儿，大盲想了半天，很不情愿的跟了。

Turn：9s
River：Jd

BB弃牌，UTG 亮QsQc，BTN show 4d6d.

大盲磨蹭着不肯亮牌，枪口老先生就先亮了。按钮位立刻亮牌，河牌追成了同花。

这手牌在智游城论坛上有不短的讨论，当时我认为老先生枪口加3BB是个大错误，应该加到4或5BB。职业牌手2/5上的赢家沈爷认为3BB和5BB没啥区别，枪口拿46两方片跟注不对。我想我们的分歧，是因为简略的牌谱不足以表达很多信息导致的。这里我详细解释一下：老人家玩的实在太紧，不管他加3BB还是5BB，人人（也许大盲不在乎）都知道他手里一定是大家伙。按钮位亚洲人瞄了一眼，看大盲已经把跟的筹码数出来了，就拿着投机牌入池。虽然翻前拿4d6d跟浅筹码入池，先天不利，但这个不利可以转嫁到其他大筹码身上去。而且翻牌后，如果形势不利，枪口绝不会再支付一分钱，而如果EV有利，老先生绝对逃不掉。换句话说，如果老先生加注到5BB，他赢的是大盲的30BB，他加注到3BB，他赢的除了大盲的30BB外，只有3BB，但输掉30BB的概率大了很多。

那么他为啥加那么少的注呢？很简单，他等了半天才等到大牌，不愿意只收7刀的盲注，生怕加到20刀以上，会暴露牌力，把别人吓跑了。这么想也不是没道理，但是一来，他位置太靠前；其次大盲玩的不好，而且保卫盲注很积极。
正确的做法是该加注加注，该加多少加多少。

有些浅筹码玩家，兢兢业业老老实实，有牌就加注，有人愿意支付就收着，没人支付，就高高兴兴收盲注。这么玩，一般来说桌子上总是会有一个没摸清楚情况的家伙愿意支付给他们，所以也能赢钱。但是如果真碰上了全桌不跟浅筹码入池，就是立志要饿死浅筹码的家伙们呢？解决方法肯定不是象本例中老先生那样诱敌深入，因为浅筹码的我们没有那么大的根据地，敌人一深入就把我们整个吞了。如果对手们就是不支付，那么问题出在诈唬的太少。

因为从不诈唬，所以无人支付；因为怕没人支付，所以不敢往池里放钱；因为加注太少，所以留给好手们逆袭的空间。这是用一个错误去补偿另一个错误，结果是错上加错。

对症的办法是适当加大诈唬的比例。一玩浅筹码就从不诈唬，也是不正确的。玩家很合理地假设：我就这么点筹码，怎么可能打跑对手？但如果对手们活生生地就是一打就跑，那么当然要利用之。

说到这里，不能不提及智游城霍师傅提供的例子：前位松手加注5BB，中间跟进来三四个。浅筹码玩家在后位持J9s.怎么办？直接推之。这里甚至不是在诈唬----锅里的死钱相对于浅筹码的筹码量来说，总是拿小钱赢大钱，不需要太高胜率，几乎总是+EV的。用pokerstove算了一下, 我们只有20BB，那么即使加注的那位只玩8.3% 的牌, 我们只需1.4% 的弃牌率就可打平。就算锅里的钱不是死钱，中间那几个都跟进来了，J9s这种牌还就先天不怕人多。不时这么干上一把，EV并不吃亏，而对手们会以为这个浅筹玩家在乱来，支付意愿会高很多。

以上是紧手浅筹码玩家输钱的五花八门的套路中的两个，不犯这两个错误，并不能保证一定赢钱。而且要特别强调，本文不是要大家去当松手。不错，为了赢钱，我们需要1）多买入，2）稍微变松一些，3）开始诈唬。但是这三件事都是危险的事。贪念往往难填，一旦尝到了变松和诈唬的好处，玩家很容易打上头，踩过线，玩出火来。

重要的事情说三遍：
还请玩家一定要注意尺度。
还请玩家一定要注意尺度。
还请玩家一定要注意尺度。

前面列举的两个错法，虽然输钱，还只是慢慢流血，还能在赌场里看到执行这两个路线的牌手们享受他们（慢慢输钱的）人生。如果玩的太松诈唬太多，那是急症，是真会倾家荡产的!


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vo53_backcover-友益文书软件制作-www.yyebook.com

返回目录