pushi_2015_vo54_cover-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】-友益文书软件制作-www.yyebook.com

【刊首语】
Merry X'Mas & Happy New Year!
本期责编：Luckypanda

先恭喜Bart获得联众扑克世界2015年最具潜力新秀奖，他在本月初前往济州岛参加了年度大师盛典。智游城的线上扑克直播系列OS一直在进行中，Bart作为主播几乎每天都准时在斗鱼平台与大家见面互动。希望大家多多支持。

风险，是扑克里面很难控制的一环。作为一个资深职业玩家，老陈用他的经验总结了玩扑克会碰到什么样的风险，以及我们应该如何去面对。

GTO这个词近年来在中文扑克界出现的频率很高，大家应该都看到过。但其实很多人对GTO是不求甚解的。那到底什么是GTO呢？一起来听Rich Zhu“说道说道”。

Howard的德州扑克要素系列已经写到第三十六篇，这期的内容是Semi-bluff（半诈唬）。老墙的深筹码续集也仍在进行中，本期主要叙述河牌下注的意义。

打牌想要赢钱，难免会想要赢大输小，而赢大输小，通常是下注尺寸的问题。lililili11认为，翻牌后下注尺寸对底池的影响是极其重要的。

吹牛兄的草根扑士速写系列，一直都很精彩，那么多有意思的牌友在他的笔下栩栩如生。这期他带来的是龙叔，一个打牌不为赢钱，只为诈唬对手找乐子的龙叔。

预祝大家圣诞快乐！新年好运！


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编： Luckypanda

【新闻汇总】 维托

【扑海寻航】
如何面对玩扑克的风险 老陈
翻牌后下注尺寸对底池大小的影响 lililili11

【扑海论道】
德州扑克要素之三十六：半诈唬 Howard
深筹码续集（八）：河牌下注的意义 伟大的墙
GTO（所谓的“博弈论最优”）通俗版（上） Rich Zhu

【扑士疆场】
我的线上扑克直播系列--Original（四） Bart

【扑闲絮语】
草根扑士速写之九：不能阻挡的龙叔 吹牛无罪


DafaPoker- E-Magazine- December 2015-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【新闻汇总】-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

11月16日，25岁的美籍塞尔维亚人Andy Andrejevic在2015亚洲扑克冠军赛（ACOP）50万港币买入超级豪客赛夺冠，赢得奖金8,725,000港币（1,125,000美元）。

11月20日，WPT加拿大站主赛事在蒙特利尔Playground俱乐部举行，Jared Mahoney在主赛事夺冠收入433,410加元，附加一张赛季末的WPT冠军锦标赛门票。

11月21日在阿姆斯特丹荷兰赌场，4,250欧元买入的2015经典扑克大师赛（MCOP）主赛事吸引了291次买入，最后夺冠的是芬兰玩家Jussi Nevanlinna，奖金30万欧元。

11月26日，2014年WSOP主赛事亚军Felix Stephensen在580美元买入的挪威扑克锦标赛主赛上成为1,974名选手中最大的赢家，收入140.5万挪威克朗(162,497美元)。这也是挪威第一次在本国举办大型扑克赛事。

11月27日，2015百佳塔秋季扑克公开赛吸引了557人参赛，创造奖池130万美元，职业扑克选手Mike Dentale在决赛桌碾压式夺冠，赢得其职业生涯最大的一笔奖金336,331美元。

12月4日，2015年塞米诺尔滚石俱乐部摇滚扑克锦标赛结束，绰号“辛辛那提小子”的俄亥俄州玩家Jake Bazeley在这项766人参加的赛事中夺冠，收入了职业生涯迄今为止最大的一笔奖金$568,687，目前他的线下锦标赛奖金已经超过315万美元。该赛事买入费为3500美元。

12月7日，在决赛桌212手牌之后，西班牙玩家Javier Gomez在WPT布拉格站主赛事上成功登顶，获得了17.5万欧元的冠军奖金以及价值1.54万美元的WPT冠军锦标赛门票。

12月10日，2015年EPT第12赛季5万欧元买入超级豪客赛决赛桌开战。在156手牌之后，豪客赛大鳄Steve O’Dwyer又一次站上了最高领奖台，拿到了746,543欧元的冠军奖金。

12月10日，西班牙选手Javier Rojas在1,000欧元买入的2015 Eureka扑克巡回赛布拉格站主赛事夺冠，赢得奖金31.1万欧元。该赛事总共有1,893位选手参赛，为Eureka扑克巡回赛历史之最。

12月11日，在两次EPT主赛事第五名、以及在WPT和WSOP进入决赛桌之后，Rainer Kempe终于迎来了职业生涯最大的胜利–EPT第12赛季布拉格站2.5万欧元买入单日豪客赛冠军，收入可观的53.9万欧元。他在单挑中击败了法国玩家Jean-Noel Thorel。

12月11日，2015格罗夫纳扑克巡回赛（GUKPT）总决赛结束，赛事有321位选手参加，创造64.2万英镑（96.91万美元）奖池，27岁职业扑克选手Ben Winsor拿到冠军，赢得奖金17.86万英镑（27万美元），令其职业生涯总奖金突破56万美元。

11月21日，扑克之星Spin & Go周年庆活动诞生了第七位一百万美元巨奖得主，在100美元买入Spin & Go对局中，加拿大玩家“Koovoon”用39手牌击败两位对手后捧走100万美元。

11月后两个周末的周日百万赛上中国玩家掀起波澜，两周共有3位玩家杀入决赛桌，两次获得亚军。11月22日born2badbeat在周末百万赛上获得亚军，11月29日又有中国玩家杀入了该赛事的决赛桌。来自中国的limypoker以第四位的筹码量进入决赛桌，在三人协议分配奖金之后进入了和FeriBo的单挑，最终获得亚军收入11.2万美元。

11月30日，经过五天时间的争夺，拉丁美洲扑克锦标赛（LAPT）年终总决赛主赛决出冠军。进入最后单挑的是两位巴西选手Yuri Martins和 Afonse Henrique，在协议分配奖金之后Martins夺得冠军，收入了年终总决赛桂冠和652,509巴西雷亚尔的奖金。

12月1日，Daniel Negreanu新的纪录片发布。之前Negreanu在加拿大的TSN和当地电视台接受采访，称如果专心在澳门打牌一年可以收入700万美元。

为了表达对扑克之星最近一系列改变的反对，扑克玩家在2+2论坛上发起了抗议活动，在12月1日-3日有超过2500人参加了抗议。12月9日，Amaya公关部负责人Eric Hollreiser在扑克之星博客发表了一篇博文，来回应最近发生的抵制扑克之星的行动。Daniel Negreanu也正在积极活动，试图将VIP政策的改革推迟到2017年。

截止12月中旬，已经有12人确认将出战WPT菲律宾站20万美元买入超级豪客赛。这是WPT历史上买入最高的一场赛事，将于2016年1月3日到4日期间在马尼拉Solaire Resort & Casino举办。目前确认参赛的有Richard Yong、Paul Phua、Lei Tim Meng、Mui Man bok、Qin“The Chairman”Si Xin、Wang“Shanghai Wong”Qiang、Zhang“Big Head”Xi Hong、Wang Zuo、Stanley Choi、Zhang Shu Nu Aaron、Liang Yu、以及Chan Wai Long。

10月中旬，全速扑克透露计划在Valve旗下的Steam Greenlight推出游戏币客户端。推出测试版一个月后，全速扑克得到了很多正面投票，目前全速扑克已经是Steam Greenlight最受欢迎的50大游戏之一了。Steam有大约3,500种游戏和100万用户。

近年来俄罗斯一直对所有类型的博彩采取严管态度，不过这一状况有望在近期得到改观，俄罗斯政府已经有意开发博彩市场，在11月20日俄罗斯在远东地区开设了“该国最大”的赌场。

在今年的扑克名人堂提名期间，2+2论坛的Adam Schwartz和扑克玩家兼综合格斗选手Terrence Chan都认为扑克之星创始人Isai Scheinberg应该入选，因为Scheinberg对扑克在全球发展做出的贡献是显而易见的。虽然最后入选的是John Juanda和Jennifer Harman，但Schwartz和Chan的提议似乎点燃了网友们的热情，8月底，Schwartz宣布他将和Terrence一起成立“线上扑克名人堂”，11月30日，Chris Moneymaker和Pat Isaac入选线上扑克名人堂。

11月下旬，葡萄牙宣布将对线上扑克进行封闭管理，也就是说今后在国际平台上可能看不到葡萄牙玩家了。


联众广告-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑海寻航】如何面对玩扑克的风险-友益文书软件制作-www.yyebook.com

【扑海寻航】
如何面对玩扑克的风险
老陈/文

风险，我们扑克牌手最无奈，最不喜欢的可能就是这两个字了吧！

因为在扑克牌手的圈子里，风险代表着亏损，亏损代表着失败，总之很多不愉快的事情都是由这两个字引起的，所以我交流过的很多牌手，多数人把制约风险放在自己玩扑克最重要的位置上。

他们中的一部分人竭尽全力地优化自己的策略，以期望达到规避风险的目的，可现实却是残酷的，不论他们如何挣扎，亏损始终不断产生，从不停止，只是到底这样亏，还是那样亏的不同而已。

而另一部分牌手认识到并提出了赢亏同源的原理，这部分人在他们的策略中制定了相当包容风险的策略，他们认为亏损是扑克牌手必须支付的成本，如果你刻意规避风险，这本身也让你失去了从扑克牌桌上获取利润的机会。

应该说后一种牌手的策略是远远好于前一种牌手的。在后一种玩家中，相当一部分人已经做到稳定赢利的层次。这些内容并不新鲜，早就已经被好多人掌握了。

因为自己职业玩扑克有5年之久，这段经历使我获得了大量面对风险最本质一面的机会，因此让我得出了对玩扑克风险的粗浅认识与看法，这里写出来与大家分享。

笔者认为玩扑克的风险可以分为四类：
1、自然风险；
2、资金风险；
3、策略型风险；
4、主观性风险。

一、自然风险

所有牌手都有被BB的经历，其实对于职业牌手来说绝不是新鲜事。

比如我们转牌中了同花坚果，而对手还有很多筹码，他率先全进，这正是我们所希望的。可是河牌偏偏出了公对，对手中了葫芦。眼看荷官把彩池推给对手。

对手只有22.7%的机会赢，而我们有77.3%的机会赢，我们的机会大约是对手的3.5倍，看来这非常不公平，但事实上就出来了。

我们在概率、判断、计算、胆量等所有方面全部没有犯错误的前提下，却得来了输掉全部筹码的结果。

虽然输掉这手牌从概率的角度上来说，确实概率比较小，但事实上我们每天打牌都会碰到，很多牌手一旦碰到这样的情况，心态就会失去控制，而在扑克牌桌上心态失去控制的结果是很可怕的，很可能不到十分钟就可以让你再输掉一个买入。

很多时候我们已经有成手牌，下注量也让对手追牌明显不合理，这样做长期看来一定是赢钱的，但也顶不住经常被对手追上。

前面说的这一类的风险，不论我们怎么去做都不可避免，我们称之为“自然风险”。

所谓自然风险是不以我们的意志为转移的，是在一个游戏制定之初，就由它的游戏规则所赋予的。自然风险有以下的特征：不可避免，始终存在。

大家可以简单地设想一下，如果假设对手一样的牌，一样的筹码量，一样的打法，我们一共玩1000次，理论上讲，我们赢773次，对手赢227次，概率论中的大数定律告诉我们，真的玩1000次，输赢次数在理论结果附近的概率非常大。也就是说我们获得利润的原因与获得亏损的原因是一样的，赢亏同源就是这个道理。

如果纯粹从概率的角度来分析这件事情，那么这样的牌进行的次数越多，其实我们获得的利润就该越接近理论上概率所给出的那个数字。

为什么理论上这样完美，而多数牌手觉得偏差很大，原因一是选择性记忆，二是承担风险能力不足，有心理的一面，也有资金的一面。

二、资金风险

有限资金参与赌博，都有输光的风险。下面分几种情况介绍：

(1)两个人单挑，我们技术上没有优势，对手资金无限，我们和对手无限制地赌下去，那么我们输光的概率为：100%。

(2)两个人单挑，水平一样，就像投硬币一样赌。甲有资金A，乙有资金B，两个人无限制地赌下去，直到一方输光为止。那么:
甲输光的概率为：B/(A+B)
乙输光的概率为：A/(A+B)

(3)两个人单挑，我们有技术优势，胜率为P(P>0.5)，对手胜率为Q=1-P。甲有资金A(够下注A次)，乙资金无限，两个人无限制地赌下去，直到甲输光为止。那么:
甲输光的概率为：(Q/P)^A

(4)依据历史数据计算破产风险。
R=exp(-2WB/S^2)
其中：
R为破产概率；
W为小时平均赢率；
B为资金；
S为小时平均赢率标准差。
这是目前公认的计算方法。

解决资金风险，理论上有三种途径。一是增强盈利能力，二是增加资金，三是减小小时平均盈利标准差。一般来说盈利能力在短时间内不会有太大进步。在绝对资金不增加的前提下增加B，唯一的办法就是降级。小时盈利标准差反映了赌博过程的波动程度，这一点牌手很难控制，也很难改变。如果牌手为了降低破产风险而刻意为减小波动而采取措施，往往是以牺牲盈利能力为代价的，W和S同时减小，能不能达到减小R的目的，不容乐观。

综上所述，降低破产风险唯一正确的方法就是降级。

三、策略型风险

玩扑克有一种风险我们可以称之为策略型风险。策略型风险有以下特点，强加于对手或被对手强加于自身的风险，理论上赢亏同源但同自然风险不同的是，这样的风险（与利润）并没有办法在概率上被衡量，而自然风险可以被概率统计与衡量。

策略型风险并不存在干多少次就一定会成功多少次，或失败多少次的统计模型，因为它严重的技巧化与因人而异化。而这正是扑克游戏为什么能成为世界上最伟大，最流行的博弈游戏。

比如我们拿中成手牌，TPTK或小两对之类的，这时对手下注，我们的牌对Bluff有余，对Value不足。如果对手是一个打得很直白的牌手，我们非常容易决策。如果对手是一个高手，我们就容易犯错误，跟注与弃牌都有风险。类似情况，我们跟注太少，对手就会肆无忌惮地Bluff，我们跟注太多，被一手清空的风险就会增大。总之，这是一个斗智斗勇的游戏，战斗过程中必须承担策略型风险。

四、主观性风险

玩扑克几乎没有人不会碰到心态失去控制的情况，所区别的是，鱼可能一下失去控制几个小时甚至整个晚上，然后带着巨大的亏损离开牌桌。如果他的心态没有失去控制，他是根本不会输掉这样离谱的一个数字的。

而大多数高手都可在短时间内就恢复情绪，因为他们知道发脾气对事情的改变，根本没有任何帮助，只会让对手有机可乘。他们会把输出去的钱当作是暂时放在那条运气好的鱼那里，我们也相信早晚那条鱼会把我的钱还回来，而且连本带利。

正是在控制心灵力量的偏差下，不同牌手在同样完美概率理论的作用下，得到的结果完全不同，而这类情况所对应的风险类型并不是赢亏同源的自然风险，而是主观性风险。

所有主观性风险的特征为：理论上都可以避免；只会造成亏损，不会带来赢利，都源自自己的失误。可以说一个职业牌手素质好不好主要就看他是怎么控制主观性风险的，因为自然风险是不可控制，不可避免的，所以这样的损失是恒定的，并且利润也是恒定的，但这个利润还要减去人为主观性风险所带来的损失。而这才是完美理论在实战中因为人的不同，最终结果严重偏差的根本原因。

试想一个牌手只承受自然风险，而你却既要承担自然风险还要承担主观性风险，那么只要你自己人为造成的风险，大过了你采用的系统所能带给你的风险与利润的差值，那你的结果早已经注定，不论你怎么研究下注模式，怎么改进你的策略都是没有任何用处的。

所幸的是主观性风险虽然只能给你带来损失，但却是可以克服的，当然也相当不容易，这需要你能很好的驾御自己的心灵，既要想到，又要做到。

【风险与收益同源的说法】

玩扑克，风险无处不在。风险与收益是矛盾的双方，为了获得收益，就不得不冒些风险。在没有风险时，就不太可能获得好的收益。

例如：我们拿AA翻牌前加注，翻牌AA6，这时没有任何风险，如果我们面对比较理智的对手，是不可能获得好的收益的。相反，翻牌黑桃A黑桃9方片8，这时我们风险很大，但是获得好的收益的可能性也会增大。

再如：我打2/5NLH，收益比较稳定，资金也比较充足。现在我计划升级打5/10NLH，那么在其他条件都不变的前提下，预期收益就会增加一倍。但随之而来的破产风险也会大幅度增加。打2/5的破产风险为R，那么打5/10的破产风险就会增加到R^0.5（以前的贴子推导过，这里不重述）。

同理：我打2/5NLH，同时给一个老板打工，就是赢了给老板一半，输了老板给赔一半。这时我的破产风险会降低到R^2，同时收益也会降低一半。

国内有很多局提供保险，这样买保险的牌手可以降低风险，但这也是以降低收益为代价的。

这样的办法是不存在的，就是增大收益的同时不增加破产风险或降低破产风险。同样我减少了收益没有降低风险或反而风险增加，这也是不可能的。自然风险和策略型风险是与收益同源的。

【应该采取的对策】

自然风险是不可规避的也不需要规避，因为你规避它就也在规避利润。规避资金风险最有效的策略是降级，买保险不予推荐。

策略型风险是最难把握的一种风险类型，却同时也能带来最丰厚的回报。只是它的技巧性太强，对人的素质要求也极高，需要不仅要精通这个游戏，也能轻松驾御自己心灵的人，才能通过它逆转对手强加于你的风险，反而取得超乎寻常的利润。策略型风险不能规避，因为他是别人强加于你的，但美好的地方在于它也是赢亏同源的。既可以是风险也可以是利润，因人而异，看你的修行及水准的高低。但因为它反人性的特点，所以牌手需要拥有极好的应对策略与完美的心灵驾御能力，而这才是真正最难学的地方。

人为型风险是一定要努力规避的，因为它本身并不能给你带来利润，但却需要你用赢利来对冲，所以你规避的越多你的利润就越多。


【扑海寻航】翻牌后下注尺寸对底池大小的影响-友益文书软件制作-www.yyebook.com

【扑海寻航】
翻牌后下注尺寸对底池大小的影响
lililili11/文

打牌想要赢钱，难免会想要赢大输小，赢多输少。赢多输少，是equity的问题；赢大输小，是下注尺寸的问题。所以，下注尺寸，是扑克中的一大关键，是兵家必争之地。

为什么赢多输少是equity的问题？因为德州扑克就是比大小的游戏，假设大家彼此诈掉对手的次数一样多，那么实际上的收取底池的概率不就等于equity吗？

为什么赢大输小是下注尺寸的问题？假设双方都是一半时候赢，一半时候输，那么每次赢的时候都能赢得更大，输的时候输得更小，那么这个人不就是赢家吗？

关于翻牌前的下注尺寸，智游城里已经有很多讨论了，这篇文章不再赘述，本文主要就讲翻牌后的下注尺寸，将会给出一些数字。

不过这里不是在讲：对手下小注就是没牌，对手下大注就是强牌，对手没牌我们就诈唬他，对手强牌我们就一秒钟弃牌。虽然这个理论在大多数时候对付缺乏经验的对手都很好用，但不是本文要讲的，本文的主题是关于底池大小的变化。对手是会变的，读牌是会错的，虽然错误的可能性低，但是每次犯错的代价不小。而下注尺寸对于底池大小的影响是不会变的，数学就是数学，所以本文更多的是要关注一些扑克的数学基础，而不是高来高去的心理战争。

当年我第一次接触到“24法则”的时候，就在想：要是能学全所有的这种基本的数学技巧该多好？可惜没有，再也没有这么容易能获得如此有用的最基本的数学技巧。当然也可能是我孤陋寡闻的缘故，所以只能一年一年地慢慢摸索。Daniel Colman说过的一句话让我印象深刻，他说：“那些网络reg的数学算法我只花几个小时就完全掌握了”，可惜我与他不在一个档次，首先我不知道哪里去获得“那些网络reg的所有的数学算法”，几乎每一个基本的数学概念都是通过摸索和零零散散的学习一点点抠出来的。比如重中之重的赔率知识，接触了扑克三年多以后，职牌一年以后，才开始慢慢摸索出来这个玩意的含义和重要性……

不过这个也两说，有人认为数学不好根本不可能打好扑克，但是偏偏有些人连赔率都算不利索，却赢得飞起。当然成功者都必然有其方法，不过这个就有点偏题太远了，我们还是言归正传：假设看到flop时候，pot=1，翻牌后三条街每条街下注所占pot的百分比都是一致的，比如每枪都打1/2，2/3，满pot等等，那么假设这个下注百分比是x%，则我们三枪打出去，第一枪是x%，第二枪是x%*(1+2x%)，第三枪是x%*(1+2x%)*(1+2x%)。

所以三枪一共打出去的筹码=x%+x%*(1+2x%)+x%*(1+2x%)*(1+2x%)=4*x%^3 + 6*x%^2 + 3*x%，单位是原始pot大小。

x=1/3 ，三枪打进去 1.8 pot
x=1/2 ，三枪打进去 3.5 pot
x=2/3 ，三枪打进去 5.9
  pot
x=3/4 ，三枪打进去 7.3 pot
x=1 ， 三枪打进去  13 pot

把x=1/2和x=1比较一下，大家可以看到拿满pot满pot满pot三枪轰出去，结果会多么恐怖。而且，三次满pot打进去的13这个数字很有意思——正常3bb开牌的话，7.5bb的底池，13倍就是97.5bb，再加上翻牌前投入的3bb，就是100.5bb，也就是说，一个标准买入，翻牌前3bb，翻牌后三次满pot刚好打完。

这还不算，如果我们算算四枪的话，差距只会更恐怖！x=1/2时，四枪只打进去7.5倍，x=1时，四枪打进去40倍！如果原始底池是7.5bb的话，那么四枪刚好打完300bb。

三条街只有三枪啊，第四枪是什么？那就是一次raise咯！这里要稍微解释一下什么叫raise。当对手下注的时候，我们先call 平，然后再下注，这两步结合成一步，就叫做raise。所以raise 1/2 pot，其实不是指当前锅里的所有钱的1/2，而是指我们先call 平，然后计算call完以后的锅的大小，然后再拿出这个新的pot的1/2来下注。所以，一个raise，本质上就相当于call平以后再打一枪，我们讲raise pot，其实就是call 平以后再打一个pot。所以假设对手打满pot，我们raise满pot，底池大小的膨胀其实跟对手打两个满pot是一模一样的。所以一条街上有一个raise，其实就是这条街上打了两枪。

一个标准买入，下注满pot的话，刚好三枪打完。（三枪一共打进去13倍原始pot）
一个标准买入，下注2/3的话，刚好四枪打完——这意味着对手必须硬吃一个raise。（四枪一共打进去14.3倍原始pot）
一个标准买入，下注1/2的话，刚好五枪打完——这意味着对手必须跟我们互相来回raise！（五枪一共打进去15.5倍原始pot）

多吃一个raise，甚至大家互相来回raise，和毫无rasie相比，这个场面的激烈程度差得可太多了。每一个raise的面貌有多狰狞，不需要我多说，想必大家都深有体会。而下注尺寸的调整则很多时候是在润物细无声中暗暗地进行的，温柔一刀，杀人无形，这个其实比rasie更可怕，因为它是被掩盖着的，是具有很大的欺骗性的。于是下注尺寸果然应该引起我们高度重视。

我想这么基础的数学，也不需要拿牌谱来举例。就在这里列一些我觉得应该要背上的数字吧，背不上没关系，随时来查。（POT是指底池将会膨胀到原始pot的多少倍，SPR是指我们自己打进去多少倍的原始pot）

下注尺寸 2注SPR 3注SPR 4注SPR
1/3 0.9 1.8 3.4
1/2 1.5 3.5 7.5
2/3 2.2 5.9 14.3
3/4 2.6 7.3 19
1 4 13 40

还是假设原始pot是7.5bb，一般网络扑克大多数时候只会打两条街就摊牌，那么加上翻牌前一共投入大约20bb左右。唯一特殊的就是两枪满pot的下注，它会打进去33个bb。

一般把下注尺寸默认为2/3的话，三枪下去，会打进去5.9倍原始pot，不到50bb。所以如果懂控池的话，其实是不太容易损失全部筹码。

关键就是要从这些数字中得到这些概念，靠打是没用的，为什么没用？请参照我在论坛上的签名……

最后奉献一下自己做的一个表格，其中不仅仅包括固定的下注尺寸，还有一些变化性的下注尺寸，希望大家能从数字中看出下注尺寸所造成的差别：

第一注 第二注 第三注 第四注 POT SPR
1/3 1.67 0.3
1/3 1/3 2.78 0.9
1/3 1/3 1/3 4.63 1.8
1/3 1/3 1/3 1/3 7.72 3.4

1/2 2.00 0.5
1/2 1/2 4.00 1.5
1/2 1/2 1/2 8.00 3.5
1/2 1/2 1/2 1/2 16.00 7.5

2/3 2.33 0.7
2/3 2/3 5.44 2.2
2/3 2/3 2/3 12.70 5.9
2/3 2/3 2/3 2/3 29.64 14.3

3/4 2.50 0.8
3/4 3/4 6.25 2.6
3/4 3/4 3/4 15.63 7.3
3/4 3/4 3/4 3/4 39.06 19.0

1 3.00 1.0
1 1 9.00 4.0
1 1 1 27.00 13.0
1 1 1 1 81.00 40.0

1/2 1/2 1/2 8.00 3.5
1/2 1/2 2/3 9.33 4.2
1/2 1/2 3/4 10.00 4.5
1/2 1/2 1 12.00 5.5

2/3 2/3 1/3 9.07 4.0
2/3 2/3 1/2 10.89 4.9
2/3 2/3 2/3 12.70 5.9
2/3 2/3 3/4 13.61 6.3
2/3 2/3 1 16.33 7.7

2/3 3/4 1/3 9.72 4.4
2/3 3/4 1/2 11.67 5.3
2/3 3/4 2/3 13.61 6.3
2/3 3/4 3/4 14.58 6.8
2/3 3/4 1 17.50 8.3

事实上，扑克是围绕钱展开的。钱在牌桌上流动的表现就是下注尺寸。所以，下注尺寸就是扑克的一切。

以后有机会的话，我会和大家更加深入地探讨为什么下注尺寸就是扑克的一切。


【扑海论道】德州扑克要素之三十六：半诈唬-友益文书软件制作-www.yyebook.com

【扑海论道】
德州扑克要素之三十六：半诈唬
Howard/文

半诈唬（Semi-bluff）的概念比较简单，就是在flop或者turn上，我们是一手听牌，在明知暂时落后的情况下去下注，期望对手弃牌。即使不弃牌，我们也有相当大的机会在后续街上反超。

半诈唬的一些计算和应用，在前述要素系列文章中有很多提及。它计算起来因为不仅要考虑到当前赔率、equity，还要考虑到后续筹码、隐含赔率，这些复杂的因素导致我们在现场较难即刻算出准确的数值。本篇文章再继续量化，并介绍一些迅速计算的技巧。

把outs转化为赢率，很多人都知道2%和4%的规则。一个out大约会带给我们每条街2%的赢率。如果在转牌我们有一个out，就像set over set，我们大约有2%的赢率。而如果set over set发生在翻牌，那我们有4%的赢率，因为还有两条街。

最常见的听牌是两头顺子听和同花听。两头顺子有8个outs，每条街大约有16%的赢率。同花听牌有9个outs，每条街有大约18%的赢率。

这些简单法则，使用起来非常顺手，可以在实战中快速计算。然而，当计算半诈唬的时候，这些光是考虑了自己的赢率，而没有考虑弃牌权益（Fold Equity）。

所谓Fold Equity，就是指对手有可能弃牌而把死钱拱手送给我们，其收益可以这样算：
Fold Equity = Current Pot * Fold% - Bet * (1-Fold%)
If Showdown Win% = 0.

这意思是说如果亮牌我们100%输，听死了，那死钱乘以对手的弃牌概率就是收入部分；下注额乘以对手不弃牌的概率，就是支出部分。很显然，死钱越多，对手弃牌概率越大，我们的收益越大；我们下注额越大，对手弃牌概率越小，我们的收益越小。

河牌上如果听牌破产，一般没有亮牌价值，特别是没有高张的听牌。这时，下注就是纯bluff。比如，我们听牌破产，考虑向400的锅里面下注200，需要对方弃牌率多少？
EV = 400 × Fold% - (1- Fold%) × 200
EV = 0时就可得到Fold% 的临界值： 33%。只要对手弃牌率高于33%，我们的下注就是获利的。

但亮牌的时候我们有时是有一些赢率的，这时的Fold Equity可以这么算：
If Showdown Win%>0, then
Fold Equity = Current Pot * Fold% + (1-Fold%)* EV-if-called
Showdown Value = (1-Fold%) * EV-if-called

这里的EV-if-cold一般来说是负值，但比bet要小。这种情况就是半诈唬。

其中的EV-if-called = Final Pot * win% - bet，且Final Pot = Current Pot + 2*bet

最后得到：breakeven Fold% = (Final pot * win% - bet)/(Final Pot * win% - Current Pot - bet)

这式子对win%求偏导数，可得到如下大概的结果：

1. 下注量bet=0时， win%每上升1%，所需的Fold%降低1%。
2. 下注量bet=无穷大时，win%每上升1%，所需的Fold%降低2%。
3. 下注量bet=potsize时，win%每上升1%，所需的Fold%降低1.5%。
4. 下注量bet=half pot时，win%每上升1%，所需的Fold%降低1.3%。

上面四句话，把半诈唬时我们的赢率（equity）看作一个bonus，这个bonus可以带来所需对手弃牌率的下降。

四句话的前两句给出了边界量。第一句的意思是，如果我们不下注，那么对手需要扔掉1%的牌，来造成我们赢率高1%（当然了，对手不会扔）。第二句的意思是，如果我们下一个特别特别大的注，比如向1元钱的锅里下10000，那么我们的赢率每高1%的时候，对手就可以少fold 2%，仍然可以breakeven。

当然这两个边界条件只是起到限定作用，实战中我们最可能的是第三句和第四句话的情况。第三局的意思是下注底池大小时，赢率每高1%，实现breakeven的对手fold%临界值就可以降低1.5%。第四句话意思是下注一半底池时，赢率每高1%，实现breakeven的对手fold%临界值就可以降低1.3%。

举例来说，在转牌上，牌面是T932无花，我们的牌是QJ，有坚果两头顺子听，8个outs。按照2-4法则，我们的赢率是16%。

如果我们是纯空气，那么河牌下注底池大小，就需要对手扔掉50%才能盈利。

现在我们有16%的赢率，根据第三句话“下注量bet=potsize时，win%每上升1%，所需的Fold%降低1.5%”，我们所需对手的Fold%临界值降低到：
50% - 1.5 × 16% = 26%

只要对方fold超过26%，下底池注就可盈利。这样的估计，方便快捷。

如果我们下注是一半锅底，则按道理说对手只要fold 33%以上，我们就能盈利。然而我们的16%赢率会带来1.3×16% 的弃牌率bonus，所以只需要对手的弃牌率达到：
33% - 1.3×16% = 12%

如果认为河牌来Q或者J也能赢，那么我们就是14个outs，赢率28%。在这种情况下的potsize bet所需对手的弃牌率只有：
50% - 1.5 × 28% = 8%

而一半锅底下注所需对手的弃牌率计算是
33% - 1.3×28% = -3%

成了负值。它的意思是说，即使对方永远都call，我们的下注也是+EV的。那位说了，你拿着不如对方的牌，下注被对手call了，怎么还正EV？知道对手一定call，下注当然不如过牌，但是，下注和过牌可以都是正EV，只不过过牌的EV更高一些而已。

让我们再来看看翻牌的一些情况。翻牌下注，特别是持续下注，半诈唬的可能性更大。比如，我们底牌K9s，翻前3bet，跟对手单挑。翻牌出来后QJ6彩虹，我们下注半池。

当然这里有一定的可能我们的K high是领先的，即使落后，K也可能是outs。但这里为了说明问题起见，假设对手有个对子，我们落后，但是有且仅有4个outs。

如果没有showdown value，那么我们需要的fold%是 0.5/(1+0.5) = 33%

现在有4个outs，赢率是8%（此处按照一条街算，因为无法保证免费看到河牌），所以，我们需要的对手fold%降低到：
33% - 1.3×8% = 22%

只要对手有超过22%的弃牌率，我们的下注就是盈利的。

如果认为来了K也有时能赢，不妨假设一半一半。3个K里面的1.5个也算outs。5.5个outs一共是11%的赢率。这样，我们所需的对手fold%就是：
33% - 1.3×11% = 19%

从这个角度也能说明为什么半诈唬远远好于诈唬，也能说明为什么continuation bet能获利的可能性相当大。


【扑海论道】深筹码续集（八）：河牌下注的意义-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码续集（八）：河牌下注的意义
伟大的墙/文

河牌下注，大概可分下面三种情况：

第一，只有坚果才下注

说只有坚果才下注有点过分，一般说来，第二，第三坚果也和坚果差不多了。我们还是引入排名的说法，就是只有1%最强的牌才下注，就可以认为只有“坚果”了。例如，在22JQ4牌面的JJ和44，和坚果区别并不大。

如果你只选择了坚果在河牌下注，没有任何不拉夫，问题还是不少。只要对手河牌除了自己的坚果外，不接你的注，他们就不会犯错。而如果在河牌你让了牌，有位置的对手就会知道你的牌比较弱，可以更多地不拉夫你。这样看来，这种打法不但不能让对手犯错，还会反过来给对手可乘之机。

当然不排除不同的人对这个坚果标准的理解可以非常不同。例如，有的初学者会把AK在K7862彩虹牌面当坚果，那他河牌同样也会下重注，歪打正着打走你的78两对也不是没有可能。对付那些只拿了真家伙才在河牌出手，你的策略就是扔扔扔，特别是自己一副对类的成牌。而一旦对手示弱，就上去不拉夫他。

第二，只有极化才下注

许多人意识到自己的河牌下注太过透明，于是做出了第一个调整。

既然大家都认为我只有坚果才下注，那就掺杂一些不拉夫，例如可以选择1/3的时候河牌注是不拉夫，2/3是真家伙，这样，你的对手再做河牌决定的时候，难度会大大增加。当然也可以选择1/4甚至90%，这些由自己决定。

如果对手不知道你已经做出了调整，仍然选择全扔，他就会犯更多的错误，有些时候被我们不拉夫了。

至于以多大的频率去不拉夫，还是很有学问的。如果你每一次打到河牌就冒充坚果去不拉夫迟早会被对手意识到。因为每个人都知道，拿到坚果并不容易，而你又只有坚果才下注，又频繁下注，傻瓜都会怀疑，你运气咋那么好呢。于是对手不得不回去重新思考我们翻前，翻牌，转牌都如何打的，甚至通过马脚等牌外的东西来阅读。

如果我们无节制地继续不拉夫，最后你河牌的下注量不拉夫超出真东西10倍的话，全桌人就会等着你到河牌来送死。因为超出真东西10倍还是很容易的，我们都有这样的亲身经历，打德州，每天8小时，其实拿不到几个坚果和准坚果。原本靠你河牌的重注需要坚果，现在对手发现你不拉夫太多，拿顶对中对靠就可以了。而到了这个境界，再继续不拉夫下去我们就成了最大的送钱者。

而如果我们再做调整，这时候拿顶对好踢脚等比较好的牌再下注会有什么效果呢。

第三，中等成牌下注

虽然极化的打法已经比前面提到的只有坚果才河牌下注好很多。但极化下注还是有很多问题。

首先，到了河牌，拿到1%好的牌非常困难，其实一个session拿不到几次。如果按常规的，河牌不拉夫占1/3，准坚果占2/3，虽然加了1/3假的，可下注频率依然非常非常低，低到无法被人察觉。就是打10小时，河牌下了3次注，两真一假，最后对手都扔了。对于这三把下注来说，虽然很成功，但毕竟总量太少。

还有就是无节制增加不拉夫。如果失衡到不拉夫多于真家伙的10倍，前面已经说了肯定不行。这样极化的打法，其实和软弱的河牌让牌，然后对手让牌，最后亮开牌比输赢实在区别不大。

所以，还要做更好的调整。这个调整是，我河牌的下注，既不是100%坚果，也不是极化，而是有许多不太强的成牌，例如一副对两副对。这种调整最典型的收获就是你河牌经常下注，对手想便宜亮牌和你比输赢的机会大大减少。

看下面的一个例子。

你在9人桌的枪口加注，全桌包括按钮都知道你在这个位置只这样玩AA，KK，QQ，JJ，TT，99，AK和同花AQ，现在BTN的玩家跟注，你们两单挑。

打到河牌，牌面是Qh 6s 5c 2h 2d，锅底100元。

对手手里的牌是黑桃QK，这时候在你自己看来，你手里的牌共有：30（AA，KK，JJ，TT，99）+1（QQ）+12（AK）+2（AQ方片和AQ梅花）=45种。虽然他知道我们的范围，但无法确定我们是99还是AK或者QQ等。

而我们也同样了解对手的range，因为有筹码有位置，对手的牌会很松。

他在按钮只是简单地靠了你的raise，所以排除了AA，KK，QQ和AK这些强起手牌，而他的range应该集中在所有的对子和各种逆袭牌，从78到QK都可能，特别是同花的。目的当然是中暗三或者顺子同花等逆袭搞我们一下子。

还有一点我们比较肯定就是他不会在河牌做raise不拉夫，他目前还不具备这个实力和资金。这解读为，如果河牌对手raise了我，一定是最好的1%的牌，例如四条2,66,55等。还有，对手知道我们河牌不拉夫不少，他会选择许多成牌类似QK来靠。

前面的range筛选已经排除了他们翻前的大对子，他们的牌最后靠的range多数是口袋小对子和歪打正着中的中小对子。

如果我们只选择QQ，就是我们心目中的坚果才去下注，只占我们总范围的1/45，或者2.2%这么多的时候才下注。即使加进去一些不拉夫，哪怕你一半真一半假，最多也就是4.4%的时候在河牌有下注。而95%左右的河牌还是让牌。而这4%左右的下注，即使对手都扔掉，犯错误的频率也不高，损失并不大。

而能战胜对手KQ以及各种小对子的牌的牌包括QQ，AA，KK和AQ，也就是我们顶对顶踢以上的牌，共15种，占我们总牌范围的1/3或者33%，这比河牌坚果的数量多了将近15倍。

假如我们选择这33%的牌下注，被对手raise了我们就扔掉，那么和河牌让牌相比。
1，对手扔了我们不损失什么。
2，对手靠且输了我们增加收益。
3，对手靠且赢了的情况比较罕见，因为我们已经排除了他们一副对类的强牌。而更强的牌他们只会加注。

而上面的2情况发生的频率是很多的，会大大增加我们的收益。由于我们有不拉夫的前科，对手会有些时候选择拿QK，JJ，TT等牌来靠，让他们抓鸡没鸡大。我们敢于拿超对和顶对顶踢下注的信心来自于上述分析，以及河牌被加注还能扔掉。

而这种打法怕的是道高一尺魔高一丈，对手河牌做raise不拉夫，没有这个危险，就放心大胆地去下注吧。

至于河牌下注所带来的收益，取决于你对对手的阅读有多准确。如果经常能下注引诱对手比你弱的牌来抓你不拉夫，这个下注就是盈利的。反之，你的下注经常比对手落后却被对手靠，这个下注是损失钱的。这就要求我们对对手的阅读更加准确。

上面的例子对对手的阅读还是非常准确的，所以河牌是成功的下注。但河牌下注的另一个收益，则是给对手转牌造成压力。


【扑海论道】GTO（所谓的“博弈论最优”）通俗版（上）-友益文书软件制作-www.yyebook.com

【扑海论道】
GTO（所谓的“博弈论最优”）通俗版（上）
Rich Zhu/文

GTO这个词汇大概是过去两年中文扑克界使用频率最高的技术词汇了。奇怪的是，随着这个词汇的逐步大众化，越来越多的人却在问同一个问题：到底什么是GTO？好像谁都听说过，但问起来又没有什么人给个实在的答案。

上个月，一位业内知名的牌手在微博上这样问道：“有谁很认真的研究过GTO理论？求你们的解答…”。我是被旁人提示去看的这个微博里面的回复，看过后就想写一个GTO的通俗版。前几天，我那篇关于AK的帖子在智游城里又被翻出来，争论的还很激烈，回复之余我又想起了GTO，因为八竿子打不着的地方，回帖的人也要小心地解释一下，自己说的最佳“不是GTO那个最佳”。可以说，GTO这个词汇不但本身被用得越来越乱，还殃及到其它技术词汇的正常使用，到了必须要“说道说道”的地步。

下面我就尽量使用人类听得懂的语言解释这个神话般的GTO。

（一）什么是GTO

GTO是英文Game Theory Optimal的缩写。那么Game Theory Optimal翻译成中文是什么呢？随便查一下网络上的英汉字典不难知道：“Game Theory”是“游戏理论/博弈论/对策论”的意思，而“Optimal”是“最佳的/最优的/最理想的”意思。所以“Game Theory Optimal”很自然地会被翻译成：博弈论最优，至少这是百度翻译给出的，此外还有“最优游戏策略”等等类似的翻译。

问题是，到目前为止，所有这些翻译给我们普通人带来的正常理解，跟GTO理论本身的含义，是不同的，这是GTO给大多数人带来困惑的首要原因。这样，我们只能回头来，先不用管它中文怎么称呼，看看GTO到底是什么意思。

在博弈论中，有一个非常著名的纳什均衡理论，（Nash Equilibrium） 大意是说：在非合作类博弈中，存在一种策略组合，使得每个参与人的策略是对其他参与人策略的最优反应。如果参与者当前选择的策略形成了“纳什均衡”，那么对于任何一位参与者来说，单方更改自己的策略不会带来任何好处。

如果上面的表述还显得饶舌，没关系。在游戏理论讨论中，英文常常还有一个非常平民化的词组来替代Nash Equilibrum，叫unexploitable strategies。跟GTO不同，这个词组直译没有问题，就是：不被（对手）压榨的策略，或者说最佳防守策略。

GTO算是纳什均衡的另一个别名，不过它只是近些年在扑克理论界得到使用，跳出这个圈子，基本上没人知道。即便是扑克圈子，有些人也根本不用，还有些人用这个词汇，只是因为字母少，写起来方便。总之，这个词汇本身并没有任何新的含义或学术价值。

（著名数学家、博弈论创始人约翰纳什因其发现/证明纳什均衡而获得诺贝尔经济奖，他也是奥斯卡最佳影片《美丽心灵》的原型。他和夫人半年前遇车祸过世。笔者在此对纳什先生表示深深的敬意）

（二）为什么GTO如此流行

经常会听到GTO狂热爱好者给你讲述GTO的两大优点：

1）使用了GTO，不管对手多么厉害，他都奈何不了你，你绝对不会吃亏。这个直觉上好像很容易理解，根据定义，对手单方面更改自己的策略不会带来任何好处，那你自然不会吃亏了。

2）当你使用GTO，而对手偏离GTO，他不但占不了你的便宜，还可能吃亏。

这两点结合在一起就厉害了。

如果仅仅是第一点，充其量不过是金钟罩、铁布衫之类的，没多大意思。谁学功夫只是为了不被人打死？

但这第二点就不同了，对手不但伤不了你，还可能因为想伤害你而自残。你都不用出招应变，对手就会一点点内力全失，无疾而终。金钟罩、铁布衫直接升级为葵花宝典。

不得不承认的是，跟欧美牌手相比，国人牌手多了一些浪漫和疯狂，少了一些理性与思考，所以会更经常地看到一些大白天做扑克梦的牌手，他们最大的愿望就是找到一条成为绝顶高手的捷径。这样，就没有什么比葵花宝典更有吸引力的了。

所以过去两三年凭空冒出一堆所谓的学院派或者代表当今最先进打法的大神，开口闭口GTO。要是碰巧招生做培训，招生简章第二段才提到GTO，那肯定是秘书大意出错了。

（三）GTO这个词汇的是与非

本文开头说了，GTO这个词汇不但本身被用得越来越乱，还殃及到其它技术词汇的正常使用，这里咱们就真的豁出去“说道说道”吧。

GTO这个词汇在扑克界的流行，一般认为，罪魁祸首是Mathematics of Poker(扑克的数学). GTO具体是谁最先使用的无从考证，只是在MoP之前，扑克界就有人使用，在扑克界使用之前，游戏理论界就有人使用，这些都是可以查到的。
但业内开始流行使用，却是始于MoP，而在扑克界之外，现在也没有什么人使用。

前面说过，目前能查到的GTO这个词汇的中文翻译对刚接触这个词汇的玩家都有很强的误导，这一点不能完全怪翻译的人，因为英文本身就带有很强的误导作用，也就是说，不但中文玩家对这个词汇理解产生困惑，美国英国加拿大澳大利亚玩家也有这个困惑。究其原因，就是GTO（Game Theory Optimal）中的这个"Optimal"有点让人头痛。在2+2等英文论坛中，很多人质疑，也有些人在争论数学家和经济学家在词汇使用上的理解和习惯不同等等，越扯越远。

鉴于本文是通俗版，咱就不整这些没有用的了。简单说，大家一致的意见是，GTO这个词汇不好，容易引起大多数思想单纯的玩家的误解。不同的是，一部人悲观的认为生米已经煮成熟饭，也只能吃了；另一部分人认为可以将错就错，以后就用GTO这个词汇，不再是是什么的缩写，就是标准用词，不想再看到"optimal"在这种地方出现。

《扑克的数学》作者之一，Jerrod Ankenman，在各种场合多次表达了对自己使用GTO这个词汇的悔恨。他高调地说：如果当初我知道这本书真的有人会看，甚至还会真的谈论扑克，我肯定会使用"equilibrium"这个词（而不是使用"optimal"这个词），这样大家就不用头痛了。

Ankenman不知道，在遥远的东方，他的用词不慎，给广大扑克爱好者带来更大的麻烦。不但翻译起来困难，更糟糕的是，在对Optimal一词误解的基础上，进一步的发挥创造。

我看到的最经典，最顽固，也是最好笑的，是GTO狂潮中产生的一个词汇和解释，以及它的流传广度和时间长度，就是“EO(Exploitatively Optimal)”这个词组。把“Exploitatively Optimal”输入到google，你不会得到搜索结果，但如果你百度这个英文词组，却可以看到搜索结果。如果作者理解了GTO的含义，根本就不应该有“EO”这个词，“exploitative”跟“optimal”是矛和盾、白天和黑夜的关系，无法一起构成一个有意义的词组。

咱们华人牌手自己创造的英语词汇，然后又缩写下来“出口转内销”介绍给了华语扑克界，不能不让人感叹国人想象力之丰富。可是在使用之前，不能网上随便验证一下英文中是否有这个词组的用法吗？我曾经在论坛和微博等多处指出不要使用这个英文词组，因为实在是说不过去，但在本文开头提到的微博留言里我还是又一次看到了这个用法和解释。可见错误的东西，一旦流行，是很难纠正的。

写到这里，我们回到本文最初的梦想之一，就是不要让GTO再来干扰其它跟GTO无关的词汇和讨论。

这里倡议，我们也可以像老外建议的那样把GTO当作一个专有名词，不要再使用各种翻译。或者，我们也可以翻译成“不被剥削策略”，甚至可以勉强使用更吸引眼球的“最佳防守策略”。这样当我们讨论牌局的时候说“这是我认为的最佳策略”，我们指的是EV最大的选择，或者是BR允许下EV最大的选择，诸如此类人类能正常理解的普通用法，也就不用诚恐诚惶地解释此“最佳”非彼“最佳”。

必须说明的一点，虽然GTO这么劣迹斑斑，但至少它客观上帮助传播了扑克理论和吸引更多玩家关注这个理论的探讨，这个“不慎”的用词还是在某些方面起了积极的作用。当然，网络扑克的发展，即便没有GTO这个词汇，扑克理论上的研究和应用也是会不断提高的，就如同没有moneymaker扑克boom也会出现一样。但GTO这个词用到今天，确实应该说清楚，有个了断了。

我希望GTO一词引起的混乱到此为止，这样我们下面就可以踏踏实实地开始讨论GTO的内容与应用了。当然，因为GTO不再据有极其吸引眼球效应的说法而不想了解GTO实质的，可以跳过本文剩余内容，直接到广告页面。（广告在制作过程中，马上回来）。

（待续）


【扑士疆场】我的线上扑克直播系列--Original（四）-友益文书软件制作-www.yyebook.com

【扑士疆场】
我的线上扑克直播系列--Original（四）
Bart/文

相信很多朋友还记得在9，10月份我在智游城和斗鱼直播QQ群里的拉票，当时参加的是联众扑克世界2015年最具潜力新秀奖的竞选，也非常感谢大家的支持，终于我获得了这个奖项。12月6日，荣幸的受到联众扑克世界的邀请，在济州岛参加了2015年度大师盛典。在颁奖典礼上捧着沉甸甸的奖杯，心怀感激，倍感幸运。这是我在扑克路上一个新的起点，我会时刻警戒自己以新人的姿态，在扑克路上谦虚谨慎，低头前行。

大师庆典的晚宴非常丰富，不过更加吸引我的是和很多优秀扑克玩家交流的机会，见到了很多职业玩家和优秀的线上玩家，平日在联众平台激战的对手终于线下见面了。晚宴上经常会听到的声音就是，啊？原来你就是某某（联众角色名）啊！还有就是某某大神你好，我是某某（联众角色名）。可见，联众角色名已经成为玩家交流的名片，而我的奖杯上也是刻着Bart_ZYCdouyu。我也和很多玩家交流着在联众平台上的扑克经历和体验，对扑克的很多想法和疑惑。毫无疑问，在国内扑克界，这是首屈一指的庆典，而联众扑克世界已经举办了三届，我会继续努力，希望能有机会参加下一届的大师庆典。

扑克庆典怎么会缺少扑克赛事呢，第二天就是性价比爆棚的大师争霸赛，共40名参赛者，50亿万能豆的奖池，钱圈是FT的9人。参赛者是此次的受邀嘉宾，都是免费参加。我虽然没能打进FT，有些遗憾，不过这次宝贵的现场比赛经验还是为我第一次的济州岛之行添上了浓重的一笔。很巧的是，WPT韩国站Day1A 比赛和大师赛在同一扑克室同时举行，联众CEO伍国樑宣布了两场比赛开始。讲一下大师赛中有印象的几手牌吧，比赛准时举行，没到的玩家筹码放在桌上洗盲，我认为这是比较合理的，否则，按时到的玩家会由于人数不足，手数过多，增加筹码波动和出局的风险。满员8人的牌桌，开始比赛时6人，后来陆续2位迟到的玩家到了。起始筹码20000，起始盲注25/50，30分钟涨盲，可以说是升盲较慢的深筹码比赛，不过我所在的比赛桌并没有因此而放慢节奏，而是很快进入到了激战中，即便如此，我们桌子淘汰人的速度却似乎是赛场上较慢的一桌。比赛中2BB的open很少能直接收pot，经常出现多人入池的牌局。我的下家坐着的是联众名人堂常规桌玩家，很少打比赛，典型的松凶玩家。在所有的大小盲之争中，我仅有一手翻前9To的open raise直接收pot，其他几乎都被raise，后来索性我就limp/call，也不open raise了。当然，我也会check/call很多牌，例如拿9Qo在K 9 X的牌面连call flop和turn，在river收得不错的底池。我们桌淘汰第一名玩家的手牌是这样的，当时大家筹码都在起始筹码左右，UTG 2.3BB open raise，中位call，BTN call，我在SB拿77call，BB 3bet 9BB，所有人call，BB的这个3bet size根本没有起到squeeze的作用，完全就是造池行为。Flop 8 J 4，两草花，UTG bet pot，BTN call， HU，turn K非草花，UTG bet 2/3pot，基本套池，BTN说，如果不是turn这张K就弃牌了，然后raise all in，UTG snap call，show 牌，UTG 88， BTN JKo，river blank，BTN玩家出局，而此时，有的牌桌已经有3人出局了。

好了，说说我的几手牌吧。根据桌面的情况以及位置，我也选择了limp/call参与了几个pot，在和flop没有关联的情况下及时退出，筹码在起始筹码附近变化。当盲注涨到300/600，Ante 100时，我在大盲位置，UTG不出意外的2BB+ open，全部fold到我，看了下牌是JJ，筹码18000，UTG筹码9000多，15BB+，我直接3bet all in。UTG开始思考，因为，和他相比，我应该是十大杰出青年了，哈哈。他大概思考了2分钟，最后决定call，show AQo，的确如牌桌上的玩家说，他看到JJ应该是惊喜了，翻硬币。Flop，turn对他没有帮助，直到river那张熟悉的A出来，他筹码翻倍，我筹码剩8000多。又过了一圈，我在大盲位，UTG再次open raise，call了2家，我看了下牌TT，15BB push，UTG没用几秒，全进20000多筹码，其他人fold，UTG是57s或者79s，我成功翻倍，筹码19000多。然后是紧接着的一手牌，我在小盲位，UTG2BB+ open，call了3家，pot 10BB+，我有30BB+，看了下是AKo，选择3bet all in，大盲fold，UTG考虑了几秒也fold，MP第一个caller竟然call了，他的筹码比我只多几百，亮出KK，他说是准备埋伏大盲的。结果没有意外，我出局了。不过这手牌也让我后来认识到了自己的leak，还是很有价值的。

在回来的OS直播中，我已经和大家分享了很多济州岛的见闻，我早已习惯了通过OS与各位朋友交流互动，是扑克带给了我这么多的经历和那么多痛彻心扉的感悟。随着直播账号资金的增长，目前我基本不参加每天的免费赛了，直播内容以每日的联众买入比赛和常规桌为主。当然，周末会直播性价比非常高的百万赛，周日狂欢赛，以及城市联赛。我的主战常规桌也由济州岛，升级到了三亚和芭提雅，在风平浪静中，资金一度达到了3亿6千多万。当一切都向着OS的目标顺利前进时，越级带来的影响悄然而至，几个比较大的pot被BB就将我的资金打掉了1亿多，再算上打得不好以及上头时出现的错误，资金直接掉回到2亿。就在我写这篇文章的前夜，直播济州岛6人桌中，又down了3000多万，目前的资金不到1.5亿。扑克永远会给我们很多的机会去犯错，也会给我们很多的机会去改正，而我在扑克的路上就是在一次次犯错，痛苦中领悟和前进的。可能是性格的原因吧，似乎思想上的认识，和几次同一个错误的教训，是无法让我形成足以指挥我行动的强大意识的。好像在很多问题上有一个错误阀值似的，不达到阀值，我就无法越过这个深坑，即便越过了，偶尔某些情况还要专门回来掉进去一次。城里的陆兄就说过，在扑克中思想上的知道到行动上的做到就是扑克职业玩家修炼的。而我一度混淆了两者，把知道的和做到的放在一起，都作为自己具备的能力了，只有犯错时，才发现，自己打破了自我的理性逻辑，由此带来的愧疚感和痛苦也是巨大的。用城友lililili11的话说，就是自我效能感降低，感觉自己侮辱了自己。

在写这篇文章时，我的心情是比较平静的，不知道是由于对痛苦的麻木，还是知道问题不会由更多的痛苦感受而得到解决，可能两者都有吧。我曾想用积极轻松的节奏来记录我的线上扑克直播系列，因为我希望给更多的扑克玩家带来光明和正面的影响。不过想到我们直播介绍中说的真实+专业，我目前对扑克的理解，认知水平以及行动力，事实就是我会犯很多的错误，而且是反复的犯，这些灰色的经历是绕不过的。而我要做的，除了减少和避免犯同样的错误，不断学习提高之外，保持一个积极的心态来面对糟糕的自己，相信自己，给自己加油，在我看来就是非常专业的。能够说出自己的经历和感受，我感觉轻松不少。直播不但给大家提供了一个扑克学习交流的平台，也让我打开了心灵的窗户，一开始直播的很多压力来自于我把自己定位成了model，而model的定义让我自己的身心不一产生了很多的不适，而事实上我是sample，不管是优秀的还是笨拙的，急躁的还是从容的，这个sample都是真实的，唯一的。最为重要的是，我相信自己，有积极追求专业的心态，在扑克路上，这样算不算专业呢？ 不那么重要，重要的是我热爱扑克，我热爱现在在做的线上扑克直播系列OS，如果OS能给你带来一丝的收获，感动和共鸣，那将是我的荣幸。

好了，不煽情了。回到直播，以当前的资金及最近的常规桌风向，我考虑以直播比赛为主，这样可以降低波动，常规桌还是打济州岛，或者大溪地，资金不到4亿时，不会考虑三亚。最近几场比赛的成绩还是不错的，获得周日狂欢赛的第三名，110+R的第六名。还有，希望大家多在智游城的直播记录帖和智游城的意见贴里提出你的想法，意见和建议，欢迎参与到OS中。

斗鱼直播网址：http://www.douyutv.com/zhiyoucheng （斗鱼房间号：247929）
智游城斗鱼QQ群：111615406

游戏账号注册链接：http://u.ourgame.com/zycdouyu
直播时间：北京时间每晚8点半
游戏平台：联众扑克世界
角色名：Bart_ZYCdouyu （目前BR： 1亿4千万 万能豆）


【扑闲絮语】草根扑士速写之九：不能阻挡的龙叔-友益文书软件制作-www.yyebook.com

【扑闲絮语】
草根扑士速写之九：不能阻挡的龙叔
吹牛无罪/文

头一次听到龙叔的威名时，我还没跟老右搭上话，只是坐在一边听他和另一个华人牌手范爷谈天。范爷曾是一位国家级的职业运动员，虽然奋斗了一生没能登顶，但是见惯了决定命运的大胜负，有时候说话有点道家超脱的调调，我听的很高兴。 这俩人谈的正热闹，牌桌上走了一位，范爷想知道谁是第一替补，瞟了一眼waiting list, 叫道：我靠，是龙啊。老右笑道：龙那天把你打的够呛。范爷悻悻地。

其实那天我没看见龙叔--他排队排的不耐烦，已经先走掉了。

后来我遇到龙叔好几次，但好长时间没跟老右和范爷说的龙对上号。后来终于对上号了，很有点意外：原来就是那位“我要读书”啊！

所谓“我要读书”是我对他的第一印象。说来话长：我们这个牌室，一面墙都是玻璃，常有人在牌室外大厅往里张望。多数人张望的样子也还矜持，独有一位，往里看的时候不顾形象：手搭凉棚趴在玻璃上，探头探脑，一脸心痒难搔的表情，像极了希望工程宣传照上往教室里张望的失学儿童。这位就是龙叔。

龙叔一头纯白的头发，满脸皱纹，还断了半颗门牙，但生气勃勃，又瘦又精神。他总是穿着件稍肥大的旧夹克，但非常干净。龙叔似乎不会说普通话，英语倒还强点，但也组不出完整通顺的句子。我听见他拿南方的某种方言跟Dealer聊天，但那个Dealer爱理不理的样子，好像有点嫌弃龙叔。我能理解他的嫌弃。龙叔显然没有受过良好教育，有些举动不礼貌也不体面。有一次他直接把指头一一指到我和其他俩牌手的脸前三公分处，很亢奋地吆喝道：“You, gambler, good. you, no gamble, you, no gamble, Everytime AA KK AK，not fun.”搞得我们都很错愕。

龙叔自己当然是位having fun的good gambler，不诈唬不舒服。有次他拿AK加注，翻牌中A，连开三枪，都得到了支付，赢了300刀，龙叔只是点点头，并不兴奋；另一次他拿45o在越来越危险的牌面上连开三枪，打跑了对手，其实没赢多少，但龙叔啪的把牌一亮，眼见爽的不要不要的，美翻了----之后他点了啤酒和鸡翅，把袖子往上一撸，边吃边玩边哼哼，一直诈唬，那个幸福感喷涌奔腾，我们那个牌室几乎就装不下了。

在我这里龙叔输的不少，当然都是他诈唬失败送给我的。我们交手第一把牌我一直记得，因为牌发的很邪乎。当时我拿AQ加注，他跟，翻牌AKK，我过，他下注我跟，转牌A，我下半锅他跟，河牌又是一张K，我过，他超锅下注。我磨蹭了半天，观察了半天，还试图跟他搭讪，企图诱使他露马脚。当时龙叔拿着IPHONE，戴着往耳朵眼里塞的那种小耳机听音乐，我问他，你听啥音乐呢？龙叔说：啊？我说你听啥音乐呢？ 你喜欢吗？龙叔干脆地说：I don't know. 我于是跟了。

龙叔默默地盖牌。

我很高兴，暗夸自己：干得好。

旁边有个意大利哥们很不高兴：你想啥呢？这不是个秒跟吗？我问为啥，他说：你就输一张K，他有你就认了。

他说的道理蛮对，这个牌面实在不是一个适合诈唬的牌面。那我当时为啥长考呢？一是龙叔的气势实在足，二是他还玩了个花招：在他戴上耳机装聋前，嘟囔了句“Chopchop”，平分，就是这句“平分”吓得我多想了五六分钟。

要比诈唬时的气势，那龙叔真是头一等的人物。他拿着空气牌把筹码推出来后的表情，一点没有那种等待审判的怯弱或认命。而且他很擅长分辨对手是不是在跟他斗气。那天被龙叔表扬的Good Gambler其实平时手还算紧，那天有点不服，频频搞花样，想吓跑龙叔一次，结果被龙叔拿底对或A高的牌频频地反加反推回来，打的灰头土脸。我猜文章开头提到的范爷，也是这么被龙叔折腾了一次。

像龙叔这么诈唬，肯定是输钱的。有位老先生直接告诉龙叔：“跟你玩，我中了任何一对就一直跟到底。”但龙叔乐此不疲。

话说刚留意龙叔的动向时，我还真有点迷惑。虽然不常遇到他，但每次遇到时，龙叔面前总是有一大堆筹码。难道，以龙叔这么高的诈唬比例，也能赢钱？后来有一次，我先来，龙叔后到，不算在外面抽烟的时间，龙叔他玩了总共不到十分钟，输光了两个买入，虽然脸上写着不甘不愤，但他异常干脆利落地走人了。

原来，我之所以有龙叔也是赢家的错觉，其实是中了“幸存者偏见”。他捧着一大堆筹码幸福的诈唬着的时候，都是他运气特别好，坚持的时间也长，我能见着；多数他输钱的时候，因为止损干脆，他都走掉了，去也匆匆，我见不着。

龙叔打牌真不为赢钱。他打牌为的是从诈唬对手这里找乐子。有了止损干脆这一条，龙叔就是“乐而不淫”，暗合圣人之道。龙叔威武。他要寻找乐趣，无论对手是国家级运动员，是学术精英，是亿万富豪，都不能阻挡。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


pushi_2015_vo54_backcover-友益文书软件制作-www.yyebook.com

返回目录